С.Синельников,В.Шаров

КПД >1 ?

Опубликовано в рубрике "Собственное мнение" журнала "Изобретатель и рационализатор", №2, 2002 г.

Энергетическими потоками внешней среды, в частности, российские (советские) ученые занимались давно (например, с благословения академика С. П. Королева изучались энергетические потоки во Вселенной). Авторы касаются затронутой сложной проблемы с точки зрения только одного важного критерия - коэффициента полезного действия соответствующих систем и механизмов.

Эффективность любой системы определяется отношением полезно используемой энергии Wпол к суммарному количеству энергии Wсум, полученному системой, т.е. g = Wпол/Wсум

КПД первых паровых машин не дотягивал и до 10%. Их энергия главным образом нагревала окружающее пространство. Интересно, что в наш век информационных технологий КПД последних не выше, чем у паровозов. Львиная доля энергии здесь уходит на создание "шума". КПД тепловых электростанций - 35-40%, двигателей внутреннего сгорания - 40-50%, электрических генераторов - 95%, трансформаторов - 98%. Интересно, что несмотря на прославляемое совершенство природы, КПД происходящих там процессов также весьма ограничен (для фотосинтеза - это меньше 10%).

В технике возникают ситуации, когда берут отношение используемой энергии, получаемой на выходе системы Wпол, к той энергии, для получения которой производились реальные затраты Wзатр.Например, при работе полупроводниковых термоэлектрических преобразователей (тепловых насосов) затраты электроэнергии меньше количества теплоты, выделяемой термоэлементом. Избыток черпается из окружающей среды. Вот! Мы подошли к главному. Как строить свои отношения с окружающей средой, чтобы получать больше, чем давать, и, что очень важно, при этом загрязнять ее в меньшем объеме?

Каков КПД устройства В. И. Лихачева (ИР, 11, 2001, с. 7- 8)? В нем никаких реальных затрат энергии не производится, ибо работают неучтенные энергетические излучения окружающего пространства, т.е. Wзатр= О, И тогда что же : КПД = Wпол/0 = бесконечность ?

Особенность такого представления проиллюстрируем общеизвестным примером. КПД гидравлического тарана зависит от напора и для соотношения H/h = 1 равен 0,92, где Н - высота подъема воды, h - высота падения воды.

КПД здесь показывает отношение полезной работы (подъем воды) к общей (включая сброс).

Однако если учесть, что на подъем меньшей части воды на высоту Н мы используем энергию большей части воды, сбрасываемой с высоты h, не затрачивая при этом никакой другой энергии, кроме сил земного тяготения на естественных перепадах отметок, то КПД гидротарана будет равен бесконечности.

Тем не менее термоэлементы воспринимаются строгой научной общественностью достаточно спокойно. В самом деле, известно, что кондиционер, вынимающий из сети меньше 3 кВт, выбрасывает на улицу более 4 кВт тепла, не считая при этом, что он затрачивает несколько кВт энергии на охлаждение воздуха внутри помещения. Понятно, что энергия в данном случае отбирается от ранее нагретого Солнцем или печью воздуха и баланс температур в целом соблюден. Если же все блоки кондиционера оставить в квартире, то воздух в ней при работе прибора будет не охлаждаться, а нагреваться.

О странных проявлениях неучтенной энергии окружающего пространства известно с давних пор. Так, в 1905г. Королевским обществом Великобритании проводились эксперименты с дисками из неизвестного материала (парамагнетики?), под которыми устанавливались электромагнитные катушки. При запитывании их постоянным током диски охлаждались, переменным - эффект усиливался во много раз, а при определенных параметрах тока диски срывались с места, разрушая установку, и улетали.

Настоящей сенсацией последнего десятилетия стала разработка Ю.С Потаповым теплогенератора для нагрева жидкостей (пат. 2045715, М.кл.6: F25B29/00, 1993 г).

Конструкция теплогенератора крайне проста (рис 1(: вход цилиндрического корпуса 1 содержит циклон 2, а в его основании - тормозное устройство 3 в виде ребер 4, закрепленных на втулке 5. На выходе корпуса 1 установлена заглушка 6 с выходным отверстием 7, соединяющимся с выходным патрубком 8. Последний соединен перепускным патрубком 9 с циклоном 2 корпуса 1. Соотношение диаметров элементов 9 и 7 в пределах 1-2. Перепускной патрубок 9 имеет дополнительное тормозное устройство 10. Электрический сетевой насос 11 соединен с циклоном 2 инжекционным патрубком 12, а выходной патрубок 8 теплогенератора соединяется отверстием 13 прямоугольного сечения с подающей магистралью 14, соединенной с теплообменниками 15.

При работе насоса 11 жидкость под давлением 4-6 атм попадает в циклон 2, где происходит приращение кинетической энергии жидкости, иона попадает в цилиндрическую часть корпуса 1. В отверстии 13 увеличивается сила трения жидкости, что повышает температуру среды, которая затем наращивается в тормозном устройстве 3. В выходном отверстии 7 и тормозном 10 нагревание возрастает.

Производимые серийно кишиневской фирмой "Юсмар" теплогенераторы имеют следующие характеристики: используется центробежный насос марки КМ 80-50-200, температура воды по малому кругу на выходе из теплогенератора составляет порядка 150°С при давлении 5,1 атм. Объем воды в системе 200 л, в одном радиаторе 3 л, диаметр корпуса теплогенератора 140 мм Установка была использована для отопления 30 комнат площадью 18-20 м2 каждая. На 1 кВт потребляемой электроэнергии теплогенератор выдает почти 2 кВт тепла.

Академии наук ряда стран изучали описанный феномен. Подтвердив достигнутые эффекты, они не смогли объяснить, почему в теплогенераторе Потапова происходит нечто, противоречащее фундаментальным законам физики и специальной теории относительности. Существуют разные гипотезы, пытающиеся раскусить этот орешек. Может быть, это за счет кавитационных процессов, за счет плазмы, образующейся на границах потоков, за счет трибоэлектричества (трение жидкости о металл ), за счет превращения части движущейся массы в энергию (последнюю гипотезу предложил выдающийся физик Л.П.Фоминский)?

Однако от факта не открестишься: в описанном устройстве энергия каким-то образом отбирается от окружающей среды и используется на нагрев помещений. Известны и еще более сложные для объяснений, на порядок более эффективные процессы, связанные с преобразованием энергии окружающей среды, Так, американским ученым Шолберсом предложено устройство по пат. США 5018180 от 09 12.91 г (рис.2).

В вакуумной трубке 1 на одном конце установлен излучатель 2 с острием диаметром 2 мкм, на другом - мишень 3. Снаружи трубки 1 имеется катушка 4 с нагрузкой 5. При пропускании через вакуумную трубку 1 электрического тока с острия излучателя 2 идут к мишени 3 тороидальные плазменные образования диаметром ~ 20 мкм. При затратах тока на излучателе 1 Вт получают простым измерением на катушке 4, замкнутой нагрузкой 5, - 30 Вт энергии!

Пусть читатель сам прикинет, каким образом "высасывается" из окружающего пространства весьма немалая энергия. Какие силы здесь работают? Может, внутриядерная энергия, инициируемая плазмой?

В 70-е годы в связи с модой на кондиционеры в автомобиле советское правительство поставило задачу осовременить "жигули". Однако традиционные устройства делали машину в полтора-два раза дороже. Тогда российские умельцы предложили вихревую трубку, которая разделяла воздух на холодный, направляемый в салон, и горячий, выбрасываемый в атмосферу. Такой кондиционер почти не увеличивал стоимость автомобиля. Однако он противоречил научным догматам (КПД > 1) и попахивал чертовщиной. Проект был похоронен.

Тем не менее теперь наработано значительное число устройств, подобных описанным. Это генератор Хаббарда (1921 г.), двигатель Грамма, генератор Флойда Свита, источник мощности Роберта Брита (пат. США 3977191, 1976 г.), резонатор Мельниченко, двигатель Виктора Шаубергера (см. фото) и др. Большая их часть прошла экспериментальную проверку и подтвердила свою работоспособность.

Неучтенные энергетические излучения окружающего пространства могут иметь весьма значительные величины. Так, исследование учеными США смерча "Торнадо" показало, что самораскручивание воздушных масс может перемещать на десятки метров автомобили, дома, значительные объемы воды с образованием града из-за понижения температуры в центре воронки. А для того чтобы запустить природные механизмы, требуется не так уж много энергии. Можно себе представить, каков будет КПД смерча, если соизмерить выполненную им работу с той энергией, которую мы использовали, чтобы его спровоцировать, уж конечно, он намного превысит единицу.

Напрашивается хороший пример из отечественной истории. Организуя воздушные потоки с помощью реактивных двигателей, установленных на площадке по специальной схеме, советские метеорологи гнали влажный атлантический воздух в регионы, нуждающиеся в дожде. В результате он там и выпадал.

Читатель легко представит, каков КПД системы, которая благодаря всего нескольким десяткам тонн керосина заставляет в отстоящих за тысячи километров регионах пролить миллионы тонн воды. Как видим, технические эффекты систем, в которых участвуют могучие силы природы, совсем другого порядка по сравнению с традиционными.

Мы не считаем, что одно какое-то изобретение сделать легче, чем другое. Однако хотим обратить внимание на следующее. Если, скажем, неимоверно трудно повысить КПД двигателя внутреннего сгорания на какие-нибудь 3-5%, то приведенные выше примеры демонстрируют возможность достижения в десятки раз лучшего результата. Именно такими особенностями отличаются высокие наукоемкие технологии. И это они главные двигатели научно-технического прогресса. Особенно сейчас, когда, с одной стороны, традиционные источники энергии заканчиваются, а с другой - наука ощутимо близко подошла к некоторым тайнам природы. Теперь мы знаем и видим, нас окружают неисчерпаемые кладовые энергии. Нужно искать к ним ключи. И тогда, вместо того чтобы сетовать на ограниченность нефтяных или других природных ресурсов, мы будем купаться в энергии окружающего нас пространства, энергии, которую генерируют сами объекты материального мира.

Как свидетельствует статистика, модернизация современного производства происходит в основном за счет мелких технических усовершенствований. Конечно, легче внедрить какое-то скромное рационализаторское или изобретательское предложение без остановки производства, чем заняться новыми технологиями с капитальными затратами. Однако накопление знаний со временем неизбежно приведет к научно-технической революции. Можно уверенно предсказать, что она будет связана с использованием нетрадиционных источников энергии, которым посвящена настоящая статья.

С.Синельников Тел. (095) 246-49-34, E-mail:sinelnikov(а)mtu-net.ru,
В.Шаров Тел.(095) 527-43-40, E-mail:shar10101(а)bues.ru