НОВЫЕ МЕТОДЫ ИЗВЛЕЧЕНИЯ И ПРЕОБРАЗОВАНИЯ
СКРЫТОЙ ЭНЕРГИИ ПОТЕНЦИАЛЬНОГО ЭЛЕКТРИЧЕСКОГО ПОЛЯ
В КИНЕТИЧЕСКУЮ ЭНЕРГИЮ И ЭЛЕКТРОЭНЕРГИЮ

Дудышев В.Д.
чл. – корр. РЭА, д.т.н.

http://www.dud-epd.narod.ru/
«Смотри в корень» «Новое – это хорошо забытое старое» «Совершенству нет предела » К. Прутков

В этой актуальной статье в острой полемической манере ставятся и решаются многие острейшие проблемы Энергетики и Механики. Предложено и всесторонне обосновано новое перспективное направление в Энергетической науке – Электрополевая Энергетика и Механика. Предлагаемая автором новая малозатратная технология получения кинетической энергии и электроэнергии из потенциальной энергии электрического поля широко проиллюстрирована на примерах конкретными изобретениями автора. Надеемся на то, что данная статья вызовет живой интерес широких кругов читателей и послужит прогрессу в энергетике и экологии.

СОЦИАЛЬНО-ЭНЕРГЕТИЧЕСКИЕ ПАРАДОКСЫ

Ситуация с проблемами развития мировой Энергетики полна парадоксов и противоречий. Цивилизация, с одной стороны, крайне нуждается в чистой и дешевой Энергии. Из-за энергоносителей и из-за дешевой энергии возникают международные конфликты и войны. Ведь обладание монополией над источниками энергии – это власть над миром. Но, с другой стороны, нарастающий энергетический и экологический кризисы грозят уничтожить природу и цивилизацию. Поэтому уже сейчас надо искать выход из энергетического тупика. И многие дальновидные и грамотные люди это хорошо понимают. Но так ли старательно мы ищем его? Ученые и специалисты знают о том, что уже накопленная в мире ценная информация по новым энергетическим технологиям и энергосбережению зачастую в реальности практически не используется. Потому что многим мировым монополиям, вероятно, невыгоден радикальный и быстрый прогресс в Энергетике и технике ее потребления, а выгодны именно затратная и неэффективная энергетика и техника. Ведь от этого несовершенства энергетики напрямую зависит их прибыль. Потому что чем менее эффективна Энергетика, тем дороже энергия, и чем менее совершенна техника, тем более она потребляет энергии. Парадоксы развития цивилизации очевидны.

Складывается такое впечатление, что цивилизация пока морально не готова к стремительному прогрессу и к новым прорывным энергетическим технологиям. Посудите сами. Мировые запасы невозобновляемых традиционных энергоносителей на исходе, топливо и электроэнергия постоянно дорожают. И хотя мировая потребность в энергии крайне острая, но цивилизация по-прежнему не торопится радикально улучшать даже существующую энергетику и ее преобразовательную технику. Приведу примеры. Сейчас электроэнергию, тепло и движение в основном получают от энергоносителей и топлив. Парадоксально но и в 21 веке приведенный к общим затратам, к.п.д. использования энергоносителей и топлив - пока всех энергоустановок на уровне- 10-15 %.. Но мы по-прежнему не умеем и не хотим экономно расходовать ни первичные энергоносители, ни топливо, ни электроэнергию. Яркий пример «искусственного торможения» внедрения многих революционных изобретений в области энергетики, это забвение наукой прогрессивной однопроводной линии электропередачи великого Н. Тесла. Мало того, что мировая энергетика неэффективна, но она еще и отравляет продуктами неэффективного сгорания этих энергоносителей не только нас, но и всю и Природу. И в связи с крайней неэффективностью энергетики – уже вся Природа планета в зоне глобального экологического бедствия. И осознавать это весьма печально Но мудрая Природа не будет долго терпеть этого расточительного безумия неразумной цивилизации. И расплата уже близка, если не найдем выход, и если мы быстро не поумнеем… Так где же выход из Энергетического тупика и есть ли он вообще?

МИР ИЩЕТ НОВЫЕ ИСТОЧНИКИ ЭНЕРГИИ

Мир упорно ищет Чистую и неиссякаемую Энергию… Потребность цивилизации в ней огромна. Ведь, по сути, она уже вступила в полосу глобального энергетического и экологического кризиса. Но ученые и техники до сих пор толком не знают, что ищут, и не знают, что такое - Энергия. И определяют ее пока – упрощенно - как просто способность материи совершать работу. Наука оперируют пока законами сохранения только известных видов энергии. На этом зыбком теоретическом основании официальной наукой зачастую отсекаются любые идеи устройств с высокоэффективным использованием скрытой энергии материи (с к.п.д. больше 100%). Хотя в то же время наука терпимо относится к тепловому насосу. С его крайне высоким энергетическим показателем, использующим и преобразующим низко потенциальное тепло окружающей среды, как известно с к.п.д. 200-300% и выше/8/. Примеры парадоксального в своей противоречивости временного социально-энергетического «затмения разума» землян можно продолжать до бесконечности. Так есть ли выход из психологического и энергетического тупика цивилизации? И где же он и в чем он состоит конкретно? Самый простой ответ такой. Нужно вернуться к истокам, к основам наших знаний об энергетике и технике, к их принципам. И переосмыслить их заново. Для этого вначале нужно ответить на несколько дополнительных простых с виду вопросов.

ЧТО ТАКОЕ ЭНЕРГИЯ?

Пока энергию определяют как способность форм материи к совершению работы и общую меру движения материи /10/. Однако интуитивно совершенно ясно, что Энергия – намного более широкое и пока еще не познанное явление нашего мира. Ведь что такое материя – науке тоже пока далеко еще неясно. Да и весь наш мир наукой пока далеко еще не познан. Основой науки являются опытные данные. Однако прежние неточные опыты устаревают и на смену им приходят новые необычные сенсационные эксперименты ученых /1,3,7,8,9/. Поэтому все сформулированные, на основании прежних опытных данных, известные законы сохранения весьма ограничены в своем применении, не всеобъемлющие, и требуют корректировки. И многие новейшие эксперименты показывают нарушение существующих известных законов сохранения Энергии. Значит, настало время расширить понятие Энергии и формулировки законов сохранения Энергии. Все больше серьезных и объективных ученых, под давлением неопровержимых результатов многих опытов и экспериментов, становятся сторонниками теории эфира. Например, опытов по холодному термоядерному синтезу, по вихревой теплогенерации в воде путем выделения в виде тепла ее скрытой энергии, и прочим/8,9/. Это понимание Эфира как Океана энергии – все более зреет в умах ученых. Опыты Н. Тесла и его последователей, в частности, по однопроводным линиям электропередач, показывают, что Эфир, как более тонкая материя над известным нам материальным миром, тоже полон энергии и готов нам ее подарить/10/... Но готовы ли мы эту энергию взять…и как это проще сделать? С учетом новых экспериментальных фактов, на мой взгляд, назрела необходимость корректировки фундаментальных понятий в науке- Энергии и Закона сохранения Энергии. Ниже делается такая первая попытка корректировки этих базовых понятий физики.

Определение энергии Энергия- это совокупность количества движений всех носителей движения всех форм материи нашего мира, как открытых уже наукой, так и всех форм материи, еще не полностью познанного Эфира, и его частиц.
Всеобщий Закон Сохранения Энергии (ЗСЭ) следует понимать как константу этого суммарного количества движения. Важным практическим следствием этого закона ЗСЭ является принципиальная возможность использования и перевода скрытой энергии материи- энергии электрических полей, в реальную полезную Энергию нашей реальной земной Энергетики Но как же это практически сделать? Об этом ниже.

ЗАЧЕМ ВООБЩЕ НУЖНЫ ЭНЕРГОНОСИТЕЛИ?

Вопрос простой и наивный - только на первый взгляд. Для получения иных видов полезной энергии: кинетической движения механизмов, электроэнергии, тепла, холода, света - ответите Вы. Правильно. Тогда следующий вопрос – а можно ли вообще обойтись в Энергетике без сжигания топлива? Вы сразу вспомните об энергии Солнца, рек и морей, и ветра – но потом все же ответите - нет. Потому как, все эти нетрадиционные энергетические технологии пока несовершенны, и далеко еще не покрывают дефицит требуемой нам мощности энергетики. Но есть ли тогда вообще эффективный путь и простой выход из Энергетического тупика! Да, есть! Он состоит в том, что для решения проблем мировой энергетики надо:

а) вначале на первом этапе радикально усовершенствовать все преобразователи энергии и тем самым, резко уменьшить потребление топлива и электроэнергии на совершение полезной прежней работы.
б) научиться эффективно и просто получать, преобразовывать использовать скрытую энергию материи и возобновляемую Энергию окружающей нас среды.

КУДА И НА ЧТО ТРАТИТСЯ СЕЙЧАС ВЫРАБОТАННАЯ ЭНЕРГИЯ
И ПОЧЕМУ ВСЕ ЭНЕРГОПОТРЕБИТЕЛИ ТАК НЕСОВЕРШЕННЫ

Простой ответ таков. Пока что более половины всей химической энергии невозобновляемых энергоносителей, например различных топлив, тратится пока на тепловые потери и токсичные выбросы. Потому что пока энергопреобразователи и энергопотребители крайне несовершенны. И пока они весьма неэффективно используют и расходуют первичное топливо и (или) электроэнергию для преобразования ее в работу (например, в автотранспорте) и в иные виды полезной энергии (например, для получения освещения).

Примеры

Если под коэффициентом полезного действия (к.п.д.) энергетической установки понимать отношение полезной работы к затраченной первичной энергии (химической энергии топлива и энергоносителя), то получается безрадостная картина крайней невыгодной реальной Энергетики. Так, например, реальный к.п.д. современных тепловых машин, включая и ДВС не более 30 %. Приведенный к.п.д. теплоэлектростанций при выработке электроэнергии - не более 40%, к.п.д. устройств систем электроосвещения тоже крайне низок. Например, у лампочки накаливания он всего 5-7%! к.п.д. централизованной системы подачи выработки и распределения тепла в городах – не более 50 % при крайне низкой надежности . И т.д. … Поэтому для того, чтобы резко облегчить проблему энергетического кризиса цивилизации надо срочно и эффективно заняться усовершенствованием самих энергетических преобразователей и потребителей энергии. Но как это сделать? В этом нам помогут мои изобретения в сфере преобразования энергии и новые методы использования скрытой энергия материи, и в частности, новая потенциальная электрополевая энергетика Об этом ниже.

ОСНОВЫ ЭЛЕКТРОПОТЕНЦИАЛЬНОЙ ЭНЕРГЕТИКИ

Для совершения полезной работы нужна энергия и сила. С энергией мы немного разобрались. А что такое сила? Это мера воздействия поля. Например, механического, электрического и прочих полей. И важно то, что любая сила способна совершить работу. Понятие поля и силы в науке пока точно вообще не определено. Но совершенно точно известно, как создать электрическое поле и как получить электрическую силу Кулона. А это главное. Остается понять как ее, эту силу, полезно использовать.

ТАИНСТВЕННАЯ ЭЛЕКТРИЧЕСКАЯ СИЛА КУЛОНА
И ПОЛЕЗНАЯ РАБОТА ОТ ЭЛЕКТРИЧЕСКОГО ПОЛЯ

В живой Природе существуют независимо от нас электрические заряды и мощные электрические силы взаимодействия электрических зарядов. Вспомним те же грозовые явления. Электрические заряды и электрические поля создают Электрические силы. Эти силы огромны. Закон Кулона известен нам со школы. Причем, согласно этого фундаментального закона физики, величина этой силы зависит только от величины зарядов и расстояния между ними, и не зависит от массы тела.
Предлагаю для совершения работы без топлива и при минимуме затрат электроэнергии использовать потенциальную Энергию электрического поля и огромные электрические силы Кулона. Причем с использованием для совершения работы только одного электрического потенциала – т.е. предлагаю новую электропотенциальную Энергетику.

Физическое обоснование реализуемости и эффективности
новой электропотенциальной Энергетики

Оценка величин электрических сил Кулона
При электрическом токе в 1, а по проводу, например через лампы накаливания, проходят электрические заряды огромной величины 1 Кл. в 1 сек. Даже в электросети квартиры эти Кулоны электричества имеются в изобилии. А какова величина силы отталкивания двух электрических зарядов величиной по 1 Кл? Вы удивитесь, когда узнаете про нее… Ответ таков. Два одинаковых эл. заряженных тела с зарядами по 1 Кл, размещенные исходно на расстоянии 1 м., отталкиваются друг от друга с силой практически 10 в 10 степени Ньютонов, (формула закона Кулона - есть в любом элементарном справочнике по физике)... Парадокс состоит в том, что, несмотря на известность того факта, что силы Кулона непостижимо огромны, но они фактически толком в Энергетике до сих пор не используются. Они самые мощные в Природе после ядерных сил. Кулоновские силы возникают везде, где есть электрические заряды. Главное суметь выделить эти заряды на телах и заставить их работать на нас...

ЭНЕРГОЗАТРАТЫ НА СОЗДАНИЕ МОЩНЫХ СИЛ КУЛОНА - МИНИМАЛЬНЫ

Удивительно то, что для создания таких мощных сил, с избытком достаточных в современных устройствах любой нужной цивилизации мощности - не потребуется больших величин зарядов и больших энергозатрат... Настолько велики эти силы Значит для создания требуемых величин эл. зарядов практически не требуется электроэнергии, и тем более, больших электрических токов. Это же электростатика. Вот почему так выгодно использовать на практике электрические силы Кулона. Регулированием величины электрических зарядов можно изменять силы Кулона.
Особенно перспективно и ценно для новой потенциальной энергетики - свойство силового отталкивания одноименно электрически заряженных тел. Потому что в этом случае исключается полностью эффект электрического пробоя между этими заряженными телами и не возникнет стекание зарядов с их поверхностей....

Механическое движение и механическая работа от сил отталкивания Кулона

Из школьного курса физики всем известно, что работа есть произведение силы на расстояние, а разноименные электрические заряды отталкиваются. И эффект силового взаимодействия электрических зарядов определяется со школы знакомым законом Кулона. Все эти факты знают, но не все догадываются, что электрические силы Кулона огромны при наличии определенных условий и вполне способны совершать полезную работу при минимуме расхода электроэнергии. Потому что эти силы в состоянии обеспечить движение заряженных тел. Поясним это на примере. Совершенно ясно, если на два соприкасаемых исходно тела подать по одному проводу скачком высокий электрический потенциал – то они мгновенно зарядятся электричеством и начнут отталкиваться... Эти мощные силы электрического отталкивания порождают движение электрически заряженных тел в разные стороны. Следовательно, силы Кулона, например силы отталкивания, одноименно заряженных тел, получившие одноименный по знаку электрический заряд – приводя эти тела в движение, и преобразовав энергию электрического поля одного потенциала в кинетическую энергию движения этих тел - способны совершить полезную работу. Причем, практически без затрат электроэнергии. Еще раз подчеркнем, что для такого преобразования потенциальной энергии электрического поля и зарядов в кинетическую работу движения тел необходим всего один электрический потенциал. Поэтому такая энергетика и называется Потенциальной Энергетикой.

ПРИМЕРЫ ПРЕОБРАЗОВАНИЯ ПОТЕНЦИАЛЬНОЙ ЭНЕРГИИ
ЭЛЕКТРИЧЕСКОГО ПОЛЯ В КИНЕТИЧЕСКУЮ ЭНЕРГИЮ ДВИЖЕНИЯ
ВЫСОКОЭКОНОМИЧНЫЕ ЭЛЕКТРОПОТЕНЦИАЛЬНЫЕ ДВИГАТЕЛИ

http://www.dud-epd.narod.ru/

Традиционно считается, что для совершения полезной работы требуется много энергии. В частности, пока все современные двигатели (и тепловые, и электрические) весьма энергозатратны (потребляют много тепловой и электроэнергии) Проблема накопителей электроэнергии - ключевая нерешённая, по сути, проблема для создания полноценных электромобилей с высоким ресурсом пробега без частой подзарядки аккумуляторов. Однако возможно и иное решение для двигателей, с использованием потенциальной энергии электрического поля и мощных кулоновских сил. Я же предлагаю новые способы преобразования потенциальной энергии электрического поля в иные виды энергии и простые электропотенциальные двигатели на его основе с эффективностью выше 90 %. /1/. В их состав входит источник электрического поля, например, высоковольтный преобразователь напряжения, или бес токовый источник электрического поля - электрет, а также колебательный контур (разных типов) и хотя бы один накопитель энергии /1/ Простейший электропотенциальный мотор колебательного типа с возвратной пружиной показан на рис. 1. Обозначения элементов устройства даны под рисунком. Эта установка реализует принцип превращения потенциальной энергии электрического поля в работу посредством электрических сил отталкивания Кулона. На пластины (рис.1), соединенные исходно плотно вместе, подают скачком высокий электрический потенциал от источника эл. поля 1 (порядка 20кВ). Пластины3,4 практически мгновенно заряжаются одноименным по знаку электрическим зарядом, далее отталкиваются друг от друга силами Кулона. И начинают интенсивно двигаться в противоположных направлениях до касания с зарядосъмными иглами 9. Пружины 5,6 при этом сжимаются и приобретают потенциальную энергию сжатия. В момент электрической разрядки пластин на острия 9, размещенные на заземляющей платформе10 , силы Кулона исчезают. И сжатые ранее пружины возвращают пластины с точек возврата (3-1, 4-1) в исходное состояние до их касания. Далее процедуру повторяем. Заметим, что этот малозатратный возвратно- поступательный электромотор, работает всего от одного электрического потенциала. В нем нужно постоянно восполнять эл заряд на пластинах 3,4, хотя кулоновские силы достаточно велики даже при минимальном эл токе зарядке пластин 3,4.. Но возможны и еще более экономичные варианты его конструкции... Для этого этот суммарный электрический заряд на пластинах нужно либо рекуперировать (возвращать) вновь на пластины, либо их сохранять (экранировать заряды) в процессе их возвратного движения. Например, сделать пластины 3,4 из электретов и экранировать их на обратном ходе пластин. Тогда на обратном пути возврата этих пластин в исходное положение, например под действием энергии сжатой ранее пружины, эти за экранированные заряды не препятствуют их возврату И потом по мере сближения данных тел - вновь снимаем защитный экран с этих тел и вновь осуществляем электрическое отталкивание одноименно заряженных тел.

Рис.1
Простейший электропотенциальный
возвратный электродвигатель

Обозначения на рис. 1.

1. источник высокого напряжения
2. электропроводящий токосъем (острие)
3. электропроводящая пластина (3-1 точка возврата)
4. электропроводящая пластина (4-1-точка возврата)
5. пружина (электроизолирована от пластины)
6. пружина (электроизолирована от пластины)
7. левый упор пружины
8. правый упор пружины
9. зарядосъемные устройства (иглы)
10. заземление

Поскольку эти однократно наведенные электрические заряды на данных телах, далее могут быть многократно использованы для многократного возвратного движения тел., то такая электрополевая механика крайне экономична.

Полностью бестоковый «вечный» электромотор
электретно-механического типа со шторками

Он показан на рис.2 .и состоит из корпуса 1, с укрепленными по его краям двумя неподвижными статорными электретами 2,4 их подвижного электретного ротора 3 , дополненного механизмом подъема (8-10) двух экранирующих шторок 5,6 Электретный ротор 3 совершает возвратно-колебательные движения между неподвижными электретами 2,4. На рис.2 показано, что электрет 3 электрическими силами отталкивания от электрета 2 движется к закрытому шторкой неподвижному электрету 4.. При этом шторка 5 начинает посредством системы шестерен 8,9,10 опускаться на коромысле 7, и экранируя собою электрет 2. А экранирующая шторка 6 –напротив - поднимается и открывает второй неподвижный электрет 4. И электретный ротор 3 останавливается и начинает вследствие возникновения электрических сил отталкивания электретов 3 и 4, свое повторное возвратное движение к электрету 2. И далее процесс движения ротора 3 автоматически повторяется. По сути, это «вечный» колебательный электродвигатель с использованием потенциальной энергии электрического поля электретов 2,3.,4, работающий на электрических силах отталкивания одноименных зарядов, т.е. на силах Кулона.

«ВЕЧНЫЙ» ВОЗВРАТНО-ПОСТУПАТЕЛЬНЫЙ ЭЛЕКТРЕТНЫЙ МОТОР
С АВТОКОЛЕБАТЕЛЬНЫМ ЭЛЕКТРОМАГНИТНЫМ КОНТУРОМ (рис.2)

«ВЕЧНЫЙ» ВОЗВРАТНО-ПОСТУПАТЕЛЬНЫЙ ЭЛЕКТРЕТНЫЙ МОТОР
С АВТОКОЛЕБАТЕЛЬНЫМ ЭЛЕКТРОМАГНИТНЫМ КОНТУРОМ

Рис.3
конструкция электромотора

Конструкция такого мотора показана на рис.3. Устройство мотора состоит из свободно-ходового поршня-ротора, изготовленного из заряженного моноэлектрета. Внутри полой камеры, размещены пластины электрического конденсатора. Камера представляет собою полый цилиндр с размещенными на ее внутренним торцах пластинами воздушного электрического конденсатора (рис.3)... Эти токопроводящие пластины электрически присоединены к выходам высоковольтного преобразователя напряжения, регулируемого по амплитуде и частоте (инвертора напряжения)... Параллельно выводам этих пластин конденсаторов присоединена электрическая индуктивность (рис.4)... Электрический конденсатор (емкость) внутри мотора и данная индуктивность образуют, электромагнитный колебательный контур. Конструктивно генераторная индуктивность может быть намотана снаружи на данную цилиндрическую магнитопроницаемую камеру.

По-сути, предлагается оригинальная комбинированная электромеханическая колебательная система, соединяющая в себе резонансный электромагнитный колебательный контур и колебательный электретно-механический контур. Принцип действия этого возвратно-поступательного (колебательного) двигателя состоит в циклическом изменении полярности электрического заряда на пластинах этого внутреннего конденсатора. В результате возникновения мощных кулоновских сил электретный ротор получает ускорение и движется в камере к пластине с противоположным электрическим зарядом. После переключения полярности напряжения и знаках заряда на пластинах конденсатора - он начинает двигаться с ускорением к противоположному электроду. Отметим, что по мере ускорения электрета в камере в катушке индуктивности возникает эдс, которая начинает автоматически изменять заряд на пластинах конденсатора. Благодаря этому электретный ротор при подходе к электроду с противоположным электрическим зарядом вначале притормаживается, а затем, в момент смены знака заряда на этом электроде на противоположный, начинает двигаться к противоположному электроду внутри камеры. Сила отталкивания (ускорения) электретного ротора и частота его колебаний между пластинами внутреннего конденсатора зависит от заряда электретного ротора, от величины подводимого на пластины изначально высоковольтного напряжения, и от параметров колебательного контура. Поскольку электрические токи в контуре малы и в связи с обменом энергии между конденсатором и индуктивностью, то потери энергии крайне малы и к.п.д. такого электромеханического преобразователя энергии электрического поля в тягу и электроэнергию близок к 1 и вполне может и превышать 1,если понимать под потребляемой энергией только электроэнергию и сети, но не энергию электрического поля.

КОМБИНИРОВАННЫЕ ЭЛЕКТРОСТАТИЧЕСКИЕ МОТОР - ГЕНЕРАТОРЫ (рис.5,6)

Удивительно то, что посредством потенциальной энергии электрического поля можно одновременно получать оба эти вида энергии (и кинетическую энергию движения, например, энергию вращения, и одновременно и электроэнергию). Регулирование величины вырабатываемой кинетической энергии и электроэнергии в нагрузке из потенциальной энергии электрического поля достигают изменением величины напряженности исходного или наведенного электрического поля или величины электрического заряда. Рассмотрим некоторые из таких устройств.

Электретный мотор- генератор
вращательного типа (рис.5)

Еще более оригинальный вариант моего «вечного» электретного мотор - генератора вращения на двух электретных дисках показан на рис.3. Устройство такого необычного генератора содержит два, и более парных сегментных электретных диска свободного вращения 1,2 и две (и более) зарядосборные пластины 3, размещенных на минимальном зазоре, параллельно этим дискам. Для начало работы генератора достаточно завращать эти диски в противоположные стороны. Вторая зарядосборная пластина с электрической нагрузкой для упрощения рисунка не показана. Аналогичное устройство уже работает во Франции и описано в статье /6/. В отличие от аналога/6/, в моем электростатическом генераторе применены более высокоэффективные электретные материалы и существенно доработана конструкция. Благодаря высокой электрической напряженности и плотности зарядов электретов во много раз повышается мощность такого генератора при одинаковой с /6/ скоростью вращения при тех же габаритах устройства

Принцип работы такого простого электретного мотор - генератора вращательного типа (рис.5) пояснен ниже.

После начальной вынужденной раскрутки дисков 1,2 в разные стороны, эти сегментные электретные диски 1,2 далее самопроизвольно вращаются в разные стороны вследствие силового взаимодействия электрических зарядов электретов между ними, а электрическое поле от них наводит на неподвижном плоском электроде 3,индуцирует на нем э.д.с. электрической индукции. Скорость вращения определяется соотношением конструктивных параметров установки и параметрами электретов э.д.с. генерируемого напряжения пропорциональна скорости вращения этих дисков и числу сегментов электретов. В результате вращения данных дисков и изменения напряженности эл. поля на электроде 3 циклично индуцируются электрические заряды разных знаков и в нагрузке (4)выделяется электроэнергия переменного тока... На рис. 3 показана электрическая нагрузка в виде светящейся электро-лампочки 4, включенной в цепь «электрод-3- электрическая нагрузка- земля».

Комбинированный мотор- генератор поступательно-вращательного типа (рис.6)

На рис.4 показан такой простейший многофункциональный "вечный" мотор-генератор. Он состоит из вращающегося сегментного электретного диска(8,10) и двух электретов 3,4 размещенный в вертикальной колонне 1. Причем подвижный электрет 3 при его отталкивании от неподвижного электрета 4 совершает возвратно- поступательные движения, которые и обеспечивают через передаточный механизм 9, выполненный по подобию детской игрушки-юлы, непрерывное вращение сегментного электретного диска (8,10). В результате этого вращательного движения электретного диска возникает э.д.с. электрической индукции и генерация электроэнергии. Генераторная цепь устройства аналогична, приведенной на рис.3, и поэтому не показана. Причем параметры генерируемой электрическим полем подвижных электретов электроэнергии и величину кинетической энергии движения этих тел можно регулировать изменением параметров устройства и параметрами первичного электрического поля. Устройства (рис.3,4)апробированы на действующих моделях и доказали свою работоспособность. Конструктивная проработка малозатратных электрополевых двигателей применительно к электромобилям показана на рис. 7. Кинетическая энергия возвратно-поступательного движения электрического (или электретного) ротора этого необычного мало затратного электрополевого двигателя преобразуется кривошипно-шатунным механизмом в привычное вращение распределительного колен вала электромобиля. Естественно, сама рабочая камера и соприкасаемые детали механики, например, шток электроизолируются специальной металлокерамикой. Для того чтобы предотвратить стекание электрических зарядов с рабочих пластин электрического конденсатора...Тяга, момент на валу и обороты такого электромотора регулируются не увеличением электрического тока, как в обычных электродвигателях, а изменением величины напряжения источника и как следствие, величины электрического заряда на пластинах знакопостоянного электрического конденсатора. Для повышения диэлектрической прочности рабочую камеру такого малозатратного электропотенциального мотора заполняют элегазом, обладающего предельно низкой вязкостью. Работу данного оригинального малозатратного электрического мотора (рис.7) можно посмотреть в виде анимации на сайте http://www.dud-epd.narod.ru/

ОСНОВНЫЕ ФОРМУЛЫ ДЛЯ ОРИЕНТИРОВОЧНОГО РАСЧЕТА
КОЛЕБАТЕЛЬНОГО ЭЛЕКТРЕТНОГО ДВИГАТЕЛЯ-ГЕНЕРАТОРА

Сила электрического отталкивания взаимодействующих электретов F(н) равна

F= 9х10^10x q1xq2/r^2 (1)

где q1,q2-электрические заряды моноэлектретов (Кл), .r-расстояние между электретами (м)
Величина электрических зарядов вычисляется по формуле

q1=q2=k1xS, (2)

где k1-поверхностная плотность эл. заряда моноэлектрета (5х10^ -4Кл/м2, S-площадь торца (м2)) .Данные по моноэлектретам взяты из источника /6/. Полезная работа и мощность такого электромотора зависит от параметров конструкции и параметров самих электретов.
Полезная мощность данного электретного мотора P(Вт) равн

P=FxLxf (3)

Пример ориентировочного расчета «вечного» электретного мотора (рис.2)

Сила отталкивания моноэлетретов диаметром 50 см. на расстоянии 10 мм составляет порядка 1Тн. При средней за период силе отталкивания моноэлетретов 3000н, и длине рабочего хода электретного ротора всего 0,2м и частоте 50 гц мощность составит 30 кВт. Полезная работа электромотора на электретах равна:<

A=FxLxtxf (4)

Из анализа принципа его работы вполне ясно , что к.п.д. такого электромотора выше 1. Ведь подведенной электроэнергии к нему нет вообще, а работу он совершает.
Таким образом, потенциальное электрическое поле через силы Кулона вполне способно преобразовать скрытую энергию электрического характера в полезную работу и кинетическую энергию движения.
б) получение электроэнергии с использованием электрического поля и сил Кулона

При возвратно-поступательном движении электрически заряженных тел, относительно исходно незаряженного тела, может быть выработана и электрическая энергия. Например, путем, например, наведения электрической индукции в электроизолированной неподвижной пластине, размещенной параллельно траектории их движения, от скорости изменения электрической напряженности электрического поля в ней, по мере возвратно-поступательного движения данных тел.

Э.д.с. электрической индукции (е), наведенной на пластине, равна:

e=k x d N/dt (5)

где
N=ЕхS (6)

где Е-напряженность электрического поля (в/м);
S-площадь электрически заряженных тел (м),
k - коэффициент, учитывающий особенности конструкции электретного генератора
Или записывая эту формулу (5)иначе, получим

e= k x f x N (7)

Частота наведенной э.д.с. (f) на этой пластине пропорциональна частоте механических колебаний и числу электретных сегментов. Естественно, колебания тонкой электретной пластины относительно неподвижной – могут быть обеспечены и иными способами. Например, независимыми механическими воздействиями (силой ветра, например) или звуковыми колебаниями - по принципу работы электретного микрофона. Частота наведенной электрической индукции будет равна частоте колебаний этой электретной пластины, а амплитуда наведенной э.д.с. будет пропорциональна скорости изменения напряженности электрического поля на пластине.

ПРИМЕРЫ РЕАЛИЗАЦИИ ИНЫХ ПОЛЕЗНЫХ УСТРОЙСТВ
МАЛОЗАТРАТНОЙ ЭЛЕКТРОПОЛЕВОЙ ЭНЕРГЕТИКИ

В предыдущих моих статях /3-5/, мною уже были предложены и описаны новые технологии использования потенциальной энергии электрического поля, в частности, для использования в установках экологически чистого горении, в бестопливной орбитальной космонавтике и для малозатратного получения водорода из воды. Выше, в этой статье уже приведен ряд полезных способов и устройств для получения кинетической энергии движения и для получения электроэнергии.
Приведем и иные примеры простейших полезных устройств этой новой электрополевой механики. Мощные Кулоновские силы отталкивания одноименных эл. заряженных тел могут с успехом быть использованы, например, в подшипниках.

БЕСКОНТАКТНЫЕ ВЕЧНЫЕ ЭЛЕКТРЕТНЫЕ ПОДШИПНИКИ (рис.8,9)

Без подшипников – цивилизации просто не выжить. Подшипники - основа и подвижная опора всех движущихся и вращающихся конструкций. Однако механические подшипники подвержены относительно быстрому износу. И поэтому недостаточно надёжны, требуют постоянного профилактического осмотра и ухода, (смазывания), имеют ограниченный срок службы.

Левитация тел в электростатическом поле

Силы Кулоновского отталкивания одноименных электрических зарядов вполне можно использовать и в подшипниках нового поколения. Предлагаю новый тип бесконтактного подшипника на основе электростатического (электретного) подвеса внутреннего и внешнего колец-ободов подшипника. Вариантов осуществления такого бесконтактной левитации (подвеса) на силах кулона может быть много. Причём наиболее просто осуществлять этот бесконтактный электростатический подвес либо посредством трибоэлектрического эффекта, либо с помощью новых полимерных материалов – моноэлетретов /3/.Технический серийный выпуск электретов уже давно освоен промышленностью. Электреты уже в большом количестве производятся в виде тонкой полимерной пленки с «вмороженным» в неё электрическим зарядом определенной и плотности. Поскольку электрический заряд в ней "вморожен", то есть сохраняется в ней сколь угодно долго. Сейчас электретную пленку широко используют в микрофонах и телефонах. Но эту же электретную пленку вполне можно использовать для электростатического подвеса тел. В частности, целесообразно использовать её и в новом типе «вечных» бесконтактных электростатических подшипников. Сила электрического отталкивания в таком подшипнике при тех же габаритах и массах носителей зарядов в миллионы раз больше силы магнитного отталкивания в магнитном подшипнике... Поэтому за такими бесконтактными электретными подшипниками - будущее. Бесконтактная опорная электродинамическая подвеска тел на принципе эл. отталкивания двух бес токовых источников электрического поля - электретов, надежно соединенных с левитируемыми телами, показана на рис.8 На рис. 9 показан бесконтактный вечный электретный подшипник вращения. Рабочие поверхности желобов 3,5 и шариков 4 покрыты электретным материалом путем напыления. Благодаря специальной желобообразной конструкции электретных подшипников и малым зазорам достигается их высокая устойчивость к динамическим нагрузкам. Конструкция такого подшипника вращения весьма простая: для обеспечения такой электростатической левитации подшипниковых колец друг в друге достаточно надёжно обклеить его рабочие поверхности этой электретной пленкой. В результате при наличии таких электретных плёнок, наклеенных на внутреннюю поверхность желоба внешнего кольца подшипника и на внешней поверхности внутреннего кольца при зазоре всего 1 мм такой бесконтактный подшипник вращения (БПВ) может выдержать динамическое усилие до 2 –3 тонн. Электромеханические расчеты БПВ с помощью специальной РС-программы и опыты, показывают, что применение современных электретных материалов в БПВ при габаритах типовых подшипников, обеспечивает их надежную работу при намного более высоких динамических нагрузках (на порядки), чем у их механических аналогов.

ЭЛЕКТРОСТАТИЧЕСКИЕ УСКОРИТЕЛИ ТЕЛ И ЖИДКОСТЕЙ

Мощными Кулоновскими силами вполне можно эффективно однонаправлено ускорять тела и жидкости. Эти физические эффекты малозатратного процесса электрического ускорения тел в электрическом поле проверены мною уже на практике На рис. 10 приведена простая экспериментальная установка создания электрически заряженной струи от потенциальной энергии электрического поля. Энергозатраты на создание электрической струи со скоростью 50-100 м, составляют всего 5-10 ватт. Описание опыта приведено ниже.

Опыты по электрическому ускорению жидкости импульсом в капиллярах Мною обнаружен и экспериментально изучен эффект мощного электрического ускорения (метания) жидкостей диэлектрической природы в капиллярах под действием кулоновских сил в сильном электрическом поле (порядка 10-20 кВ).

Техническая реализация способа достаточно проста Его можно осуществить следующим образом... Наливают в трубку малого диаметра порядка 1-3 мм., диэлектрическую жидкость, например, дизельное топливо. Скачком подводят к жидкости сильное электрическое поле. Жидкость с ускорением выстреливает из трубки. Электрическое поле создают в столбе исходно неподвижной жидкости с помощью двух электродов от маломощного высоковольтного преобразователя напряжения. Причем в определенном направлении и с определенной скоростью - к открытому концу трубки - в зависимости от величины электрического потенциала, помещенного в жидкость, о конструктивных параметрах установки. Эффект ускорения жидкости наиболее ощутим (выражен) при подведении одного из высоких электрических потенциалов в саму жидкость, налитую в изогнутую трубку, а другого эл. потенциала на некотором расстоянии от среза трубки (по условию предотвращения стекания эл. зарядов с кольцевого электрода на корпус установки). Физическая сущность и принцип действия такого жидкостного электрического ускорителя достаточно понятны. Под действием даже одного потенциала электрического поля в диэлектрическую жидкость, вся жидкость приобретает электрический заряд определенного знака, ее молекулы и кластеры поляризуются и выстраиваются «паровозиком» в длинные цепи взаимосвязанных поляризованных молекул. При подаче второго потенциала на срез трубки – возникает мощная электростатическая сила притяжения этих молекулярных цепей к этому внешнему электрическому потенциалу (кольцевому электроду). Для повышения давления в стволе (трубке), электрическое поле лучше подавать на жидкость именно скачком, через переключатель в момент выстрела. А для повышения интенсивности ускорения струи жидкости, целесообразно сразу снимать потенциалы поля в момент вылета этой струи из трубки.

По измерениям, давления жидкости, выяснилось, что при таком способе при скачкообразном приложении электрического поля к жидкости, удается достичь высокого давления на срезе трубки в момент отрыва струи, порядка 10-50 атмосфер и скорости потока50- 100 м/с, в зависимости от величины приложенного высокого напряжения(10-35 кВ). Причем электрозатраты на поляризацию и ускорение жидкости - ничтожно малы. Это и понятно, поскольку ведь нет токовой цепи разрядки источника напряжения. Ведь используются то в опыте жидкость с диэлектрическими свойствами и мощные силы Кулона.

Данный способ, по-моему, может быть с успехом применен, например, в качестве простых бесконтактных топливных электростатических насосах высокого давления, например в инжекторных моторах автотранспорта

Подобные примеры полезных электрополевых устройств на основе изобретений автора можно продолжить, но ограниченные рамки одной статьи не позволяют это сделать. Буду благодарен за конструктивные отклики на данную публикацию Я заинтересован также во всестороннем творческом обсуждении данной статьи и во взаимовыгодном сотрудничестве с фирмами по внедрению моих многочисленных новых технологий и устройств в практику.

РЕЗЮМЕ

Предложен новый физический принцип получения кинетической энергии, и электроэнергии путем выделения и преобразования скрытой энергии потенциального электрического поля посредством силового взаимодействия электрических заряженных тел. По сравнению с аналогами этот оригинальный полезный метод обладает высокой эффективностью, прост в осуществлении, малозатратен и намного менее энергоемкий.

Актуальность и перспектива новой электропотенциальной энергетики и механики в данной статье обоснована всесторонне. На конкретных примерах показано, что для реализации этого метода наиболее целесообразно использование мощных Кулоновских сил отталкивания одноименных электрических зарядов. Данный новый эффективный метод уже апробирован на экспериментах, вполне реален и перспективен для его осуществления на практике. И поэтому задача исследователей в настоящее время состоит уже именно в расширении сферы применения устройств преобразовании скрытой энергии этой таинственной материи – потенциальной энергии электрического поля. Электрополевая Энергетика и механика становятся еще более перспективными в связи с появлением и бурным развитием бестоковых полимерных источников электрического поля – носителей «вмороженных» электрических зарядов-электретов /6/. Предлагаемая новая Электрополевая энергетика и электрополевая Механика рекомендуется к массовому внедрению.

ВЫВОДЫ

1. Выявлены социальные причины глобального энергетического и экологического кризисов планеты, а также парадоксы и противоречия развития современной энергетики.
2. Скорректированы понятия Энергии и формулировки законов сохранения энергии.
3. Сформулированы и поставлены главные задачи Энергетики для ее ускоренного развития и устранения причин энергетического и экологического кризиса, а именно доказана необходимость резкого качественного усовершенствования энергопотребителей и снижения непроизводительных потерь и развитие новых способов получения и преобразования Бестопливной Энергии.
4. Предложено и всесторонне обосновано новое перспективное направление Энергетики – Электропотенциальные Электроэнергетика и Механика. 5. Физико-технические основы нового направления Энергетики состоят в полезном и эффективном использовании для совершения полезной работы потенциальной энергии электрических полей и мощных электрических сил Кулона. 6. На конкретных примерах – оригинальных изобретениях автора - показана высокая эффективность таких новых мало затратных электропотенциальных устройств для решения многих актуальных иных народно-хозяйственных проблем, в т.ч. и в сфере получения и потребления электроэнергии.

ИСПОЛЬЗОВАННАЯ ЛИТЕРАТУРА.

1. Дудышев В.Д. Способ электромеханического преобразования энергии Пат РФ Полож. Решение ФИПС о выдаче патента по заявке №98122340 от 1998 г
2. Журнал «New Energy News»May1994 (s.1-4)
3. Дудышев В.Д. Новая электроогневая технология экологически чистого горения. Журн. Новая Энергетика,№1/2003 г.
4. Дудышев В.Д. Новый эффект «холодного» испарения и диссоциации жидкостей на основе капиллярного электроосмоса Журн. "Новая Энергетика" №1/2003 г. 5. Dudyshev V.D. New Fuelless Space Power Engineering New Energy Technologies November-December №6/2002
6. Г.А. Лущейкин Полимерные электреты М Химия 1986 г.
7. Тестатика. Электростатический генератор энергии Журн. "Новая Энергетика" №1/2003 г.
8. Ю. Потапов Энергия вращения М., 2000 г.
9. Ф.М. Канарев, Т. Мизуно (Япония) Холодный синтез при плазменном электролизе воды Журн. "Новая энергетика" №1/2003 г.
10. Большой Энциклопедический Словарь, М., т.2, с.699