Краткий обзор известных экспериментальных
исследований и патентов

1. Преобразование вращательного движения в линейное однонаправленное движение
В том случае, если скорость движения вращающейся массы не является постоянной, известная центробежная сила имеет радиальный градиент, по направлению которого действует некоторая сила. Примером устройства является патент Richard E. Foster, USA N 3,653,269 of May 15, 1970 [1]. В другом методе создания градиента центробежной силы используется эксцентрик, вращающийся по орбите и вокруг своей оси. Движущая сила в таких системах производится с большой эффективностью, например, Thornson Drive, демонстрировался в качестве движителя катера и развивал силу тяги в 20 раз больше, чем стандартный электромотор [2]. В соответствии с теорией и экспериментами Академика А.И. Вейник [3] и Профессора Н. А. Козырева , данные способы создания движущей силы должны рассматриваться с учетом четырехмерности энергии, то есть с учетом времени, которое выступает в роли одного из активных параметров системы.

2. Экранирование гравитации
Известен факт "экранирования" гравитации в экспериментах Подклетнова с вращением сверпроводника. Более точным представляется формулировка эффекта, как "компенсации" процесса гравитации другим процессом. Позже будет рассмотрена авторская интерпретация эффекта и предложены варианты его усиления.

3. Электрокинетические эффекты.
В данном случае, пульсирующее электрическое поле используется для ускорения заряженных частиц (электронов) и импульс микрочастиц периодически передается системе, изменяя ее общий момент движения. Примером является патент Т.Т.Брауна 300,311 15 ноября 1928 года [4]. Новый подход к технологии пульсирующего электрического поля изложен в работах Проф. Л. Сапогина, кафедра физики Московского Технического Университета, Москва, 125829, Ленинградский пр.64, А-219. Email: sapogin@cnf.madi.msk.su http://www.erols.com/stuartjr/Image42a.gif

4. Вектор Умова-Пойтинга
При синхронно изменяющихся ортогональных магнитной и электрической компонент поля, согласно известному классическому понятию, создается перенос энергии в направлении вектора Умова-Пойтинга. Например, при колебаниях заряд-разряд плоского конденсатора поток энергии движется радиально в области между пластинами. Если в некоторой конструкции направление вектора Умова-Пойтинга не меняется, то создается соответствующий момент движения и можно сказать, что система "отталкивается от эфира". Примером технологии является патент Michel Pages, France, 1,253,902 от 9 января 1961. Эксперименты Академика Игнатьева, Красноярск, демонстрируют значительную движущую силу, более 60 N [5]. Известный эффект Серла (John Searle, 13 Blackburn Lower Strand, Graham Park Estate, London MW9 5NG, United Kingdom) также может быть объясним с данной точки зрения, так как в конструкции отмечено электрическое поле высокой напряженности и используются вращающиеся магниты.

5. Встречные магнитные поля
Связь электромагнитной и гравитационной энергии может демонстрироваться в бифилярных катушках, которые создают два встречных магнитных потока. Патент Купера [6] раскрывает теоретические принципы данного подхода и схемы экспериментов по изменению веса объекта.

6. Ускорение диамагнитных частиц магнитным полем
В 1962 году журнал Scientific American опубликовал схему "тепловой трубки", в которой пары ртути ускоряются полем постоянного магнита [7]. Пары ртути циркулируют в системе, ускоряясь прямолинейно в одном направлении и медленно возвращаясь в исходное положение в форме жидкой ртути, стекая по стенкам рабочей камеры. Импульс частиц пара ртути, ускоряемых полем, передается системе и она приобретает ускорение. Принцип работы не был ранее описан, но очевидно, что поскольку коэффициенты магнитной восприимчивости паров ртути (-0,39) и жидкой ртути (-0,16) отличаются более чем вдвое, то пары сильнее выталкиваются (ускоряются) магнитным полем, чем жидкая ртуть. Фактически, реактивный поток (пары) является веществом с одними физическими свойствами, а обратно возвращается исходное топливо с другими свойствами, поэтому возможен замкнутый физико-химический цикл. Теорию подобных замкнутых термодинамических циклов подробно разработал Буйнов Геннадий Никитич, Русское Физическое Общество [8]. Областью их использования может быть как энергетика, так и транспорт.

7. Реактивный движитель в замкнутой системе (энтропийный движитель)
Другой пример: при использовании специальных материалов, кинетическая энергия реактивного потока может быть преобразована в тепло, а масса реактивного потока возвращена в исходное топливо. В данном случае активное движение обусловлено асимметрией преобразования энергии. Градиентом энтропии проявляется в том, что в одной части движителя движение всех частиц является упорядоченным (минимум энтропии), их импульсы суммируются и таким образом передается некоторое количество движения системе, а в другой части движителя векторы скорости отдельных частиц ориентированы хаотически и суммарный момент частиц равен нулю. Описание проекта космического корабля, разрабатываемого группой под руководством Николая Разумного, опубликовано в Российской газете, 6 сентября 1996 года, стр.28. Некоторые эксперименты и схема устройства была предложена автором данного проекта в докладе "Концепция гравитации" на конференции "Новые идеи в Естествознании" Санкт-Петербург, 1996.

8. Асимметрия и градиент электрического потенциального поля
Движущая сила может производиться в диэлектрике конденсатора, если имеется градиент напряженности электрического поля, так как частицы диэлектрика стремятся перейти в область максимальной напряженности. Градиент может быть создан за счет свойств диэлектрика, суперпозиции и формы электродов, как показано в работах Томаса Таунсенда Брауна, USA патент 3187206, 1 июня 1965 года. Автор провел эксперименты и получил положительные результаты для простейшего случая плоского конденсатора из двух слоев различного диэлектрика, а также для различных типов асимметричных конденсаторов. Описание опубликовано в статье "Свободная энергия", Журнал Русской Физической Мысли, №1-12, 1997, стр.92

9. Термогравитационный движитель
Технология создания движущей силы за счет упорядоченного теплового движения проверена экспериментально, например, в работах Александра Щеголева [9]. Изменение веса тела определенной формы при его нагреве и остывании обусловлены ненулевым суммарным импульсом тепловых колебаний частиц в массе тела.

Исследования новых технологий в данной области, проведенные NASA Glenn Research Center, привели к созданию программы под названием Breakthrough Propulsion Physics program. В ходе конкурса были выбраны шесть направлений для работы:
- проверить влияние быстро-меняющегося электрического поля на инерциальную массу объектов
- развитие микро-механических устройств
- изучение магнитного резонанса для проверки теории, связывающей электромагнетизм, массу и время
- экспериментальное изучение возможной связи между сверхпроводимостью и гравитацией
- эффекты, возникающие при движении в среде при скоростях, больших, чем скорость света в данной среде
- изучение необходимости использования понятия "отрицательной энергии" для сверхбыстрого перемещения
Общая сумма грантов по данным проектам составила около 420 тысяч долларов США. Результаты исследований не имеют количественной оценки прибыли, так как ожидается качественный прорыв в аерокосмической области. На первой стадии должны быть получены убедительные экспериментальные доказательства работоспособности теорий.

Вывод
Применение электрического потенциального поля или постоянных магнитов в движителях являются наиболее эффективными методами, так как нет необходимости в мощном источнике электроэнергии. Более того, некоторые технологии движителей могут использоваться в качестве генератора мощности, получаемой за счет изменения свойств пространства. Движитель, использующий импульсное электрическое поле, также может рассматриваться, как перспективное направление, если удается решить задачу создания надежного высокочастотного и высоковольтного генератора.
Итак, главным направлением исследований предлагается выбрать технологию асимметричного (градиентного) электрического поля.

Теоретические основы проекта

Теоретические принципы были опубликованы автором в статье "Application of Potential for Creation of Power", New Energy News, May 1994, а также в работе " Trilateral spacetime effect", Newsletter of Planetary Association for Clean Energy, Vol.9 (2&3), April 1997, p.10-14, и в докладе "Активное движение"на конференции "Пространство, Время, Гравитация", С.-Петербург,1998.
Любая активная сила может быть создана только в паре с реактивной силой. Это известное правило описывает равновесие в системе двух тел. Данное правило также работает для случая одного тела и среды вокруг него (воздух или эфир). Поэтому предлагается рассматривать изменение параметров пространства и времени, как реакцию на активное движение без отброса массы.

Важная часть гравитационной концепции, предлагаемой здесь, основана на мнении известного ученого и экспериментатора Майкла Фарадея о природе материи. В письме Ричарду Тейлору 25 июня 1844 года он пишет: "Итак, материя везде является непрерывной... нет необходимости полагать различие между атомами материи и некоторым промежуточным пространством. Силы вокруг центров обеспечивают этим центрам свойства материи..." Учитывая данное мнение, образование частицы некоторой массы должно компенсироваться изменением строения пространства вокруг данной частицы. Это основа для вывода о том, что закон Архимеда применим для эфира: любое тело замещает массу эфира, соответствующую массе тела. Полагая, что любое тело создается в реальной субстанции, эта среда (само пространство-время) может использоваться для движения по законам эфиродинамики. Силы, действующие на тело в данном случае, являются внешними и законы сохранения энергии и импульса справедливы в том случае, если тело и окружающая среда (эфир) рассматриваются в качестве замкнутой четырехмерной системы. Время в данном случае является активным параметром системы.

В современной физике вакуума, по аналогии с частицами эфира, рассматривается понятие о так называемых "виртуальных частицах". Данный подход позволяет объяснить хаотическое имульсное взаимодействие между реальной частицей материи и вакуумом, которое проявляется в виде теплового молекулярного движения и колебаний атомов. Задачу построения активного движителя можно сформулировать, как создание специальных условий для направленного обмена энергией в ходе импульсных взаимодействий реальных и вирутальных частиц. Данное взаимодействие происходит всегда и везде, но в силу спонтанной природы процесса суммарный импульс равен нулю. Мы можем упорядочить данный процесс тепловых хаотических колебаний в массе вещества за счет формы объекта (эксперименты Щеголева), либо изменить условия обмена энергией между виртуальными и реальными частицами за счет силового поля, например, электрического (эксперименты Чернетского). Поле здесь рассматривается, как некоторое упорядоченное состояние пространства, создаваемое заряженной массой. В данном состоянии рождение и аннигиляция виртуальных частиц не является спонтанной, а имеет приоритетное направление, определяемое направлением вектора напряженности поля. Фактически, это и приводит к явлениям притяжения и отталкивания заряженных тел, поскольку в отличие от уединенного тела, две заряженные частицы окружены суммарным полем, которое имеет градиент напряженности. Сила Кулона может рассматриваться, как проявление градиента суммарного давления виртуальных частиц на реальную заряженную частицу в присутствии другой заряженной частицы.

Важное замечание: существует только непосредственное взаимодействие между телом и окружающим пространством (эфиром), а электромагнитные силы являются результатом градиента давления, по аналогии с аэродинамикой.

Итак, мы рассматриваем "поле", как некоторую область пространства, в которой процессы взаимодействия между эфиром и материей не являются хаотическими, а упорядочены в некоторой степени. "Поле", как область проявления некоторой силы, влияет на импульсное взаимодействие между материальными и реальными частицами, делая это спонтанное взаимодействие направленным. Движущая сила создается при наличии градиента напряженности поля. Большая сила соответствует большей степени упорядоченности. Градиент поля может быть создан за счет топологии электродов или свойств диэлектрика, что подробно описано в патентах Томаса Т. Брауна.

Закон сохранения импульса и количества движения выполняется при использовании активного движителя, но необходимо учитывать, что ускорение системы обусловлено изменением импульса виртуальных частиц. Поэтому следует ожидать изменение параметров энергообмена между реальными частицами и эфиром, что должно проявляться, как локальные изменения темпа хода времени в области работающего движителя. Гравитационная тяга описывается четырехмерным вектором силы и ее пространственная компонента должна иметь соответствующую хрональную составляющую, которая была названа Академиком Вейник "хронодвижущей силой" по аналогии с известной электродвижущей силой. Величина этой силы зависит от мощности гравитационного движителя, поэтому, учитывая огромную объемную плотность энергии вакуума, заметное проявление хрональной составляющей ожидается только при работе движителя большой мощности.

Итак, закон Ньютона необходимо обобщить для четырехмерной системы. Любая активная сила компенсируется реактивной силой, которая может быть противоположна ей не только в пространстве, но и во времени. Компенсация в пространстве очевидна для реактивного движителя, но для активного движителя реакция может проявляться только в виде хрональной компоненты.
Благодаря работам Смирнова А.П., Санкт-Петербург, раскрывается реальный смысл закона Ньютона: произведение силы действия на скорость действия равно произведению силы реакции на скорость реакции, взятой с обратным знаком. В данной формулировке указано на необходимость учета хрональной компоненты сил и рассмотрение любых взаимодействий тел должно учитывать время, как активный параметр.

План исследовательской работы и экспериментов

Преимуществом предлагаемой технологии является то, что асимметрия (градиент) электрического поля не требует источника мощности. Для увеличения надежности движителя предлагается концепция миниатюризации: множество небольших элементов, каждый из которых является независимым, образуют движитель аппарата. Неисправность одного элемента в данной схеме не является критической.
Идея асимметричного конденсатора была впервые описана автором в статье "Применение потенциального поля для создания мощности", New Energy News, USA, Май 1994, и позже разработана в других публикациях. Были проведены тесты, подтверждающие работоспособность авторской теории.

Следующим этапом развития данной технологии является поиск оптимальных материалов (твердых и жидких диэлектриков), миниатюризация и подготовка серийного призводства. Принципиально новым является применение электретов в асимметричных конденсаторах, что позволяет сохранять движущую силу после отключения источника мощности. Другой важный аспект - применение технологии пористого электрода, который при малых размерах имеет большую поверхность, что позволяет создать большую асимметрию поля и увеличить движущую силу. Малые размеры элементов, например 1 мм, позволят уменьшить рабочее напряжение в системе.

По аналогии с известным проектом NASA по исследованию влияния быстро-меняющегося электрического поля на инерциальную массу, предлагается изучить эффективность данного метода при ускорении ионов в жидком электролите.

Кроме того, форма электродов может обеспечить такую циркуляцию ионов, что их суммарный импульс будет ненулевым. Создание движущей силы отмечено некоторыми авторами работ по электролизу воды. Учитывая, что эффективность подобных систем может быть более 100%, целесообразно использовать данную технологию в качестве движителя и источника мощности.

Гироскопический эффект хорошо изучен и может использоваться для создания осевой движущей силы в системе с орбитальным вращением гироскопов.

Если собственное вращение гироскопа w1 и орбитальное вращение w2 производятся моторами, то вращение гироскопа в радиальной плоскости w3 является результатом гироскопического эффекта. При этом соответствующий компенсационный вращающий момент передается системе. Пара таких диаметрально противоположных вращений создаст осевую тягу.

Другой эффект, который связан с вибрирующим гироскопом, обнаружил Проф. Н.А.Козырев. Согласно предлагаемой здесь теории, это один из вариантов создания гравитационного поля при спиральном движении массы. Японские ученые Prof. Hideo Hayasaka, Dr. Haruo Tanaka, Prof. Toshiyuki Hashida, Tokushi Chibachi доказали асимметрию гравитационного эффекта в экспериментах с падением право-вращающегося и лево-вращающегося гироскопов. Эти эксперименты также являются вариантом создания спирального движения массы. Теоретически, данные эффекты могут быть связаны со спиральной структурой электрически заряженных частиц. В данном случае, движение заряженной частицы должно приводить к вихревым процессам в окружающем пространстве, которые воспринимаются, как магнитное поле. Предлагается проверить возможность создания силового (гравимагнитного) поля аналогичным образом, за счет движения массы по право-винтовой траектории. В качестве рабочей массы может использоваться вода, пар, электроны или ионы.

Известный эффект Валласа (Wallace effect, USA patents 36,26,605 and 36,26,606, Dec.14, 1971) доказывает возможность изменения веса при вращении материала с нечетным числом нуклеотидов, например, диска из меди или висмута. Нечетность означает, что в ядре различное число протонов и нейтронов. Согласно предлагаемой концепции, именно протоны, как положительные заряженные частицы вихревой природы, создают данный эффект за счет индуцированного винтового движения эфира. Планируется проверить возможность усиления эффекта при вращении диска из материала, насыщенного протонами. Известный доступный материал - титан, сродство которого с водородом используется в технологиях высокоэффективного электролиза и холодного синтеза. Аналогичные системы требуют источник напряжения всего несколько Вольт и могут использовать чистую воду. Предполагается обнаружить эффект "компенсации гравитации" при вращении катода электролитической ячейки, изготовленного из пористого титана.

Исследования Академика Игнатьева доказывают перспективность метода вращающегося электромагнитного поля, но механическое вращение системы из электрического конденсатора и магнитов представляется более экономичным. Сегодня существуют мощные постоянные магниты, разработаные Dr. Takahashi, Sony, Япония. Высокий электрический потенциал (до 10 миллионов Вольт), создается в устройстве Серла при вращении диэлектрика, что было известно по экспериментам Роуланда 1876 года и Рентгена 1888 года. Данный метод также интересен тем, что кроме осевой тяги, в системе создается и поддерживается вращение ротора, поэтому движитель может использоваться в роли генератора мощности.

Предлагается исследовать оптимальные способы реализации идей Виктора Шаубергера (Victor Shauberger) по созданию аксиальной движущей силы в вихревых системах и при создании вертикального градиента давления воды за счет различной относительной скорости. На рисунке

показано асимметричная схема циркуляции воды, при которой вход воды в насос производится вдоль оси, а выход - в радиальном направлении.
При организации тангенциального выхода потока вращение системы может быть самоподдерживающимся. Сочетание концепции движителя и генератора требует конусной формы ротора.

Асимметрия центробежной силы может быть реализована двумя методами: движение жидкой массы по половине окружности или специальное вращение эксцентрика. Предлагается проверить эффективность данного метода при использовании стандартного насоса для организации движения массы жидкости по асимметричной траектории.

. Твердотельная версия эксцентрика может использовать радиальные цилиндры.

В авторской статье "Концепция и эксперименты по гравитации", опубликованной в сборнике докладов конференции "Новые Идеи в Естествознании", 1996, была показана возможность использования эффекта Магнуса (Magnus).

или профиля Жуковского-Чаплыгина,

для создания подъемной силы в замкнутой системе.

Демонстрация принципов

В обычном плоском электрическом кондесаторе платы притягиваются друг к другу с равными и встречными силами. В асимметричном конденсаторе электроды размещены в ортогональных плоскостях. Электроды разделены диэлектриком, чтобы исключить пробой вдоль минимального расстояния. Структура поля имеет такую конфигурацию, что силы, действующие на цилиндр компенсируют друг друга, а силы, действующие на плоский электрод направлены в одну сторону.

Принципы асимметричного электростатического взаимодействия очевидны, но их практическая реализация требует разработки специальных технологий. Изменение веса асимметричного конденсатора показано на фотографии:

Серый и красный провода от источника выского напряжения, для повышения чувствительности системы, соединены более тонкими проводами с пластинами конденсатора, находящегося на весах. Стрелка весов отклоняется при включении напряжения.

Эксперименты воспроизведены во Франции:

Литература

1. Converting rotary motion into unidirectional motion, United States Patent, Richard E. Foster, 3,653,269 Apr.4, 1972
2. Planetary Association for Clean Energy, Newsletter, vol7(4), July 1994, p.12
3. Термодинамика реальных процессов, Вейник А.И., Минск., Наука и Техника, 1991, стр.418-419
4. A method of and Apparatus or Machine for Producing Force or Motion, Patent Application Date Aug.15, 1927, Thomas Townsend Brown, USA.
5. Доклад "Движитель для космического транспортного средства на основе пондемоторного эффекта" на конференции "Новые Идеи в Естествознании", 1996, Санкт-Петербург. Адрес: Геннадий Федорович Игнатьев, Физфак Красноярского Государственного Университета, 660041, г.Красноярск, пр.Свободный 79. Тел:494803.
6.William J. Hooper, USA, patent 3.610971, 3 октября 1971 года.
7. Описание опубликовано на сайте http://home.gvi.net/~bowsley/heatpipe/htm, автор статьи bowsley@gvi.net
8. Буйнов Г.Н. Монотермическая установка, журнал "Русская Мысль", №2, 1992, стр.72-79, изд. "Общественая польза", Москва. Буйнов Г.Н. "Расщепители теплоты на базе бинарной системы", Журнал Русской Физической Мысли, №1-6, 1993, стр.54-60.
9. Щеголев А.П. Спираль познания, Санкт-Петербург, Издательство Чернышева, 1995.