Механические (центробежные) генераторы

ОТ “ЭВРИКИ” ДО ВЕЧНОГО ДВИГАТЕЛЯ

Это случилось более 2000 лет тому назад. С тех пор закон Архимеда изрядно послужил людям. Однако заставить архимедову силу работать в режиме вечного двигателя (ВД) никому из многих поколений изобретателей так и не удалось. Почему? Ведь, казалось бы, это так просто: заставить пару — архимедову силу и силу веса — обеспечить вращательное движение, и все?

Должно быть, космический разум не подпускал к решению этой задачи, чтобы люди вместо того, чтобы развивать сознание и волю, не превратились в иждивенцев. Наконец пришло время, когда условия (уровень общественного сознания, истощение привычных энергоресурсов и пр.) созрели для данного изобретения.

После долгих размышлений и экспериментов, задача наконец была решена. Решение (заявка на изобретение РФ 2005119528/06 (022118) оказалось неожиданно простым. До него мог бы додуматься и ребенок.

Почему я вспомнил о космическом разуме? Дело в том, что данное техническое предложение явилось не результатом анализа ассоциаций, технических противоречий или других процедур разных творческих методик, а пришло в голову сразу в готовом виде из подсознания, которым, по утверждению некоторых продвинутых ученых, напрямую управляет космический разум. Как говорила моя бабушка, когда ей в голову приходила удачная мысль: «Господь вразумил».

Однако посмотрим, как я пришел к нему.

В качестве одного из аналогов рассматривался пневмогидравлический преобразователь механической энергии в электрическую, содержащий корпус, частично заполненный жидкостью, в которой размещена система перемещения открытых емкостей, выполненная в виде размещенных на разной высоте двух валов с передающими элементами, охваченными бесконечной цепью, к которой прикреплены открытые емкости, и пневмосистему, состоящую из компрессора и воздуховода (заявка ФРГ 2408682, кл. F 03 В 9/00, 1975 г.).

Недостатками известного преобразователя являются его низкая эксплуатационная надежность, обусловленная постепенным разрушением элементов крепления поплавков к цепи, а также значительные затраты энергии, связанные с необходимостью обеспечения устройства сжатым газом.

Наиболее близким по технической сущности и конструктивным признакам к предложенному, принятому в качестве прототипа, является устройство для преобразования тепловой энергии в механическую, содержащее корпус с зонами нагрева и охлаждения со шкивами и бесконечным элементом, несущим термочувствительные рабочие органы, выполненными в виде сильфонов, в которых рабочие секции заполнены газом, в качестве зоны нагрева используется вода, а в качестве зоны охлаждения — воздух (RU, 2070665, М. кл.6: F 03 G 7/06, 1992 г.).

Прототип не нуждается в приложении каких-либо движущих сил, он работает в режиме вечного двигателя. Однако его недостатком является непостоянство зависимостей между параметрами внешней среды, определяющими работоспособность устройства (температуры воды и воздуха на практике изменяются в весьма широких пределах, вплоть до того, что зоны нагрева и охлаждения меняются местами), т.е. режимами работы двигателя управляет случай. С точки зрения теории регулирования такая ситуация весьма нежелательна.

Моей задачей была разработка надежного устройства, использующего для привода практически всегда постоянные и мощные силы Архимеда.

Предложенное устройство иллюстрируется чертежами, где на рис.1 показан общий вид устройства; на рис.2 и 3 — соответственно сильфоны на правой и левой ветвях бесконечного элемента.

Устройство для преобразования гравитационной энергии в механическую содержит корпус 1, где на его вертикальной оси закреплены шкивы (зубчатые колеса) 2 и 3, на которых установлен бесконечный элемент (цепь) 4, к которому через равные промежутки прикреплено по паре пластин: одна (5) — жестко, а вторая (6), утяжеленная грузом, — шарнирно.

К пластинам приклеены своими основаниями сильфоны 7, внутренние полости которых соединены патрубками 8 с общей для всех сильфонов трубкой — пневмоцентралью 9.

Вес груза пластины 6 должен обеспечить превышение соответствующего момента сил тяжести над моментом сил гидростатического давления на сильфон относительно осей вращения.

Для более эффективного использования всего объема сильфона, целесообразно создать в пневмоцентрали 9 расчетное противодавление, соответствующее среднему гидростатическому давлению на сильфоны. В сильфонах правой ветви это противодавление будет нейтрализовано гидростатическим давлением плюс вес груза 6, а в левой ветви сильфоны будут иметь больший рабочий объем.

Работает устройство следующим образом.

На правой ветви бесконечного элемента 4, установленного на шкивах 2 и 3 корпуса 1, пластина-груз 6, прижимаясь к пластине 5, выдавливает газ из сильфона 7 по патрубку 8 в пневмоцентраль 9. В то же время в левой ветви бесконечного элемента тот же груз 6, оказавшийся внизу, теперь растягивает сильфон 7, способствуя его заполнению газом из пневмоцентрали 9.

Таким образом, сильфоны левой ветви оказываются заполненными газом (это поплавки), в то время как сильфоны правой — без газа (это груз). В результате суммарная вви оказываются заполненными газом (это поплавки), в то время как сильфоны правой — без газа (это груз). В результате суммарная вви оказываются заполненными газом (это поплавки), в то время как сильфоны правой — без газа (это груз). В результате суммарная вви окви оказываются заполненными газом (это поплавки), в то время как сильфоны правой — без газа (это груз). В результате суммарви оказываются заполненными газом (это поплавки), в то время как сильфоны правой — без газа (это груз). В результате суммарная в объединяющую все сильфоны. Одновременно после перехода нижней точки бесконечного элемента 4 пластина-груз 6 открывает сильфон 7, вызывая его заполнение газом из пневмоцентрали 9.

Технический результат заявленного предложения заключается в следующем:

— в отличие от прототипа, использующего незначительные температурные деформации сильфонов, в предложенном устройстве работают мощные архимедовы силы;

— не производится каких-либо затрат энергии и не используются никакие энергоресурсы для привода устройства, оно работает вопреки закону сохранения энергии (так же как «Кольцар Лазарева», генератор Бауманна и др.), точнее, использует неконтролируемую гравитационную энергию внешней среды;

— преобразователь может быть установлен с минимальными затратами в любой емкости с водой, без каких-либо плотин или водохранилищ, не имеет клапанов или других устройств с ограниченной надежностью;

— характер воздействия среды на сильфоны не предполагает возникновения неустранимых кавитаций, гидроударов и др. вредных явлений;

— в отличие от классических механических ВД, запасающих потенциальную энергию за счет силы тяжести, и которые в принципе неосуществимы, т.к. при опускании рабочего тела возвращается точно такое же количество работы, которое было затрачено на его поднятие, в предложенном техническом решении выдавливание воздуха из сильфонов и всасывание в них производится за счет гравитационной энергии (вверху грузы выдавливают воздух, внизу втягивают, будучи уравновешенными между собой);

— пневмоцентраль 9 заполняется газом (воздухом) один раз — это нерасходуемый, многократно используемый материал.

В результате становится возможным получать дешевую энергию в неограниченных количествах в режиме вечного двигателя”, т.е. без затрат каких-либо энергоресурсов (за счет внутренней энергии материи).

Как и многие другие молодые люди, я не раз задумывался о ВД. Однако случилось так, что после окончания вуза меня оставили для работы на кафедре теории механизмов и машин. Предмет наложил свой отпечаток (зачем же думать о том, чего не может быть?), и я надолго забыл о ВД. В 70-е гг., с появлением генераторов Потапова, Баумана и др., искровиков Чернетского, Шолберса и др., резонаторов Мельниченко, Мазетя и др. энергоаккумулирующих систем с КПД1, я стал напрямую связывать ВД с энергией окружающей среды. Это решительно оправдывало возможность создания ВД.

В.Шаров

журнал "Изобретатель и рационализатор" 10-2005

Дата публикации: 05.03.2006 Прочитано: 847 раз