ПРЕДЛОЖЕНИЯ ТЕОРЕТИЧЕСКИХ И ЭКСПЕРИМЕНТАЛЬНЫХ ИССЛЕДОВАНИЙ ПО СОЗДАНИЮ НОВЫХ ИСТОЧНИКОВ ЭНЕРГИИ

(GREEN-JET PROJECT)

Введение

Классические подходы не привели на сегодняшний день к позитивным результатам, несмотря на многомиллиардные инвестиции и огромное количество задействованных физиков, инженеров, обслуживающего персонала, менеджеров и руководителей. Естественно, что эта огромная армия исследователей является потенциальным тормозом любых альтернативных проектов ядерного синтеза. Но сегодня ситуация изменилась: в настоящее время в США принято решение о полном закрытии программы горячего ядерного синтеза. Любопытно, но в это же самое время работы по горячему ядерному синтезу в России получают значительную финансовую поддержку!

С другой стороны, медленный прогресс человечества в космических исследованиях связан не только с отсутствием значительных финансовых ресурсов, но и, главным образом, с отсутствием новых источников энергии и новых типов двигателей для космических станций. Если бы удалось создать неиссякаемый источник энергии и двигатель непрерывного действия без отбрасывания массы, но с тягой хотя бы в несколько сотен грамм, то это значительно облегчило бы решение проблем полетов к другим звездным системам.

1. Краткий обзор проблемы

Решение одной из самых глобальных энергетических проблем человечества, возможно, уже найдено на совершенно другом пути. Многочисленные опыты, проведённые во многих странах различными исследовательскими коллективами, подтверждают существование реакции холодного ядерного синтеза (ХЯС) которого в рамках классической науки вообще не должно быть. Прошло уже более 15 международных конференций по этим вопросам и десятки конференций местного уровня. Многие исследователи считают, что для объяснения феномена ХЯС необходима "новая физика" [нем. журнал "Фокус" N 7, 1993], а сам феномен является вызовом теоретической физике.

Созданная и развиваемая профессором Л.Г.Сапогиным Унитарная Квантовая Теория (УКТ) открывает путь для постановки экспериментов, основанных на знании механизмов ХЯС, и построения реакторов ХЯС. При этом непосредственными инструментами проектирования реакторов ХЯС могут быть математические и компьютерные модели взаимодействия частиц в рабочих средах. Средства, вложенные в эти исследования, могут дать фундаментальные теоретические результаты, сократить расходы на экспериментальные работы и существенно уменьшить время решения практических задач. Действительно, с позиций стандартной квантовой механики ХЯС в принципе невозможен, что служит основным аргументов противников ХЯС. Проблема состоит в том, что экспериментальные исследования ХЯС ведутся почти вслепую. В этих условиях могут быть неопределенно большими как затраты на экспериментальное оборудование и проведение экспериментов, так и время достижения практически важных результатов.

В 1900 году, на границе веков, началась ломка классических ньютоновских представлений в науке и на смену им пришла квантовая теория, блестяще объяснившая загадочные явления атомного мира, перед которыми была бессильна старая наука. Похоже, что в конце века история не балует нас своей оригинальностью и опять проявляет тривиальную склонность к повторению. Так, в 1989 году Флейшманом и Пенсом было открыто явление холодного ядерного синтеза, которое с позиций обычной квантовой теории вообще невозможно (для того чтобы сблизить дейтоны до расстояний необходимых для начала ядерной реакции нужна энергия порядка 300 КэВ на преодоление кулоновского барьера, а обычные энергии дейтонов в кристаллической решетке не более 0.1 эВ).

Отметим, что холодный синтез был предсказан профессором Л.Г.Сапогиным еще в 1983 году на основе новой Унитарной Квантовой Теории [11]. Эта же теория позволила вычислить [8,9] с очень большой точностью величину заряда электрона и фундаментальную постоянную тонкой структуры (1/137), а также предсказать [2,12,14,15] совершенно новый процесс генерации энергии, который был впервые доложен на международной конференции по холодному ядерному синтезу [12] в апреле 1995 (Монте-Карло). Процесс генерации энергии также оказался для всех полной неожиданностью [12,14,15].

Недавно появились удивительные экспериментальные результаты физиков Александра Сангина (Россия, Екатеринбург) [1б,17] и T.Mizuno [18] (Япония), использовавших специальные протонно-проводящие керамики (получены путем спекания порошка при высокой температуре), которые при пропускании через них электрического тока выделяют в тысячу раз больше тепловой энергии, чем потребляемая. В некоторых экспериментах эта величина даже превышала 70.000(!) Происхождение такого количества избыточной энергии в рамках обычной науки абсолютно непонятно, так как ни ядерными, ни химическими реакциями или фазовыми переходами это объяснить нельзя.

Но поразит любое воображение тепловой элемент CETI, созданный Паттерсоном (James Patterson, USA) [19] в котором происходит электролиз специально изготовленных никелевых шариков в обычной воде. Об этом американская газета "Fortean Times" No 85, 1995, писала: "4 декабря 1995 года войдет в историю. В этот день группа независимых экспертов из 5 американских университетов испытывала работу нового источника энергии с устойчивой выходной тепловой мощностью 1.3 КВт. Потребляемая электрическая энергия была в 960 раз меньше." Все эксперты отмечают, что выделяемое тепло имеет таинственную природу происхождения и не может быть объяснено химическими или ядерными реакциями, а также фазовыми переходами.

По американской АВС TV 7 и 8 февраля 1996 года прошли две передачи в циклах "Nightline" и "Good Morning America" о разработке Паттерсоном нового источника энергии, который выделяет в сотни раз больше энергии чем ее потребляет. При этом опять подчеркивается, что природа выделяемого тепла остается загадочной. Любопытно, что американская компания Motorola попыталась купить патент на элемент CETI у её авторов за $US 20.000.000 , но получила отказ. Полагаем, что Motorola потратила некоторую сумму на изучение этой проблемы, прежде чем выступить с таким серьёзным предложением.

Кроме того, давно существуют теплогенераторы (Ю.Потапов [20], - Молдавия, James L. Griggs [21], и Schaeffer [22], - USA). В них при циркуляции обычной воды образуется много кавитирующих пузырьков в которых также выделяется избыточная энергия и отношение выходной энергии к входной превышает 1.5. В этих экспериментах и установках ни о каких химических или ядерных реакциях не может быть и речи, а теплогенератор Потапова давно выпускается тысячами штук для отопления домов.

Загадочно также явление сонолюминесценции, когда некоторые жидкости начинают светиться при прохождении через них слабого ультразвука. Это экспериментально твердо установленное явление открыто профессором Московского Университета С.Н.Ржевкиным в 1933 году не имело удовлетворительного объяснения и как указывал лауреат Нобелевской Премии профессор Юлиан Швингер не имеет право на существование, но существует [23].

Ещё более таинственно выглядит давно известная проблема с нехваткой энергии во многих биохимических реакциях с участием ферментов (энзимов). Например, в хорошо изученной реакции расщепления полисахаридов в присутствии лизоцима происходит следующее: молекула полисахарида попадает в специальную каверну в большой молекуле лизоцима и через некоторое время оттуда выбрасываются ее обломки. При этом разрываемые энергии связи полисахарида порядка 5 эВ, а энергия теплового движения только 0.025 эВ. Абсолютно неясно, откуда лизоцим берет энергию для разрыва полисахарида? Удовлетворительного механизма для объяснения реакций такого типа (а их очень много) придумано не было и все это, как говорят физики, "замели под ковер".

Самое удивительное, что во всех случаях выделение избыточной энергии нельзя объяснить химическими реакциями или фазовыми переходами. Если иногда и происходят ядерные реакции (чего вообще не должно быть!), то они могут объяснить только сотую долю выделяемой тепловой энергии. Нет сомнения, что все это эффекты из новой физики, так как происходящее в рамках старой физики вообще невозможно объяснить.

Любопытна реакция общественной научной мысли в США. Вскоре после открытия явления холодного ядерного синтеза появился роскошный журнал Cold Fusion (Холодный синтез), а после открытия таинственных процессов генерации энергии он разделился на два журнала: один со старым названием, а другой "Infinite Energy" (Бесконечная энергия), посвященный новой проблеме генерации энергии.

Однако самой передовой страной в изучении этих проблем оказались не США, а Япония, которая даже финансирует в рамках этой проблемы многие институты в США. Суммарные затраты Японии на эти исследования больше $ US 200.000.000 в год. Можно прогнозировать, что при японском менталитете и государственной политике вывоза из страны не полезных ископаемых, а продуктов сверхвысоких технологий и интеллекта, эта страна окажется в числе передовых в начале 21 века. Абсолютно никого не удивим, если сообщим, что в России на эту программу не выделено ни одного рубля и все проведенные исследования русских учёных были сделаны на одном энтузиазме.

Совершенно отдельным вопросом (хотя на фундаментальном уровне тесно связанным) стоит проблема создания новых движителей для космических аппаратов, исследующих Вселенную. Сегодня обычные ракетные двигатели (жидкостные или твердотельные) подошли к своему техническому пределу, как по скорости истечения газов, так и по количеству запасаемого топлива. По этой причине, на существующих принципах вряд ли возможны полеты к другим ближайшим звездным системам, так как любые классические или даже ядерные двигатели основаны на использовании фундаментального закона сохранения импульса и поэтому обязательно связаны с отбрасыванием массы, запасы которой собственно и определяют дальность полета, в то время как в системах будущего было бы идеально вообще не отбрасывать массу продуктов сгорания топлива, а использовать взаимодействие генерируемых полей с электромагнитным вакуумом. В широко известных фотонных ракетах истекающая в виде энергии мощного пучка фотонов отбрасываемая масса очень мала и они в принципе решали бы проблему, если бы развивали постоянную более-менее приличную тягу, но опять в таком движителе эксплуатируется идея обычного реактивного движения. По-видимому, по этой причине, несмотря на солидный возраст этой идеи, она до сих пор никак не используется. Другая идея "отталкивания от вакуума" (которую мы и собираемся эксплуатировать) принадлежит, по-видимому, писателям-фантастам; космические станции будущего представлялись фантастам некоторым аналогом лодки в вакууме, которая какими-то хитрыми приспособлениями (типа весел в воде) отталкивались от вакуума.

В рамках существующей физики на первый взгляд это невозможно, так как космический аппарат в межзвездном пространстве считается замкнутой системой. Однако, в той же классической физике есть эффекты (они в электродинамике хорошо описываются как теоретически, так и наблюдаются экспериментально) которые как раз и могут быть использованы для "отталкивания от вакуума". Это силы торможения излучением или силы трения Лоренца (иногда ее называют сила лучистого трения Планка) и возможность их использования для создания двигателей космических станций до сих пор оставалась незамеченной. Если такой двигатель будет создан, то он идейно будет чрезвычайно похож на выпускаемые в ФРГ "болотоходы", в которых вдоль направления движения колеблется большая масса, но движение массы в одну сторону происходит быстро, а возвращение обратно очень медленно. В связи с зависимостью силы трения от скорости "болотоход" совершает прерывисто колебательное перемещение. Это слегка напоминает рассказ барона Мюнхаузена [31], когда он сам себя вытащил из болота за волосы (детали этого процесса барон слагоразумно опустил) и сказка была прекрасной иллюстрацией и примером классически невозможного процесса.

2. Теоретические основы проекта

2.1 Новые источники тепловой энергии

Наши исследования в области новых источников энергии базируются на УКТ, разрабатываемой профессором Л.Г.Сапогиным в течение последних 20 лет. Основные теоретичекие положения и частные результаты изложены в таких физических журналах, как "Ann. Fond. L. de Broglie", "Nuovo Cimento", "Chinese Journal of Nuclear Physics" и в трудах международных конферешшй по холодному ядерному синтезу, - ICCF4, ICCF5, ICCF6, а также на Всероссийских конференциях в Сочи (2,3,4,5 конференции), Минске и других.

Унитарная Квантовая Теория (УКТ) [3-11] позволяет с единых позиций рассмотреть все эти, казалось бы, не связанные между собой эффекты, и была разработана в 1970-88 годах. Ее правильность подтверждается тем, что в ней при предельных переходах получаются как уравнение Дирака (основное уравнение квантовой теории), так и релятивистсткое уравнение Гамильтона-Якоби (наиболее полное уравнение классической механики). В этой теории любая квантовая частица не является точкой - источником поля, как в обычной квантовой механике, а представляет собой некий сгусток (волновой пакет) некоторого единого поля. К сожалению, основное уравнение Унитарной Квантовой Теории оказалось очень сложным. Это система из 32 нелинейных интегро-диффереициальньгх уравнений потребует для своего решения каких-то совершенно новых математических методов. Однако, из него в качестве некоторого приближения для малых энергии следует уравнение движения частицы с осциллирующим зарядом, которое совсем недавно было получено прямо как следствие из уравнения Шредингера. Этот результат [14] был опубликован в 5 и 6 номере журнала "Infinite Energy" за 1996 год , доложен на 6 Международной Конференции по Холодному Ядерному Синтезу в Японии (Apex Toya, Japan) [15] и опубликован в [30]. В обычной квантовой механике поведение частицы описывается волновой функцией, с квадратом модуля которой связана плотность вероятности нахождения частицы в данном месте. Поскольку фаза не оказывает влияния на квадрат модуля, то теоретически она никак не может влиять на результаты экспериментов и является "лишним" параметром теории. Именно поэтому единственным параметром, определяющим возможность протекания ядерной реакции, является энергия частиц, которая должна быть порядка нескольких сотен КэВ, что соответствует температуре в миллиарды градусов и, следовательно, запрещает ХЯС.

Уравнения УКТ не содержат никаких "лишних" параметров и фаза волновой функции существенно влияет на взаимодействие частиц. Например, если волновой пакет подходит к потенциальному барьеру в фазе, когда его амплитуда достаточно мала, он легко проходит через этот барьер (что и определяет механизм "туннельного эффекта"). Если амплитуда велика, нелинейное взаимодействие с потенциальным барьером приводит к отражению пакета (частицы). Минимальное расстояние, на которое могут сблизиться дейтоны, в квантовой механике зависит только от их энергии, а в УКТ ещё и от фазы волновых функций. Влияние начальной фазы на взаимодействие дейтонов приводит к тому, что процесс их слияния теоретически не имеет порога, хотя его вероятность быстро спадает с уменьшением энергии частиц. Это значит, что ХЯС не только может, но и обязан идти и, наверняка, идет в подходящих физических системах самого разного типа.

Посмотрим, как уравнение с осциллирующим зарядом объясняет основную трудность в холодном ядерном синтезе, - преодоление кулоновского отталкивания ядер при очень малых энергиях: Решение такого уравнения для двух сталкивающихся ядер показывает, что расстояние, на которое могут приблизиться ядра, зависит не только от энергии, но и от фазы волновой функции [1,2,13]. Если частица подходит к потенциальному барьеру в такой фазе, когда заряд очень мал, то она может очень близко подойти к другому ядру и принять участие в ядерной реакции. При других фазах волновой функции, когда заряд велик, происходит отражение. Таким же образом объясняется загадочный, с позиций обычной механики, туннельный эффект, когда частица легко преодолевает потенциальный барьер, не имея достаточной энергии, чтобы "взобраться" на высоту барьера.

Из УКТ следует, что необходимым условием реакции ХЯС является выполнение определенных локальных фазовых соотношений в рабочей среде. Анализ выполненных до сих пор экспериментов по ХЯС создает впечатление, что реакция, в самом деле, оказывается эффективной лишь в тех случаях, когда возникает хотя бы слабая фазировка, обусловленная или внутренней структурой среды или внешними силовыми полями. Теоретический анализ динамики взаимодействия дейтонов указывает на подавляющее преобладание тритиевого канала над нейтронным в продуктах реакции, что и соответствует экспериментальным данным. Механизм этого явления аналогичен классическому эффекту Оппенгеймера-Филлипса.

В будущих моделях реакторов холодного синтеза, в отличие от всех существующих проектов горячего синтеза, в каждый момент времени будет реагировать лишь очень малая часть всех дейтонов, автоматическая селекция которых осуществляется фазовыми соотношениями. Это даст небольшое выделение энергии в течение длительного времени, пока не истощится весь запас реагирующих лёгких ядер. Такой ядерный синтез действительно имеет право на определение "управляемый". Будущее систем действительно управляемого ядерного синтеза лежит не на примитивном пути разогрева и сжатия материала (которое имеет незаконное прилагательное "управляемый", так как по существу там никакого управления вообще нет, но предусмотрительно берут очень малое количество реагирующего материала), а на пути столкновения ядер с малыми энергиями, но с тонкой регулировкой фазы волновой функции.

По-видимому, еще более перспективным и экологически абсолютно чистым является процесс генерации энергии [12]. Это явление было впервые предсказано профессором Сапогиным на конференциях 1CCF4, Havaii (1993), в Минске (1994) и ICCF5 (1995) и опубликовано в журналах "Cold Fusion" (1996) и "Infinite Energy"(1996) и "Chinese Journal of Nuclear Physics" (1997)

Описанные выше многочисленные явления аномальных выделений энергии можно объяснить с точки зрения новой Унитарной Квантовой Теории следующим образом: В этих системах всегда имеются в большом количестве небольшие каверны размером несколько десятков ангстрем, это может быть микропузырек в воде, трещина в никеле (элемент Паттерсона), очень малая полость в протонно-проводящей керамике и т.п. В эту полость попадает микрочастица, например протон. Такая ситуация в физике называется потенциальной ямой. С точки зрения классической механики это шарик, колеблющийся в сосуде с параболическими стенками, и у него могут быть любые значения энергии, которые определяются только заданием начальных условий. В квантовой теории ситуация меняется и такой микрошарик может иметь только определенные значения энергии. Но в унитарной квантовой теории кроме такого стандартного решения обычной квантовой механики возникают еще два новых решения (рис.I):

1.Частица совершает сложные колебания с уменьшающейся амплитудой. При этом заряд и масса частицы стремится к нулю, и она по истечении достаточно большого промежутка времени вообще исчезает на дне ямы. Энергия, которой обладала частица, и ее собственная энергия не исчезают, а передаются в вакуум. Это неудивительно, так как в УКТ частица, - это периодически появляющийся и исчезающий пакет волн (сгусток поля) и ее полное исчезновение означает, что гармонические составляющие пакета разошлись так, что пакет исчез, а энергия пакета отдана в вакуум, размазалась по всему пространству и присутствует в нем в виде флюктуации вакуума. Будем называть это решение "крематорием" ("crematorium").

2.Частица совершает сложные колебания с возрастающей амплитудой и энергия частицы может неограниченно возрастать, если не изменяются параметры потенциальной ямы. Физически это означает, что частица черпает энергию из флюктуации вакуума. Будем называть это решение "родильным домом" ("mathemity home). Из эстетических соображений желательно, чтобы количество энергии (вещества) исчезающего в "крематориях" равнялось количеству энергии (вещества), появившегося в "родильных домах", но ни доказать, ни опровергнуть это аналитически сейчас пока не удалось.

Если система содержит много одинаковых ям, то все решения со стационарными энергиями для них будут одинаковы, и поэтому дискретные уровни энергии легко обнаруживаются экспериментально. Но для решений типа 1 и 2 дискретных уровней не будет, так как каждое конкретное решение будет иметь свою индивидуальность. Наличие этих решений можно заметить только по интегральному эффекту выделению энергии, что является достаточно тонким делом.

Остановимся подробнее на интригующих решениях 1 и 2. Они обнаружены еще 5 года назад, но вначале было страшно это публиковать из-за отсутствия надежных экспериментальных данных. Но ситуация резко изменилась и, по-видимому, сегодня можно утверждать, что такие эффекты обнаружены экспериментально, а в УКТ закон сохранения энергии (ЗСЭ) в квантовых процессах из локального становится глобальным, т.е. в индивидуальных процессах энергия не сохраняется, а может быть получена из вакуума или отдана в вакуум. Тем не менее, существует некоторая область фаз, когда энергия сохраняется локально (для одной частицы), что и описывает стандартная квантовая механика в случае стационарных явлений. С другой стороны, если просуммировать энергию и импульс по всем фазам для большого количества частиц, то, как показывает расчет, суммарная энергия и импульс также сохраняются.

Во всех экспериментах локальный закон сохранения энергии и импульса в индивидуальных квантовых процессах хорошо выполняется при высоких энергиях. Но при малых энергиях этого сказать нельзя, хотя бы в силу соотношения неопределенностей и вероятностном характере всех предсказаний квантовой теории и идея о глобальном, а не локальном ЗСЭ, незримо присутствует в квантовой механике и ни в коем случае не является новой. Физически это просто означает, что в стационарных решениях с фиксированными дискретными энергиями (обычная квантовая механика) скорость отражённой от стенки частицы равна скорости падающей. Если же скорость частицы при каждом отражении уменьшается, то это соответствует решению "крематорий", а если она возрастает, то "родильный дом". По каким сценариям будут развиваться события, зависит от начальной фазы волновой функции и энергии частицы.

Решениям 1 и 2 при малых энергиях вообще нет никакого аналога в обычной квантовой физике. Решения 2 "родильный дом" экспериментально надёжно установлены, и в роли потенциальной ямы выступает любая малая щель или каверна в образце из металла или керамики, пузырёк воды достаточно малых размеров, куда и попадают свободные частицы. При определённых значениях фазы и энергии частица при каждом отражении от стенки будет иметь скорость большую, чем скорость падающей (это находится в рамках соотношения неопределённостей) и после многих отражений наберёт достаточно большую энергию, которая выделяется в виде тепла или тормозного излучения при разрушении ямы. Это решение сразу же объясняет сонолюминесценцию и выделение энергии в керамиках [16-18], в специально изготовленных палладиево-медно-никелевых шариков при электролизе (элемент CETI [19]), в никелевом электроде при электролизе обычной воды (!), в пузырьках воды в теплогенераторах [20-23], нехватку добавочной энергии в реакциях с энзимами и т.п. Теория предсказывает, что образцы (выделяющие энергию) должны обязательно растрескиваться из-за увеличения давлений на стенки с ростом энергии, что также имеет место, поскольку и керамические образцы и никелевые шарики, в конце концов, после большого тепловыделения неизвестной природы, просто рассыпаются. Известно также, что любой металл, содержащий в решётке много водорода, становится хрупким и быстро разрушается.

Выделяемая избыточная энергия черпается из вакуума, но это происходит не бесплатно, так как формально, в соседних ямах должны исчезать некоторые частицы, т.е. часть вещества. Естественно, что эти процессы происходят не одновременно и причинно не связаны. Другими словами, создаётся впечатление, что а Унитарной Квантовой Теории возможно открыт механизм прямого превращения вещества в энергию и обратно. В связи с малым количеством экспериментов пока нельзя конкретно сказать, какие частицы генерируют энергию в ямах. Кроме того, для исчезновения хотя бы электрона уже требуется глубина ямы порядка 0.5 МэВ, а в твердом теле глубина ям имеет порядок всего нескольких эВ. То, что для такого процесса нужны очень глубокие потенциальные ямы, и в твердом теле таких условий нет, совершенно не меняет существа дела. Поэтому, в обычных условиях реализуется только решение "родильный дома", т.е. процесс выделения энергии идет, но материя не исчезает. Естественно, что эти процессы происходят не одновременно и причинно не связаны. Эта генерация энергии является экологически абсолютно чистой (мягкое гамма излучение легко экранируется). Понятно, что избыточная энергия берется из вакуума. Но не следует думать, что происходит охлаждение всей Вселенной, уменьшается только дисперсия флюктуации вакуума, что не одно и тоже, и принцип Карно не нарушается. По-видимому, эффект генерации энергии окажется для будущей энергетики более перспективным, чем ядерный синтез. Время покажет, так ли это.

Конечно, на пути преобразования полученного тепла в электрическую или механическую энергию стоит неумолимый Грабитель в виде Принципа Карно, в соответствии с которым можно всю механическую или электрическую энергию превратить в тепло, но обратный процесс всегда принципиально сопряжен с большими потерями. Но в теплофизике хорошо разработаны методы решений этой проблемы.

2.2 Новые источники электрической энергии

Идеальным решением для человечества, космических станций и автомобильного транспорта было бы использование каких-то новых типов генераторов электрической энергии и УКТ допускает даже такую возможность, которая давно наблюдалась как в опытах Никола Тесла, так и в экспериментах канадских физиков Корреа, которые даже взяли патент на систему генерирующую электрический ток, извлекая энергию из флуктуации ваккума [27,28]. Отметим, что это направление исследований является самым перспективным, так как реализация такой идеи обещает создание бортовой электростанции с неограниченной энергией.

Фантастические явления при некоторых режимах газового разряда (режим аномального газового разряда, близкий к дуговому) были открыты еще Никола Тесла в 1929 году [35]. Им было обнаружено, что по непонятным причинам в мощном импульсном газовом разряде в течение импульса возникают очень много чрезвычайно коротких всплесков тока (рис 2). По его оценкам энергия этих всплесков превосходила энергию приложенного электрического импульса. Тогда это было оставлено без внимания, так как противоречило существующей физике. Затем Тандберг[32] переокрыл это явление и связал его с какими-то таинственными явлениями в катоде и провел ряд исследований, но природу явления так и не удалось выяснить. Позже московский профессор В.И.Чернецкий [33] производил калориметрические измерения в дейтерий-литиевом разряде (рис 3). Было выяснено, что выделяемое тепло в сосуде с плазмой оказывалось в 1.5-2 раза больше чем приложенная энергия. Чернецкий связывал это избыточное тепло с ядерными реакциями в дейтериево-литиевой плазме, но ни нейтронов, ни трития обнаружено не было, хотя этих продуктов должно быть очень много. Затем Reich [34] в Америке и Correa [27,28] в Канаде создали прототип реактора генерирующего избыточный импульсный электрический ток. Первоначальной задачей Correa, насколько это можно понять из его патентов [28], было создание эффективного газоразрядного преобразователя энергии постоянного тока в переменный для электромобиля с помощью обычного классического релаксационного генератора на неоновой лампе (рис. 4). Предполагалось, что управление электромотором может осуществляться с помощью изменения частоты питающего напряжения, что энергетически более эффективно, чем управление двигателем на постоянном токе с помощью реостатов. При исследованиях было обнаружено, по утверждениям Correa[27,28], что отношение выходной электрической мощности к входной превышает 10 (см. Рис. 7). Прибор представляет собой по существу обычный газоразрядный вакуумный прибор с двумя электродами и включен по схеме (Рис. 5а и 5в). В оригинале реактор Correa имеет три электрода, два из которых совершенно одинаковы и работает по двухтактной схеме (рис. 6).

Несколько смущает система из двух аккумуляторов, один из которых поддерживает аномальный газовый разряд и разряжается, а второй в этот момент заряжается, а затем аккумуляторы меняются местами (Рис. 6). Почему Correa не использовал обычный конденсатор большой емкости вместо аккумулятора и тогда, казалось бы, можно было вообще для работы прибора отказаться от какого-либо источника электрической энергии (она была бы нужна только при запуске системы) и, следовательно, отпадали бы все возражения любых оппонентов? На этот наш прямой вопрос к Correa ответа не было получено. Тем не менее, попробуем с позиций УКТ показать, что в такой системе действительно возможна генерация избыточной электрической энергии:

С физико-математической точки зрения было ясно, что если решение mathernity home реализовывать в симметричной параболической потенциальной яме с одинаковыми бортами, то генерации избыточного тока не будет, так как половина электронов после набора энергии будут вылетать влево, а другая половина будет вылетать вправо и эти токи будут компенсировать друг друга (Рис. 8). Но если борта ямы сделать ассимметричными, то все электроны подчиняющиеся решению mathernity home будут вылетать влево и давать вклад в быстропеременную избыточную компоненту электрического тока (Рис.9).

При этом должно выполняться очевидное неравенство

(1) где W энергия набираемая электроном в решении mathernity home за один период колебаний

Покажем, что в плазме газового разряда возможна ситуация, изображенная на Рис. 9.

Рассмотрим однородный слой плазмы толщины l и сместим все электроны на расстояние х.

Получим плоский конденсатор (Рис.10) с электрическим полем между пластинами

где - поверхностная плотность заряда

Тогда

Это однородное электрическое поле действует как на электроны, так и на ионы, но последние будут стоять из-за их большой массы и их движением будем пренебрегать.

Сила, действующая на единицу площади в слое толщины l равна произведению заряда этого слоя на напряженность поля

Эта сила действует на массу М всех электронов приходящихся на единицу площади

где

Так как

то

Полученная частота плазменных или Лэнгмюровских колебаний обычно заключена в пределах 109 -1013. Такие плазменные колебания отличаются от волнового процесса, так как они не распространяются в среде, другими словами, некоторое локальное возмущение так и остается локальным.

Выведенное дифференциальное уравнение плазменных колебаний совпадает с обычным уравнением гармонического осциллятора. Понятно, что при коллективном движении электронов каждый из них также подчиняется этому уравнению и тогда можно использовать основное уравнение УКТ с осциллирующим зарядом.

Из простых физических соображений понятно, что если ток течет, то это означает наличие борта у потенциальной ямы. И хотя яма по природе симметрична, в сильном электрическом поле произойдет ее перекос, и внешний вид потенциала будет напоминать рис. 9 . Такой потенциал легко моделировать простой функцией

Тогда основное уравнение для описания процессов в реакторе Correa будет иметь вид:

Результат типового математического моделирования в случае генерации энергии представлены на Рис.11. Как видно из рис. 11 все ускоренные электроны, в решении mathernity home, будут вылетать в одну сторону. Эти очень быстрые электроны будут ответственны за аномальное тепловыделение на аноде, (обнаруженное Чернецким и Correa), всплески тока на верхушках импульсов (рис) и дают вклад в избыточную полезную компоненту электрического тока обнаруженную в экспериментах Соггеа. Точное аналитическое решение этого очень сложного уравнения вряд ли возможно. Однако удалось получить аналитическое решение в виде ряда, что позволило сделать анимационную математическую модель для анализа. Для экспериментаторов, исследующих плазменный реактор Соггеа, наша теория позволяет сразу сделать следующие важные утверждения:

1. Процессы в катоде не имеют никакого отношения к избыточной энергии и исследования типа [32,34] бессмысленны.

2. Неравенство (1) возможно при достаточно больших токах, которые легче осуществить в импульсном режиме.

3. Состав плазмы не играет существенной роли, единственным важным критерием является потенциал ионизации, который желательно выбирать поменьше.

4. При больших токах неизбежно катодное распыление электродов, которое приводит к эрозии металла и оседанию его на стенках колбы, что быстро сокращает срок службы прибора. Соггеа использовал для электродов алюминий, и это было, вщзможно, не вполне удачное решение. Более целесообразным является использование в качестве электродов жидкие металлы, например Ga или Hg с достаточно малой работой выхода. После конденсации на стенках он будет скатываться. Такие электроды будут иметь очень большой срок службы. Однако, в космическом варианте электроды не должны быть жидкостными.

Естественно, что дальнейшие рекомендации могут быть сделаны только после дополнительных теоретических исследований для постановки проверочных экспериментов. Но есть и другие идеи:

2.3 Каталитические процессы в Унитарной Квантовой Теории

Если энергия разрываемых связей лизоцимом в полисахаридах около 5 эл-В, то энергия связи кислорода и водорода в воде гораздо меньше и возможно существуют вещества (катализаторы), которые производят разложение воды на кислород и водород. Последний можно использовать для разложения воды и полученную кислородно-водородную смесь сжигать в цилиндре обыкновенного двигателя внутреннего сгорания, а выхлопом в таком двигателе будут только водяные пары. В настоящее время фирма Мерседес-Бенц уже выпустила абсолютно экологически чистый автомобиль, работающий на водороде, и остается серьезнейшая проблема в получении водорода в достаточных количествах с использованием каталитических процессов.

Напомним мнение всех химиков, занимающихся каталитическими процессами: Если какая-то реакция не идет, то это означает, что просто не найден соответствующий катализатор.

Существует еще одна возможность: если воду с соответствующими добавками (а в этом, по-видимому, лежит секрет некоторых изобретений двигателей работающих на воде) сильно сжать и впрыснуть в цилиндр, то каждая капелька воды после сильного предварительного сжатия начнет расширятся и пройдет по инерции положение равновесия. В результате в ней могут появится каверны (пустые объемы) размером в несколько десятков Ангстрем. Если в такую каверну попадет свободный протон (предполагается, что задача добавки состоит именно в этом), то при реализации решения "родильный дом" некоторые из капелек взорвутся ... Мы неоднократно слышали и читали об изобретателях России создавших и успешно испытавших двигатели работающие на обыкновенной воде с какими-то таинственными добавками. Вопрос о том, если все так прекрасно, то почему эти двигатели не используются и не применяются может придти в голову только человеку, никогда не жившему в России.

2.4 Извлечение энергии из вакуума с помощью постоянных магнитов

Любопытно, что если наряду с электрическим зарядом осциллирует и магнитный момент (что, конечно, должно иметь место в соответствии с Унитарной Квантовой Теорией), то решение задачи об их ориентации сводится к похожим уравнениям и тогда возможно извлечение энергии из вакуума с помощью постоянных магнитов. В Японии давно имеется правительственная программа по изучению этой проблемы. Создаётся впечатление, что это также наблюдается в японских экспериментах с электродвигателями на магнитной керамике, которые достигли КПД более 318% (!). Утверждают, что в Японии сделан скутер и мотороллер с такими электродвигателями и даже проведены их успешные испытания [24]. В настоящее время ситуация с использованием постоянных магнитов для получения энергии из вакуума выглядит крайне интригующе [31]: все началось 17 мая 1996 года, когда Frode Olsen из научной группы "Свободная Энергия" показал изумивший всех фильм по Норвежскому телевидению (TV2) о "динамической скульптуре" художника и скульптора Reidar Finsrud из Skaarer, Норвегия. Автор этой "динамической скульптуры" не имеет никакого понятия о физике, и строил ее 12 лет.

Эта "динамическая скульптура" (см. цветной снимок Рис.12) представляет собой железный, тщательно отполированный шар диаметром 27 дюйма и весом около 2 фунтов. Шар катается по кругу по замкнутым направляющим типа двух параллельных полозьев с диаметром 25 дюймов мимо полюсов 3 постоянных магнитов, где он при прохождении подвергается намагничиванию. В области трёх постоянных магнитов находятся на специальных подвижных рычагах 5 дюймов длиной еще три подвижных магнита (все магниты красного цвета) которые при движении шара мимо них слегка наклоняются (за счёт притяжения к шару), а потом, после прохождения шара, поднимаются вверх удерживающими пружинами (качаются как коромысла). Шар совершает полный оборот за 3 секунды. Все это волшебство (утверждают, что шар катается по замкнутому контуру более года) не содержит каких-либо источников энергии и установлено для всеобщего обозрения в картинной галерее (Норвегия) на специальной подставке и накрыто стеклянным колпаком.

Оценим вырабатываемую энергию. При начальной скорости около 1 м/с шар останавливается через 30 секунд, если убрать все магниты. Это значит, что затрачиваемая энергия за 30 секунд примерно 0.5 Дж или 1/60 Ватт. Общая энергия, вырабатываемая за месяц равна 43200 Дж. Но это огромная энергия, она гораздо больше, чем у хорошего артиллерийского снаряда!

Понятно, (если это слово вообще здесь уместно) что когда шар приближается к постоянному магниту и идет процессе намагничивания он ускоряется, но когда он по инерции проскакивает положение равновесия и, удаляясь от магнитов, начинает размагничиваться, то сила притяжения (которая теперь начинает тормозить шар), будет несколько меньше чем была в моменты ускорения шара. Эта маленькая разность в силах и обеспечивает небольшую положительную работу по преодолению силы трения. Подобное и было предсказано профессором Л.Г.Сапогиным в журналах Infinite Energy vol.1, No.2, p.38, (1995); Proceedings of the ICCF5, p.361, April 9-13, (1995), Monte-Carlo; Cold Fusion, No.11, p.10, (1995); Chinese Journal of Nuclear Physics (том 19, №2, 1997). Происходящие квантово-механические процессы очень сложны.

Конечно, это мгновенно поняли все физики с пытливым умом и во Франции J.Naudin быстро делает похожий, но гораздо более простой эксперимент (см. фото Рис.13). Шар из магнито-мягкого материала качается по параллельным полозьям, имеющим U образную форму между системой из четырёх магнитов. Вблизи дна U-образной формы расположена небольшая плавная ступенька. Она, по-видимому, сделана для того, чтобы процессы намагничивания и размагничивания протекали за разное время, что является весьма существенным. Если магнитов нет, то ничего интересного не происходит и колебания очень быстро (несколько секунд) затухают. Если магниты есть, то колебания продолжаются до 3 часов 27 минут. По-видимому, в данном случае, не удалось подобрать хороший материал шара и параметры установки, поэтому происходит неполная компенсация сил трения. Во всех этих экспериментах размагничивание постоянных магнитов не происходит, так как эксперимент много раз повторяется с теми же результатами.

А теперь несколько туманных слов о процессах перемагничивания. При намагничивании шара магнитные моменты его атомов ориентируются (как стрелки компасов) вдоль силовых линий. Когда шар уходит из области магнитного поля, магнитные моменты атомов под действием теплового движения дезориентируются, и он размагничивается. В унитарной квантовой теории доля ориентирующихся магнитных моментов во внешнем поле может быть больше, чем это дает обычная квантовая механика (решение "родильный дом"), из-за этого может быть и больше сила притяжения шара. А дезориентация этих моментов происходит примерно одинаково в обеих теориях. По-видимому, по этой причине и за счёт разности времен намагничивания и размагничивания и возникает разница в магнитных силах при приближении шара к магниту и при удалении от него.

Далее (а может быть и независимо?) Greg Watson, президент компании Microtronics в Аделаиде (Австралия) стал выпускать небольшими партиями похожего типа игрушки по цене $150 за штуку. Приводим снимок и чертеж двух подобных устройства (Рис. 14, 15). В рекламном проспекте сказано, что деньги немедленно возвращаются, если игрушка не работает. Эта компания собирается наладить массовое производство таких игрушек и когда их число превысит некоторую критическую величину, вот тогда-то и будет революция во всей физике.

Ученые старшего поколения помнят, что похожую игрушку в 30 годах показывали Давиду Гильберту, и он сказал, что это самое интересное, что он видел в своей жизни. Самым любопытным является то, что один из наших знакомых американских физиков (Dr.Mike Carell) купил 4 таких игрушки и они все... неустанно движутся уже несколько месяцев. По-видимому, комплексное использование вышеизложенных идей смогут решить экологически чистым образом энергетические и транспортные проблемы всей планеты, не говоря уже о проблемах космической техники. Сейчас в этой проблеме начался настоящий бум, который с годами должен усилиться. Даже в Интернете уже есть много информации посвященной этим вопросам. Приведем адреса нескольких страничек:

http://www.geocities.com/CapeCanaveral/Lab/4810/dragone1.html

http://www.microtronics.com.au/~gwatson/energy.html

http://ourworld.compuserve.com/homepages/jlNaudin/html/elpexqa.htm

http://www.geocities.com/Areas1/Corridor/3664

http://www.open.org/davidc

http://www.overunity.de/over.htm

http://www.rqm.ch/eng/n010897e.htm

http://ourworld.compuserve.com/homepages/jlNaudin/html/germnu.htm

http://www.rqm.ch/eng/hopera.htm

http://www.livelinks.com/sumeria/free/zpe1.html

http://www.livelinks.com/sumeria/free/zpe4.html

Свидетельством начинающегося бума также служит следующее обстоятельство: В последнем декабрьском номере (1997) популярного, но консервативного Американского журнала "Scientific American" (Научная Америка) появилась статья Филипа Джама с интригующим названием "Извлечение энергии из вакуума", которая посвящена идеям нашего проекта. Статья была передана в нашу группу по факсу. В ней рассказывается о работах специально созданного Американского института изучения фундаментальных проблем, директором которого является известный ученый физик доктор Гарольд Путхов (Dr.Harold E.Puthoff). Самой главной задачей этого института являются теоретические и экспериментальные исследования в области использования энергии флуктуации вакуума (по существу, решение всех энергетических проблем человечества путем утилизации этой энергии для полезных целей без сжигания топлива или прямого использования любых источников энергии). Методы извлечения энергии из вакуума могут быть самыми разными, от использования постоянных магнитов и аномального газового разряда до маленьких пузырьков в жидкости, в которых и выделяется энергия. Задача будущих разработчиков таких энергетических систем XXI века и будет состоять в том, что необходимо создавать такие начальные условия для огромной массы частиц, составляющих тело, чтобы реализовывалось только одно решение родильный дом, а другое конкурирующее решение "крематорий" (в котором энергия переходит в энергию вакуума) было по возможности задавлено.

В этих направлениях в Америке используется та же самая идеология, которая развита на предыдущих страницах нашего проекта, но основное внимание статьи посвящено так называемым силам Казимира. Поясним, что это такое. Флюктуации вакуума это что-то вроде дикого шторма в море пространства - времени. Законы унитарной квантовой теории приводят к тому, что из этого хаоса автоматически на поверхности воображаемого моря возникают большие устойчивые волны, - элементарные частицы. Если в таком бушующем море поставить вертикально достаточно близко друг к другу две большие параллельные непрозрачные для волн стенки (в описываемом очень тонком эксперименте были использованы две металлические пластины), то понятно, что между пластинами волн не будет, но волны бьющиеся о стенки снаружи будут оказывать на них очень большое давление, которое и было измерено экспериментально. Эта сила притяжения, возникающая между пластинами, и есть сила Казимира и ее можно и нужно приспособить для совершения полезной работы.

Надо честно сказать, что в таком дорогом и сложном эксперименте даже не было необходимости. Давно существуют другие эффекты в физике (например, так называемый Лэмбовский сдвиг и изменение магнитного момента электрона) которые однозначно указывают на существование флуктуации в вакууме.

В этой статье, рядом с фотографией доктора Путхофа также приведена любопытная фотография стакана с водой, в котором с помощью ультразвукового вибратора создана система из множества кавитирующих (охлопывающихся) очень маленьких пузырьков. Тщательные измерения показали, что выделяемая тепловая энергия в этом стакане в несколько раз больше, чем подводимая в него звуковая энергия. Утверждается, что избыток энергии берется из флуктуации вакуума.

Забавно, что пока американцы занимаются такими тонкими исследованиями в стакане с водой, наш русский изобретатель Ю.С.Потапов уже несколько лет выпускает в Молдавии теплогенераторы для отопления домов десятками тысяч штук. В этих теплогенераторах как раз и используются изложенные выше принципы, которые американцы наблюдают в стакане. В Китае нам удалось лично присутствовать на экспериментах по исследованию такого теплогенератора. Легко решить школьную задачу о кпд такой системы (масса нагреваемой воды 99.8 кг, масса генератора и всего нагреваемого металла (железа) 112 кг, а потребляемая электрическая мощность 7.5 кВт при времени нагрева всей системы на 10 град С всего за 7 минут.) Простой расчет показывает, что система на вложенный один Ватт энергии отдает 1.5 Ватта.. Но настройка оптимального режима таких устройств является очень тонким делом. Похожие эксперименты были выполнены и в России в Ракетно-Космическом Концерне "Энергия". В целом, наши экспериментальные результаты не хуже американских, а в теории мы ушли гораздо дальше, хотя все работы сделаны на чистом энтузиазме . Изложенное позволяет сделать следующий вывод:

Если природа действительно устроилась таким образом, что законов сохранения нет для индивидуальной частицы, но есть для ансамбля (как это имеет место в обычной квантовой механике), то получение экологически чистой энергии является более простой теоретической и технической задачей, чем горячий ядерный синтез, и человечество будет навсегда избавлено от энергетического голода и главным препятствием па пути дальнейшего развития цивилизации будет тепловое загрязнение окружающей среды.

2.5 Новые двигатели для космических станций

Двигатель космических аппаратов должен представлять собой большой плоский конденсатор, электрическое поле которого всегда направлено вдоль вектора силы тяги. Между пластинами находится сгусток электронов (его можно получить из обыкновенного оксидного или L-катода). К пластинам приложено переменное пилообразное напряжение. Частота, амплитуда и форма напряжения должны быть выбраны так, чтобы сгусток электронов быстро ускоряясь, перемещался от пластины 1 к пластине 2 и затем медленно возвращался обратно. Этот процесс должен происходить периодически и общий заряд электронного пространственного сгустка при этом (в отсутствии магнитного поля) теоретически не изменяется. Конечно, на практике это никогда выполняться не будет, но потерянные электроны можно компенсировать эмиссией катода. При больших (релятивистских скоростях) на частицу находящуюся в поле плоского конденсатора будет действовать сила торможения:

Хорошо известно, что это уравнение справедливо, только если длина волны электромагнитного излучения велика по сравнению с "радиусом" заряда R

Тогда уравнение движения электронного сгустка может быть записано в виде:

где U(t) - внешнее пилообразное напряжение, D - расстояние между пластинами. Решение такого уравнения для различных U(t) не представляет особых проблем. В простейших случаях его решение действительно дает некоторую постоянную силу тяги, как и ожидалось из физических соображений. Конкретные расчеты зависят от геометрии и размеров пластин и главное формы и величины напряжения U(t). Конечно, необходимо серьезное физико-математическое исследование такой задачи перед постановкой физического эксперимента. Самые грубые оценки позволяют надеяться на создание постоянной длительной тяги до десятков грамм. Самым сложным техническим моментом этой идеи будет создание специального высокочастотного высоковольтного генератора напряжения U(t).

Такой двигатель (если он будет создан) впервые сможет реализовать постоянную ускоряющую силу без отбрасывания массы. Как ни странно такое утверждение с позиций Ньютоновской механики, но тяга будет возникать по существу за счет взаимодействия генерируемого электрического поля с электромагнитным вакуумом.

Двигатель по своей идее будет похож на "болотоход", только в роли "болота" теперь выступает электромагнитный вакуум, а в роли движущейся массы сгусток электронов. В настоящее время нет абсолютно никаких сомнений в существовании этого эффекта и проблема (теоретическая и экспериментальная) состоит в возможности и пригодности такого эффекта для создания двигателей КА. Надо отметить, что и сама постановка такого эксперимента представляет фундаментальный интерес.

2.6. Новая философия

А теперь немного философии: Локальный Закон Сохранения Энергии (ЗСЭ) в индивидуальных процессах следует из уравнений Ньютона при условии однородности времени. Наивно думать, что его локальная формулировка навсегда сохранится и будет грубой ошибкой переносить ЗСЭ из Ньютоновской механики без всяких изменений в квантовые процессы, так как последние более фундаментальны. Ссылки на первое начало термодинамики, строго говоря, не основательны, так как это постулат. Например, известный академик Н.Н.Лузин в письме к одному изобретателю писал, что "первое начало термодинамики является плодом безуспешных попыток человечества построить вечный двигатель и вообще ниоткуда не следует". Другими словами, строго закон сохранения энергии выполняется только в рамках ньютоновской механики, а в квантовой теории для одиночных процессов по этому поводу полной ясности до сих пор нет.

Характерным для понимания ЗСЭ в современной физике является низведение этого закона, особенно в теории, до ранга второстепенного вывода из уравнений движения (интегралы движения). Одни физики ограничивают ЗСЭ рамками первого начала термодинамики, другие, как, например, Д.И.Блохинцев [25] считают, что "весьма вероятно, что с развитием новой теории, форма ЗСЭ претерпит изменения". Как писал Ф.Энгельс в "Диалектике природы" "...ни один из физиков, в сущности, не рассматривает ЗСЭ как вечный и абсолютный закон природы, закон спонтанной трансформации форм движения материи и количественного постоянства этого движения при всех его превращениях". Но многие думают не так, например, М.П.Бронштейн в книге "Строение материи" писал: "ЗСЭ есть один из основных законов механики Ньютона. Тем не менее, Ньютон не приписал этому закону того весьма общего характера, которым этот закон в действительности обладает. Причина этого ошибочного взгляда Ньютона на ЗСЭ чрезвычайно интересна...". Теперь понятно, что в свете изложенного, такой взгляд совсем не был ошибочным. Напомним, что Ньютон предвидел многие вещи, даже квантовую механику в своей "теории приступов".

Впервые мысль о том, что понимание ЗСЭ в квантовой механике, наравне со вторым началом термодинамики, как статистического закона, верного только в среднем и неприменимого к индивидуальным процессам, восходит сначала к Э.Шредингеру, затем Н. Бору, Крамерсу, Слэтеру, а также к Г.Гамову. Лев Ландау даже назвал это "прекрасной идеей Бора". Правда, потом авторы от нее отказались, да и из уравнений квантовой теории тогда эта идея не следовала. Но гениальная мысль не становится менее гениальной, если те, кому она "пришла в голову" от нее откажутся. Она просто может быть преждевременной. В конце концов, все космологи очень хотят иметь процесс, в котором во Вселенной есть места, где энергия возникает и из каких-то других мест, в которых она уничтожается, что легко увидит любой философский ум, глядя в ясное ночное небо. Отметим, что в решении 2 есть возможность задать начальную очень малую флюктуацию, которая потом наберет энергию и станет частицей. Все это создаёт головокружительные перспективы...

Истину надо принимать независимо от того, откуда она приходит. Поэтому закончим этот раздел словами Ф.Энгельса из "Диалектики природы": "Но когда Солнечная система завершит свой жизненный круг и подвергнется судьбе всего конечного, когда она станет жертвой смерти, то что будет дальше? Мы приходим таким образом к выводу, что излучаемая в мировое пространство теплота должна иметь возможность каким-то путём - путём, установить который предстоит в будущем естествознанию, превратится в другую форму движения, в которой она может снова накопиться и начать функционировать. А в таком случае отпадает и главная трудность, мешавшая обратному превращению умерших солнц в раскалённую туманность."

Существование феноменов ХЯС и генерации энергии, как и их естественное объяснение с помощью УКТ, в основном созданной задолго до эпохальных экспериментов М.Флейшмана и С.Понса, А.Самгина и Т.Мизуно, позволяют надеяться на успех в создании новых источников Энергии.

3. Основные направления исследований и план работ

Для создания новых источников энергии на основе УКТ необходимо было бы решить главную фундаментальную проблему: зависит ли вероятность "туннельного эффекта" от фазы волновой функции. Исходя из этого, первым этапом исследований надо было бы экспериментально обнаружить этот эффект. Однако, такой эксперимент является очень сложным и сам по себе имеет огромное фундаментальное самостоятельное значение.

С другой стороны, процессы генерации энергии будут легче всего происходить в системах содержащих в избытке свободные протоны и имеющих в большом количестве пустые полости размером до сотни ангстрем. Создается впечатление, что все случаи экспериментального обнаружения аномального выделения энергии как раз и связаны с новым явлением генерации энергии. Поэтому целесообразно изучать именно эти явления, тем более, что это само по себе и является главной задачей. На основании вышеизложенного, предлагается следующий план научно-исследовательских и экспериментальных работ:

3. 1 Конкретный план на первый год исследований

1. Математический анализ УКТ; корректность задач, существование и единственность решения и др. Разработка приближенных и качественных методов анализа уравнений. Попытка аналитического решение задачи Кеплера. Разработка численных методов решения систем уравнений УКТ и программного математического обеспечения. Разработка способов и формы представления и интерпретации результатов численных экспериментов.

2. Построение математических моделей взаимодействия дейтонов и других частиц.

3. Определение условий и оценка эффективности процессов взаимодействия частиц в средах с различной структурой при различных внешних полях.

4. Математический анализ проблемы генерации энергии на примере гармонического и нелинейного осцилляторов. Оценка возможных эффективных систем генерации энергии.

5. На основании разработанной теории (через 6 месяцев после начала исследований) должны быть сделаны конкретные предложения по экспериментальному изучению конкретной конструкции плазменного реактора на основании патентов Correa.

6. На основании разработанной теории (через б месяцев после начала исследований) должны быть сделаны конкретные предложения по экспериментам для создания нового типа двигателей для КА.

7. Возможный теоретический анализ каталитических процессов облегчающих разложение воды.

8. Экспериментальное моделирование систем использующих постоянные магниты (предложения по постановке возможных экспериментов через 6 месяцев после начала).

9. Анализ уравнений УКТ с позиций существующих моделей квантовой теории поля и связи между этими теориями.

10. Выбор исполнителей и экспериментальной базы. Составление конкретного плана.

11. Возможная постановка и проведения экспериментов с оценкой их стоимости.

Группа через год после начала работ представляет теоретический отчет "Унитарная квантовая теория и новые источники энергии и двигатели для КА".

Отчеты об экспериментах будут представлены в соответствии с добавочным план-гафиком, так как в настоящее время планирование этого вопроса вряд ли возможно. При получении положительных результатов возможно увеличение фронта НИР с другими источниками финансирования. По этой причине трудно качественно планировать следующий этап исследований.

Экспериментальные работы могут выполняться в Москве (НПО "Энергия", МАТИ, МАДИ, ОКБ им. Лавочкина), Дубне и др. (на существующей экспериментальной базе, что не потребует больших дополнительных капиталовложений) и будет определяться через 6 месяцев.

Следует ожидать, что будущий источник энергии будет простым в эксплуатации, малогабаритным, дешёвым и экологически чистым. Возможно, что первые источники будут предназначены для отопления домов и в автомобильном транспорте. Если источник энергии будет создан, то его коммерческие свойства могут быть даже более привлекательными, чем у двигателей внутреннего сгорания, производимых миллионами штук в год. Есть основания предполагать, что столбовая дорога в решении энергетического кризиса будет лежать в области предложенных идей управляемого ХЯС и новых в фундаментальной науке процессов генерации энергии.

3.2 Дальнейшие перспективы

Развитие УКТ может служить основой решения следующих научно-технических проблем:

1. Экспериментальное подтверждение теоретических выводов УКТ позволит дать новое и более широкое описание квантовых явлений. Возможно, что УКТ станет новым этапом развития фундаментальных знаний о природе.

2. Глобальное решение энергетических проблем на основе экологически чистых реакторов малой мощности, использующих механизм ХЯС и механизм генерации энергии. Исследовательские работы и стоимость будущих реакторов будут несоизмеримо ниже классических исследований в области термоядерного синтеза и реакторов деления. Есть основания полагать, что коммерческие свойства новых источников энергии окажутся чрезвычайно привлекательными.

3. Параллельно с выделением тепла реакторы, использующие процессы холодного ядерного синтеза могут производить тритий, изотопы разных элементов и, возможно, осмий и плутоний- Это может найти применение в медицинской промышленности и в военной области. Поэтому рациональное использование продуктов нарабатываемых реактором также будет способствовать их успешной коммерциализации. Сейчас даже трудно представить себе все многообещающие области приложения следствий УКТ. Эти исследования могут коснуться всех областей человеческой деятельности, а использование феномена ХЯС и генерации энергии в области малой и большой энергетики, несомненно, будет способствовать более гармоничному развитию человечества в согласии с законами природы и жизни.

4.Ожидаются большие перспективы в приложении УКТ к биотехнологиям и генной инженерии.

5. Возникнут новые представления об общей картине мира (философия).

Литература

1. L. G. Sapogin, "Deuteron Interaction in Unitary Quantum Theory","0n the Mechanisms of Cold Nuclear Fusion", Proceedings of the Fourth International Conference on Cold Fusion, Vol. 4, Theory and Special Topics Papers TR-104188-V4, July (1994), (Hawaii).

2. L. G. Sapogin, "Deuterium Interaction in Unitary Quantum Theory", "On the Mechanism of Cold Nuclear Fusion ", Fusion Source Book. International Symposium on Cold Fusion and Advanced Energy Sources, Belarusian State University. Minsk, Belarus, May 24-26, (1994).

3. L. G. Sapogin. "Unitary Field and Quantum Mechanics", Investigation of systems, (in Russian), Vladivostok, Academy of Science of the USSR., No. 2, p. 54, (1973).

4. L. G. Sapogin, "On Unitary Quantum Mechanics," Nuovo Cimento, vol. 53A, No. 2, p. 251.(1979).

5. L. G. Sapogin. "A Unitary Quantum Field Theory", Annales de la Fondation Louis de Broglie. vol, 5, No.4, 285/(1980).

6. L. G. Sapogin, "A Statistical Theory of Measurements in Unitary Quantum Mechanics," Nuovo Cimento, vol. 70B, No.l, p.80,(1982).

7. L. G. Sapogin, "A Statistical Theory of the Detector in Unitary Quantum Mechanics," Nuovo Cimento, vol. 71B, No. 3, p. 246, (1982).

8. V. A. Boichenko, L. G. Sapogin, "On the Equation of the Unitary Quantum Theory." Annales de la Fondation Louis de Broglie, vol. 9, No. 3, p-221, (1984).

9. L. G. Sapogin, V. A. Boichenko, "On the Solution of One Nonlinear Equation", Nuovo Cimento, vol. 102B. No.4, p.433, (1988).

10. L. G. Sapogin, V. A. Boichenko, "On the Charge and Mass of Particles in Unitary Quantum Theory," Nuovo Cimento, vol. 104A, No.10, p.1483, (1991).

11. L. G. Sapogin. "Наглядный микромир". Техника Молодёжи, No. 1, стр.41, (1983).

12. L. G. Sapogin, "On one of the Energy Generation Mechanisms in Unitary Quantum Theory". Infinite Energy [E. Mallove, editor], vol.1, No.2, p.38, (1995); Proceedings of the ICCF5, p.361, April 9-13, (1995), Monte-Carlo; Proceedings of the 2 Russian Conference CNFNT (in Russian) p. 18-24, Sochi. September 19-23, (1994); Cold Fusion, No П, p, 10, (1995).

13. L. G. Sapogin, I. V. Kulikov, "Cold Nuclear Fusion in the Unitary Quantum Theory". Chinese Journal of Nuclear Physics, vol. 7, No.4, p.360-370, (1995).

14. L. G. Sapogin, "Cold Nuclear Fusion and Energy Generation Processes in Terms of the Schrodinger Equation". Infinite Energy, vol. 1, No 5,6, p. 75, (1996).

15. L. G. Sapogin, "Energy Generation Processes and Cold Nuclear Fusion in Terms of the Schrodinger Equation". Proceedings of The Sixth International Conference on Cold Fusion, - Progress in New Hydrogen Energy, October 13-18, (1996), Japan, vol.2, p.595-600.

16. А. Самгин, А. Барабошкин и др. Proc. of 4 Intern.conference on Cold Fusion, USA,Palo Alto,1994, v.3,p.51-57.

17. А. Самгин, "Cold Fusion and anomalous effects in deuteron conductors during non-stationary high-temperature electrolysis", Proceedings of the ICCFS, p.201, April 9-13, (1995), Monte-Carlo.

18. T. Mizimo, M. Enio, T. Akimoto, K. Azumi, "Anonialous Heat Evolution from SrCeO3-type Proton Conductors during Absorption/Desorption od Deterium in Alternate Electric Field", Proc. Of 4 Intern.conference on Cold Fusion, Hawaii, December 6-9, 1993, vol.2, p. 14-l, EPRI. Palo Alto, USA, 1994.

19. J. Patterson , 1966. "System for Electrolyses", U.S. patent #5.494,559,27 Feb. 1996., G.H.Miley.J.A.Patterson Proceedings of The Sixth International Conference on Cold Fusion, - Progress in New Hydrogen Energy, October 13-18, (1996), Japan, vol.2, p.629-644.

20. C. Tinsley, "Water Fuel Device Conquers the Marketplace!", Infinite Energy ,vol. 1, #2, p.33-37,1995.

21. Griggs, "Calorimetric Study of excess heat production within the Hydrosonic Pump system using light water". Fusion Source Book. International Symposium on Cold Fusion and Advanced Energy Sources, Belarusian State University. Minsk, Belarus, May 24-26, (1994).

22. M. T. Huffman, "From a Sea of Water to a a Sea of Energy Jnfinite Energy vol. 1, #1, p.38-45, 1995.

23. J. Schwinger, "Casimir Energy for Dielectric", Proceeding of the National Academy of Science, vol.87, p.8370-8372, 1990.

24. J. Rothwell, "Yasunori Takahashi's Supermagnets", Infinite Energy, vol.1. No 5,6, p.33, (1996).

25. Д. И. Блохинцев, "Труды по методологическим проблемам физики" стр, 51, из дание МГУ, 1993.

26. Л. Г. Сапогин, XXI век - новые источники энергии. Журнал "Чудеса и Приключения", №11, стр32-35,1996.

27. Pauolo Correa, Alexandra Correa, "XS NRG tm Technology", Journal "Infinity Energy", vol.2. No 7, 8. 9, 1996.

28. Paulo N. Correa, Alexandra N. Correa: US Patents numbers: 5.416.391, 5.502.354, 5.449.989.

29. Л. Г. Сапогин, XXI век - Новая квантовая картина мира и новые источники энергии. Журнал Сознание и физическая реальность том 2, №1, стр. 34-40,1977.

30. L. G. Sapogin, "Energy Generation Processes and Cold Nuclear Fusion in Terms of the Schrodinger Equation", Chinese Journal of Nuclear Physics, vol. 19, #2,p. 115-120,1997.

31. Л. Г. Сапогин, "Этого не может быть, но... ", "Теперь кто быстрей?!". Журнал "Чудеса и Приключения", №3, 1998.

32. Tandberg R., "On the Cathode of an Arc Drawn in Vacuum", Physical Review 35, p. 1080,(1930).

33. В. И. Чернетский. Частное сообщение и заявка на открытие (1976).

34. Reich W. The Geiger Muller Effect of the Orgone", published in the "Oranur Experiment" 1947.

35. Альбрехтер В. Курс радиотехники, ГИТТЛ, Москва, 1956.