Проекты лаборатории "Фарадей"

2001-2005 г

1. На базе вакуумной лампы ГУ-74 (мощность накала 50Вт) был разработан и исследован высокоэффективный генератор электроэнергии. При вращении лампы с аксиальным катодом в магнитном поле было обнаружен ток в цепи между катодом и анодом, причем эмиссия электронов с катода обеспечивается за счет центробежной силы и является функцией скорости вращения.
Эффект был подтвержден во время экспериментов, проведенных в 2003 – 2004 г. Есть положительные результаты. Теория разработана. Применение возможно в качестве высокоэффективного источника электроэнергии. Новые эксперименты большей мощности могут быть организованы при наличии Заказчика.

2. Электростатическая машина в качестве источника энергии. Получены только теоретические результаты, позволяющие объяснить избыточную энергию на выходе устройства процессами ионизации окружающей среды. Устройство не было полностью разработано и построено.
Планируемое применение: в качестве высокоэффективного источника энергии за счет ионизации воздуха. Эксперименты могут быть продолжены.

3. Изучение продольных волн плотности энергии. Теория разработана Проф. К. П. Бутусовым, Санкт-Петербург, (научный консультант компании). Испытания экспериментального устройства были проведены в 2003 -2005 годах. Данное устройство может быть продемонстрировано. Оно представляет собой вращающийся контур с током, который создает локальный эфирный градиент.
Были проведены испытания влияние данного градиента плотности эфира на уровень радиоактивности. Таким образом, технология может применяться во многих отраслях ядерной промышленности, включая контроль радиоактивности и переработку радиоактивных отходов. Получены небольшие положительные результаты экспериментов. Выявлена связь прелагаемого способа и теории с известным <эффектом Подклетнова>.
Планируются новые эксперименты с целью получить доказательства работоспособности предлагаемой теории в виде изменения силы тяжести в области действия устройства. Другим применением технологии управления плотностью эфира может быть создание движущей силы в аэрокосмических технологиях.

4. Управление скоростью процессов, включая скорость существования материи (ход времени). Совместная работа с Чернобров В.А, Москва. Эксперименты проводились в течение 2002-2003 г.
Устройство было спроектировано и построено как электромагнитный квази-монополь сферической формы с 20 точечными излучателями. Получены положительные результаты экспериментов. В центральной части устройства зарегистрированы некоторые изменения (5%) обычной скорости протекания всех процессов. Теория Фролова объясняет этот результат изменением локальной плотности эфира. Некоторые исследования в данной области проводились Н.А. Козыревым в 1947 - 1989 г. и теоретические работы ведутся Гарольдом Путхоффом в США.
Примение возможно в аэрокосмической промышленности, для влияния на радиоактивность, и в медицине.

5. Жидкостный вихревой движитель. Экспериментальная работа является развитием идей С.М. Полякова.
Получены результаты: осевая тяга 3-5 грамм при вращении ротора в воде. Эффект легко масштабируется. Расчетная сила тяги 4 тонны при расходе 1 Квт.

Возможна демонстрация аксиальной движущей силы (до 3 г на весах с точностью 0,01 г). Теория разработана.
Применение в аэрокосмической, морской и подводной технике для создания силы тяги без реактивного отброса массы.

6. Магнитная антенна. Применение в телекоммуникациях. Теория предложена В. Коробейниковым.
Экспериментальные результаты 2002 - 2003 г. отрицательные. Исследования по этой теме были остановлены, но возможно организовать новые эксперименты.

7. Асимметричный электрический конденсатор в качестве безопорного движителя. Теория разработана на основе идей Т.Т. Брауна (1925-1965). Публикации по этой теме были начаты в 1994г.
Эффект обнаружен. Движущая сила действует в одном направлении и сохраняется при отключенном источнике питания (пока токи утечки не разрядят конденсатор). Эффект масштабируется и расчетная сила тяги составляет 8 тонн на 1 квадратный метр при напряжении 10 Кв.

Возможна демонстрация эффекта, при котором однократно заряженный конденсатор специальной формы показывает наличие постоянной силы тяги в заданном направлении почти без расхода энергии (токи утечки могут быть минимизированы и ионизация среды не является причиной возникновения эффекта).

8. Рекомбинация атомарного водорода в качестве высокоэффективного источника тепловой энергии. Совместная работа с Николас Моллер, " Spectrum Investments Company", Лондон. Теория и расчеты выполнены Фроловым А.В. Максимальная эффективность для водорода составляет 80 к единице.

Получены положительные результаты в 2003-2005 г. для различного давления и типа газа (эффективность 210-250%).
Измерения тепловыделения показали, что концепция атомарного водорода, которая изучалась еще в начале века, может быть использована не только в сварочных аппаратах, но и в альтернативной энергетике.
Возможна демонстрация эффекта и методики измерений, которая сертифицирована Центром Метрологии. Экспериментальные устройства были экспортированы партнерам для независимой экспертизы: Spectrum Investments Ltd, London (2004) и Greystanes Enterprises, Sydney (2005).
Применение: высокоэффективный автономный бестопливный источник тепловой энергии.

9. Магнитный мотор-генератор (альтернатор с постоянными магнитами). Экспериментальное устройство в процессе конструирования и изготовления.

10. Тороидальный магнитный генератор (Ф-машина). Две нагрузки работают для друг друга. Эффективность увеличивается вдвое.

Теоретический эффект подтверждается и устройство может быть продемонстрировано. Две симметричные нагрузки генераторы подключены таким образом, что выходная мощность удваивается. Применение в энергетике.

11. Высокоэффективный источник энергии с механическим приводом и пружиной в роли накопителя энергии. Теория разработана В. Богомоловым.

Вращение этого простого механического устройства позволяет сжимать пружину за счет центробежных сил, не прикладывая усилий привода. Затем пружина отдает энергию в нагрузку. Экспериментально показано, что отдается болшее количество энергии, чем затрачено на привод.

12. Резонансные эффекты в электромагнитном трансформаторе. Разработана теория и проведены эксперименты в 2003-2004 г. по поиску способов высокоэффективной трансформации электроэнергии в резонансных условиях.
Исследования с сердечником из трансформаторной стали не дали ожидаемого результата. Возможно продолжение работ с сердечником из пермаллоя.

13. Магнетрон в роли высокоэффективного источника тепловой энергии.
Разработаны предложения по экспериментам на базе магнетронов бытовых СВЧ-печей. Применение возможно в энергетике. Одно из ближайших применений возможно в качестве бытовых микроволновых печей с батарейным источником питания.

14. Электростанция с воздушным вихрем в роли источника энергии. Сконструировано и начато изготовление 37 КВт устройства. Теория Ю.С. Потапова. Получены положительные результаты и возможна демонстрация эффекта на уровне 3 КВт выходной мощности при давлении воздуха 0.05 атм.

Получение автономного бестопливного режима работы планируется при использовании компрессора давлением 0.5 атм. Применение устройства: бестопливный источник энергии, который преобразует тепловую энергию окружающей среды (воздуха). Теоретический максимум эффективности 150-180%.
В данное время проект передан в другую организацию. При наличии Заказчика возможен новый проект.

Наши патентные заявки:

"Способ и устройство для создания движущей силы", заявка № 2004105178 от 20.02.2004, автор Фролов А.В. В данной заявке развивается подход, предложенный Т.Т.Брауном в 1927-1965 годах. Специальный асимметричный конденсатор Фролова производит активную силу даже при выключенном источнике питания после тогоЮк ак конденсатор заряжен.

"Способ и устройство преобразования энергии", заявка № 2004104046 от 11.02.2004, автор Фролов А.В. Наполненная водородом электронно-вакуумная лампа исследована в нашей лаборатории для того, чтобы доказать, что рекомбинация атомарного водорода может быть использована в качестве выскоэффективного источника тепла, в случае эффективной диссоциации молекулярного водорода.

"Способ и устройство генерации электрической энергии путем управления магнитным потоком", заявка №2003118321 от 23.06.2003, автор Фролов А.В. Этот один из многих способов реализации устройств, в котором ротор прерывает магнитный поток, создаваемый постоянными магнитами, что создает ЭДС в катушках.

"Способ и устройство управления темпоральными характеристиками физических процессов путем изменения плотности энергии пространства", заявка №2003110067 от 09 апреля 2003 года. Со-авторы Фролов А.В. и Чернобров В.А. В данной патнтной заявке мы показали, что плотность эфира может управлятся с помощью специальных электромагнитных катушек и в данный метод может применяться для изменения темпа любых физических процессов, то есть темпа времени.

"Метод и устройство для преобразования вращательного движения в поступательное однонаправленное движение", заявка №2002128658 от 25.10.2002, автор Фролов А.В. Движущая сила может быть создана без реактивного потока массы в случае специального вихревого процесса в воде.