Научные теории

КПД>1 - ВТОРАЯ ВСТРЕЧА

После публикации статьи “КПД>1” (ИР, 2, 02) авторы получили много откликов читателей, остро интересующихся затронутой проблемой. В основном они просили дать более подробную информацию о некоторых из описанных в статье устройствах. Адресатам, имеющим электронную почту, такую информацию мы посылали. Другим попытаюсь дать разъяснения сейчас.

Интересно отметить: не было писем от Сомневающихся в том, что КПД может превышать единицу. Не правда ли, странно? Ведь ни в каких учебниках такого утверждения нет. Лично я ни в школе, ни в Институте, ни в аспирантуре о подобном не слышал. Только сейчас, когда изобретателями предложено немало проектов устройств, в которых энергии получают больше, чем вложено, наши предоставления о КПД подвергаются корректировке.

Начнем с примера, казалось бы, не имеющего никакого отношения к данной проблеме. Представим себе, что в лавиноопасной горной зоне прозвучал выстрел, который вызвал из-за произведенного им колебания воздуха сход лавины. Энергия выстрела (а никакой другой для воздействия на массу снега мы не затратили) в тысячи раз меньше разрушительной энергии лавины, и хотя без него она могла бы вообще не сойти, никому не придет в голову сопоставлять эти две энергии. Почему? Да потому, что выстрел пробудил мощные силы природы, определяемые законом всемирного тяготения и пр., для проявления которых до момента выстрела не созрели условия. Жстати, не всегда достаточно выстрела из ружья, случается, что нужно стрелять из пушки. Тогда КПД работ, провоцирующих сход лавины, будет разный,а полезной будет та, которая произведет колебание воздуха, воздействующее на массы снега как пусковой механизм. Остальные колебания в других точках пространства — это шум, снижающий КПД выстрела, бесполезная трата энергии. Так рассуждать нам удобнее, потому что истинную энергию, провоцирующую сход лавины, а именно силы тяготения, мы не прикладываем.

При этом общее количество энергии, включая всевозможные потери, не используемые в практических целях, всегда неизменно. При таком рассмотрении КПД всякого процесса равен единице, что означает общность баланса энергии в любом случае. Однако нам это не интересно. Нам важно учитывать ту энергию, которую мы затратили, и ту, которую получили. Если затратили больше, чем получили, то КПД<1, если меньше, то КПД >1. Вот почему чрезвычайно интересны процессы, включающие даровую энергию окружающей среды.

Понятно, что при тщательном учете всех действующих сил КПД всегда будет меньше единицы, поскольку в любой работающей системе или машине неизбежны потери (трение, рассеивание тепла), ведь, по определению, КПД есть отношение полезно используемой энергии к суммарному количеству энергии,полученной системой, В этом не было сомнений до 19 в., вначале которого англичанин Дж.Лесли изобрел холодильник, состоящий из морозильной камеры 1, калорифера 2, хладагента 3, размещенного в замкнутом патрубке, и насоса 4, обеспечивающего циркуляцию хладагента 3 (рис. 1).

Принцип работы такого агрегата заключается в том, что в морозильной камере 1 принудительно отбирается тепло от менее горячего тела и передается в окружающую среду, имеющую более высокую температуру. Таким образом, передача тепла от холодного тела к горячему происходит благодаря способности хладагента 3 превращаться то в пар, то в жидкость. В последнем случае в окружающее пространство выделяется внутреннее тепло среды, т.е. та энергия, которая была затрачена ранее на ее испарение. При этом на калорифере 2 выделяется энергии больше, чем затрачено на привод насоса 4 (ни на что другое энергия не тратится). А это значит, что для холодильника КПД > 1 (обычно для современных холодильников КПД = 3—5).

Однако научная общественность на этом как-то не акцентировала свое внимание — может быть, потому, что здесь имело место явное противоречие со вторым Началом термодинамики, согласно которому тепло не может передаваться от холодного тела к горячему? А Начала термодинамики — главнейшие догмы, составляющие фундамент науки. Да и как их опровергать, если они оговорены рядом условностей, которые не предусматривают возможность отъема внутренней энергии окружающей среды?

Со временем выяснилось, что природа прячет внутри себя гигантское количество энергии и человечество может удовлетворить свои потребности в ней из этих тайных запасов, не сжигая углеводородное сырье, если найдет эффективные способы ее изымания из тайников. Благодаря же энтузиазму изобретателей таких способов в последнее время становится все больше и больше.

Как оказалось, даже воздействие магнитного поля на воду, которая, будучи диамагнетиком, должна быть безразличной к подобному действию, приводит к нагреванию воды. В самом деле, в магнитном поле молекулы воды, будучи диполями, выстраиваются в кристаллическую структуру, а когда магнитное поле убирают, то структура воды возвращается в беспорядочное состояние, что сопровождается выделением ранее поглощенной 1 энергии. Последней тратиться некуда, только как на нагревание воды.

Еще более интересен открытый недавно магнитокалорический эффект, заключающийся в способности любого магните,ного материала понижать свою температуру под воздействием магнитного поля, — это некий аналог циклов сжатия и расширения газов в традиционных хо лодильниках.

Соответствующие рефрижераторы компактнее фреоновых и углекислотных и, согласно американским исследованиям (профессор Карл Ушнайдер, создавший пару лет назад опытный образец бытового магнитного холодильника, {воздух в котором охлаждается до 5С, за что и назван достоянием нации), на 20—30% экономичнее своих газовых “собратьев”. Определенный задел (в частности, по созданию эффективного магнитного материала — сплава железа с родием) есть и у российских разработчиков (физфак СГУ, Александр Тишин). Читатель может сам прикинуть, каков КПД холодильника на магнитах, а также поразмыслить над тем, откуда берется энергия у магнитного материала, под вергаемого воздействию магнитного поля?

Наиболее известные установки, отбирающие энергию от окружающей среды, — это “тепловые насосы” (это тот же холодильник, морозильную камеру которого помещают в море, а калорифер — в доме, где выделяется энергии в 3—4 раза больше, чем если бы той же энергией отапливали помещение). Как выяснилось в последние десятилетия, “тепловой насос” далеко не единственный источник отъема энергии у окружающей среды. Подобные устройства иногда чрезвычайно просты по конструкции. А вот на главный вопрос ~ каким образом происходит изымание энергии у окружающей среды — ответить не так-то просто.

Так, возьмем упоминавшуюся в нашей первой публикации, известную с позапрошлого века вихревую трубку Ранка (ее пытались применить для охлаждения воздуха в салоне “жигулей”), представляющую собой трубу 1 (рис. 2) с тангенциальным соплом 2 на улитке 3, диафрагмой 4 с осевым отверстием и дросселем 5. При нагнетании в сопло 2 улитки 3 сжатого воздуха из трубы 1 через осевое отверстие диафрагмы 4 выходит холодный воздух, а из дросселя 5 — горячий.

Общий баланс энергии в трубке Ранка сохраняется, и если помните, мы его отнесли к устройствам с КПД >1 условно, т.к. никакой дополнительной энергии для своей работы трубка Ранка не требовала, за исключением незначительно го сопротивления при движении автомобиля.
Однако когда талантливый русский изобретатель Потапов Ю.С. пропустил по трубе Ранка воду вместо воздуха, то получил совершенно неожиданный эффект: вода нагревалась как по осевой линии, так и по периферии. При этом тепловой энергии выделялось больше в 1,3—1,5 раза, чем поступало. Каким образом берется здесь энергия у окружающей среды? За счет кавитации? Холодный ядерный синтез? Трибоэффект? Преобразование массы в энергию? Единого мнения по этому вопросу пока нет.

Теперь коснемся преобразователя энергии К.Шоуберса (пат. США 5018180, 1991 г.). Устройство представляет собой разрядную трубку (рис. 3), в которой катод К в форме острия с диаметром 0,02 мм, а второй электрод — анод А, имеет плоский торец-мишень. На трубке разрядника — обмотка из проводника, с которой снимается электроэнергия (нагрузка П). Когда блок питания (БП) подает на излучатель мощность (О) до 1 Вт и внутри разрядника протекает электрический ток в виде плазмоидов, на выходе (В) получают энергии в 30 раз больше. Соответственно, КПД составляет 30—50 единиц.

Такое мощное действие разрядника можно понять следующим образом. Если проходящий по проводнику ток образует "спокойное" электромагнитное поле, индуцирующее электрический ток в проводнике, введенном в это поле, то действие плазмоида на проводник происходит по каким-то другим, еще не изученным законам, индуцирующим в обмотке более мощную ЭДС. Плазмоиды, очевидно, достаточно энергично воздействуют на окружающую среду, заставляя ее отдавать свою энергию, ибо как установлено, окружающее пространство представляет собой не пустоту, а чрезвычайно плотную среду, обладающую мощной внутренней энергией.

Из приведенных примеров видно, что КПД >1, когда из окружающей среды вовлекается посторонняя для процесса энергия, когда имеет место превращение одного вида энергии в другой, когда изменяется качество энергии (энергия при разных температурах, масса при разных высотах и т.п.).
Возьмем известную древнекитайскую игрушку - пьющего цыпленка, продающуюся в подземных переходах Москвы. При наклоне цыпленка эфир внутри переливается по герметичным емкостям в позицию, где поверхность для конденсации паров эфира больше. Соответственно, вес этой части цыпленка возрастет, и он качнется в новое положение, опять изменяя объемы конденсата. Для проверки данного объяснения достаточно нагреть заднюю часть цыпленка каким-нибудь излучателем тепла - скорость его наклонов резко возрастет. А это значит, что игрушку приводит в действие внешнее тепло, испаряющее эфир. Однако все не так просто, ибо когда академик А.И.Вейник изолировал подобное устройство, названное им “Перспективный двигатель”, толстым теплозащитным экраном, оно продолжало работать, вопреки 1 -му и 2-му Началам термодинамики (а.с. 822713, 1986 г.). Естественно, как и у холодильника, у цыпленка КПД >1, только в отличие от холодильника никакой энергии для его работы мы не прикладываем, и он действует в режиме “вечного двигателя”.

Сама жизнь, протекающая в условиях необратимого рассеивания энергии как объективной закономерности, подтверждает вышеизложенное. Она устроена так, что все ее обменные и другие процессы идут с приращением энергии — мы получаем больше, чем затрачиваем, и чем лучше это человек делает, тем он успешнее в своей жизни. Особенно наглядно это проявляется с доисторических времен в военном деле. Так, Александр Невский, внимательно изучавший книгу древнекитайского полководца Сунь-Цзы “Искусство войны”, рекомендовавшей использовать в тактических целях наводнения, пожары и другие стихийные мероприятия, имел при себе мощную группу метеорологов, в соответствии с прогнозами которых составлял планы военных операций. Умело пользуясь стихийными факторами (туман, ледоход и др.), он одержал блестящие победы над превосходящими силами рыцарской конницы и пеших кнехтов, шведов и немцев, в ту пору считавшихся непобедимыми, в Невской битве и Ледовом побоище на Чудском озере с незначительными потерями среди своих войск. Другой широко известный факт — уже из новой истории — перекликается с примером, приведенным в начале статьи, Один из жителей Горной Сванетии получил в конце 1942 г. от райкома партии автомат и задачу — не пропустить немецких альпийских стрелков через горный перевал. Поскольку второпях научить стрелять из автомата его не успели, он воспользовался другим “оружием”: один остановил большой отряд врага, организовав сход лавины. Природа увеличила его силы тысячекратно. С развитием технического прогресса, вовлечение стихийных природных факторов в военное дело не только не потеряло свою актуальность, но и приобрело зловещие перспективы. Известны планы взрывов ядерных зарядов в определенных, строго рассчитанных точках Мирового океана, что неизбежно приведет к возникновению цунами, способных по типу всемирного потопа разрушить целые государства. Просачиваются сведения о технической возможности провокаций землетрясений и др. катаклизмов. Как видим, при объективном рассмотрении физических процессов и явлений КПД может превышать единицу, что сле дует принимать как исключения, подтверждающие правила - Начала термодинамики. А Начала - ведь это еще далеко не “конец”!

В.ШАРОВ,
патентовед, к.т.н.

Журнал "Изобретатель и рационализатор 11-2004"

Дата публикации: 23.11.2004