Секрет Кулибина

В.Шаров, к.т.н.

Народ всегда мечтал заставить работать могучие силы природы. отсюда сказки о "вечных двигателях" (ковер-самолет, скатерть-самобранка, сапоги-скороходы), самодействующих машинах. Однако самое удивительное, когда такие небылицы становятся былью.

В национальном музее Кубы, что в центре Гаваны, есть удивительный экспонат. Это часы, сделанные русским механиком И.П Кулибиным для императрицы Екатерины II. Впоследствии они были подарены испанскому королю, а потом кто-то из членов его семьи привез их на Кубу. К корпусу часов прикреплена емкость из двух полостей одна над другой, соединенных стеклянной трубкой. По ней всегда течет вода - из нижней полости в верхнюю.

- По какой причине вода течет вверх? - спрашивают посетители.

- Это иллюзия, - отвечает экскурсовод.

У входа в музей я пересаживался на служебный автобус и поднимался к заинтересовавшему меня экспонату (на Кубе посещение музеев, как и многих других учреждений культуры, бесплатно). Я убедился, что это не иллюзия. Вода действительно текла вспять. Почему? Как во времена, когда и гидравлики как науки еще не существовало, могло быть сделано устройство, принцип действия которого не сумел разгадать в течение 10 пет государственный патентный эксперт по соответствующей дисциплине? Причем член Контрольного совета, девиз которого; "Понимать каждое рассматриваемое изобретение лучше самого автора".

Недавно на заседании Комиссии по проблемам использования энергоаккумулирующих веществ в машиностроении, механике, энергетике и экологии РАН известный изобретатель В.И.Лихачев демонстрировал устройство, которое в принципе повторяло действия описанного выше кубинского экспоната.

Герметически закрытая емкость 1 разделена водопроводящей мембраной 2 (например, из пористой керамики) на полости 3 и 4, соединенные вертикальной трубкой 5. А в них налита жидкость 6 и 7.

В связи с тем что в полость 3 поступают пары жидкости (показано ломаными стрелками) как с поверхности жидкости 7, так и с низа мембраны 2, а в полость 4 - только с поверхности 6, то парциальное давление в полости 3 будет примерно в два раза больше, чем в полости 4 ("примерно", потому что общая площадь поверхности менисков пор нижней плоскости мембраны 2 больше площади поверхности воды в емкости 1, а значит, и испарение будет больше, чем с водной поверхности). В результате жидкость из полости 3 будет выдавливаться в полость 4 по трубке 5 до тех пор, пока внешнее тепло будет испарять жидкость в емкости 1. Причем только снизу вверх. Система является саморегулирующейся. При усилении внешних энергетических воздействий расход жидкости а трубке 5 увеличится, соответственно, растет объем 6 и уменьшается 7, а вместе с этим - перепад давлений, определяющий движущую силу. С уменьшением последней расход воды автоматически падает

Как видим, описанное устройство можно назвать вечным двигателем второго рода без кавычек. Оно относится к классу устройств для преобразования тепловой энергии в механическую. Наиболее близкий аналог - устройство по пат. 1437573 от 04.11.88 г,, отличающееся от описанного тем, что оно имеет встроенный источник тепла. В связи с отсутствием последнего, описанный самодействующий насос не может быть признан изобретением из-за так называемой "негативной новизны" (устранение какого-либо элемента в известном устройстве не может составить предмета изобретения). Хотя именно в использовании случайных тепловых излучений его достоинство.

По новейшей классификации, соответствующая технологий основана на использовании космической энергии (КЭТ) и является весьма перспективной, наряду с элементом Паттерсона (гидролиз обычной воды "холодным синтезом" с помощью литиевого электролита и никель-палладиевого катализатора), теплогенератором Потапова Ю.С. (эффект нагрева воды, пропускаемой под давлением через отверстие в диафрагме трубопровода) и др.

Несомненно, описанный насос можно использовать не только как диковинку. Напомним, Фарадей на вопрос королевы Великобритании, какую пользу получит Соединенное Королевство от его изобретения, ответил: "Можно будет делать забавные игрушки, Ваше Величество". А речь-то шла об электродвигателях!

Реализация лихачевского технического решения достаточно сложна. Нужно выбрать жидкость с соответствующими свойствами, определить оптимальные конструктивные параметры всех элементов, найти подходящие материалы,

Проще при хозяйственном использовании описанного насоса заключить лицензионный договор на ноу-хау с разработчиком одной из оптимальных конструкций. Телефон В.И.Лихачева (095) 575-88-66.

P.S. Вопросы пытливому читателю напоследок.

Не по описанному ли выше принципу фонтанируют артезианские и нефтяные скважины где-нибудь в бескрайних степях Калмыкии или Западной Сибири? Что другое, как не пары жидкости, где их давление значительно вследствие тепла Земли, гонит жидкость из подземных хранилищ вверх?

Кто знает, создавая свои часы с самодействующим насосом, не размышлял ли выдающийся русский самоучка над загадкой вырывающихся из-под земли родников?