Секреты свободной энергии холодного электричества

Питер А. Линдеманн

Введение

С тех пор, как я узнал о работах Эдвина Грея, более чем четверть века тому назад, я всё пытался понять, как он получал свободную энергию. Только недавно появилась необходимая информация, которая позволила мне окончательно обобщить все ключи к разгадке и достигнуть определенного заключения. В "Секретах свободной энергии холодного электричества" я описываю эту 27-летнюю одиссею и знания, которые я получил на этом пути.

Эдвин Грей открыл, что разряд высоковольтного конденсатора может быть переведён в огромный радиантный электростатический всплеск. Этот выброс энергии порождался его цепью и улавливался специальным устройством, которое мистер Грей называл своей "конверсионной элементной переключающей трубкой". Непоражающая, холодная форма энергии, выходяшая из этой преобразовательной трубки, питала все его демонстрационные установки, приборы, двигатели, а так же заряжала его аккумуляторы. Мистер Грей называл этот процесс - "расщепление положительного электричества". Эти названия были непостижимыми, потому что Грей не раскрывал ничего, что касалось бы условий, при которых работала цепь, чтобы произвести этот эффект. Это было тайной.

Так и было до тех пор, пока я не сравнил то, что было известно о работе Грея, с анализом Джерри Вассилатоса, опубликованным в 1996 г., в котором детализировались экспериментальные работы Никола Тесла конца 1880-х гг., и картина начала проясняться. Эти эксперименты привели к открытию того, что Тесла называл "радиантной энергией" и легли в основу последующей разработки его Усилительного Передатчика. Этот материал раскрыл секрет Грея.

Тщательное сравнение систем "холодного электричества" Грея и систем "радиантной энергии" Тесла привело к аргументированному выводу, что эти два открытия, на самом деле являются одним и тем же. В свете этого, наконец, стало возможным "исправить" схему цепи Грея и заполнить все пропуски в ней. Я считаю, что в этой книге изложено достаточное количество информации, чтобы любой, интересующийся получением свободной энергии, мог воспроизвести эффекты "холодного электричества" с помощью достаточно простого оборудования. Я верю, что тысячи инженеров и экспериментаторов начнут воспроизводить эффекты этого "Главного канала” Свободной Энергии.

Многие люди оказывали бесценные содействие и помощь в ходе моего исследования, и я хочу поблагодарить их и выразить свою признательность. Тому Валентайну, за настойчивое расследование истории Эдвина Грея, за его великолепные и аккуратные ответы, за те необычные пути, которыми он добывал фотографии, и за поразительную щедрость, с которой он предоставил весь свой архив мне. Я бы ничего не открыл без его содействия.

Эрику Долларду за то, что он первый из наших современников по-настоящему понял работы Никола Тесла с импульсными разрядами, и за повторную демонстрацию этих работ с помощью специальных аппаратов. Джерри Вассилатосу за столь блестяще разъяснённую и аккуратно собранную для печати историю открытий Тесла, и Дэвиду Хэтчер Чайлдрессу, издателю книги Джерри, за то, что он дал мне необычайно широкое право цитирования из неё.

Затем, Брюсу ДеПалма, за то, что он научил меня, как думать о физике - о пути, которым вещи по-настоящему существуют. Тревору Констеблю, за то, что он избавил меня от заблуждений касательно существования Эфира, и за неустанные попытки его практического применения во благо человечества. Тому Брауну, за знакомство со многими из этих людей, и за расширение горизонта моих знаний в бесчисленном количестве областей. Алисону Дэвидсону, за разрешение привести здесь цветную фотографию эфирного разряда в усилительном передатчике Эрика Долларда, взятую из журнала "Integration", летний номер 1986 г. Дороти О'Коннор и Жаклин Линдеманн, за их участие в редактировании этой книги.

И наконец, конечно, Эдвину Винсенту Грею старшему и Доктору Никола Тесла, которые открыли эту изумительную технологию.

Питер А. Линдеманн, д.н. Декабрь 2000

"Когда неожиданно откроется и экспериментально подтвердится великая правда о том, что эта планета со всей своей устрашающей необъятностью электрических зарядов, на самом деле едва ли больше, чем маленький металлический шарик, и когда из этого последуют обширные возможности, каждая из которых поражает воображение и имеет неисчислимые применения, которые будут полностью использованы; когда будет принят первый план, и он покажет, что телеграфное сообщение, почти такое же секретное и не перехватываемое, как мысль, и может быть передано на любое расстояние; когда звук человеческого голоса, со всеми своими интонациями и выражением, точно и мгновенно будет воспроизведён в любой точке на земном шаре; когда энергия падения воды будет доступна для обеспечения света, тепла и движения, везде - на море, на суше, или высоко в воздухе, - тогда человечество будет, как разворошенный муравейник: всё придёт в волнение!"

:Никола Тесла, 1904 г.

Глава 1. Загадка Эдвина Грея

Мой интерес к Свободной Энергии проснулся летом 1973 года, когда я впервые прочитал газету "Нейшнл Таттлер". Статья журналиста Тома Валентайна

была озаглавлена следующим образом: "Изобретатель создал двигатель, который не потребляет топлива; Это изобретение может изменить историю с 1984 года". Хотя я был молод и впечатлителен, я никогда прежде не видал подобного заголовка. Статья начиналась со следующих слов:

"Калифорнийский изобретатель нашёл способ производить неограниченное количество электрической энергии без использования топлива, что, потенциально является величайшим открытием в истории человечества. Эдвин Грей старший, 48-и лет, создал работающие устройства, которые могут вечно питать энергией любую машину, поезд, грузовик, лодку и самолёт в этой стране; обогревать, охлаждать и обслуживать каждый американский дом без прокладки передающих линий; давать бесконечное количество энергии для могучей национальной промышленной системы во веки вечные, и всё это - без малейшего загрязнения окружающей среды."

После нескольких абзацев о росте капитала и обеспечении рабочих мест, в статье описывались два любопытнейших теста, свидетелем которых автор в компании нескольких учёных был в лаборатории Грея, что располагалась в Ван Нюйсе, Калифорния: "Таттлер" получил полную демонстрацию "невозможных, но реальных" методов Грея по использованию электричества. Первая демонстрация показала, что Грей использует полностью отличную форму электрического заряда - мощную, но "холодную" форму энергии.

Автомобильный аккумулятор на 6 Вольт покоился на столе. Соединительные провода шли от батареи к группе конденсаторов, которые являются ключом к открытию Грея. Вся система была присоединена к двум электромагнитам, каждый весом по 570 г. "Теперь, если вы попытаетесь подключить эти два магнита от той батареи, и сделать с ними то, что я собираюсь сделать, вы разрядите батарею за 30 минут, и магниты станут экстремально горячими", - объяснил Грей. - "Смотрите, что получится". Когда Фритц Ленс подключил батарею, стрелка вольтметра постепенно дошла до отметки 3000 Вольт. В этот момент Грей замкнул переключатель и раздался громкий хлопок. Верхний магнит рванулся в воздух с огромной силой, и был пойман Ричардом Хакенбергером.

Ужасающий разряд электричества откинул верхний магнит более чем на два фута в воздух, - но при этом магнит остался холодным. "Удивительно то", - сказал Хакенбергер, - "что был использован только 1% энергии - 99% вернулось назад в батарею". Грей объяснил, - "Батарея может работать долгое время, потому что большая часть энергии возвращается в неё. Секрет этого процесса таится в конденсаторах и в возможности отделения положительного электричества". Когда Грей произнёс "отделить положительное электричество", лица двух известных физиков вытянулись от недоумения. (Обычно, электричество состоит из положительных и отрицательных частиц, но система Грея позволяет использовать только одну из них в отдельности, причём с высокой эффективностью.)"

Затем Том Валентайн объяснил вторую демонстрацию, показанную на

"Грей показал журналисту из Таттлера маленькую мотоциклетную батарею на 15 Ампер-часов. Она была присоединена к паре его конденсаторов, которые, в свою очередь, были связаны с панелью, на которой были закреплены электрические розетки.

Он нажал на выключатель, и крошечная батарея послала заряд в конденсаторы. Затем он воткнул в розетки шесть 15-тиваттных лампочек на отдельных проводах, портативный телевизор на 110 В и два радиоприёмника. Лампочки ярко горели, телевизор работал, оба радио говорили, но маленькая батарея не разряжалась. "Вы не сможете получить такой же ток из этой батареи при обычных обстоятельствах", - сказал Грей.

"Это самое удивительное, что я когда-либо видел", - воскликнул К.В. Вуд младший, президент корпорации МакКаллох Ойл, который также присутствовал при демонстрации. Он начал искать спрятанные розетки на стенах. "Я могу доказать, что энергия не поступает из других розеток", - предложил Грей. Он взял лампочку мощностью 40 Вт на обычном патроне-удлинителе и подсоединил к панели, запитанной от его системы".

То, что произошло далее, вы можете увидеть на

"Лампочка зажглась, а затем Грей бросил её в цилиндр с водой. "Что бы случилось, если бы здесь использовалась обычная энергия?" - спросил Грей и погрузил руку в воду, в которой светилась лампочка. - "Вас бы ударило током, раздался бы хлопок и шипение, и это бы продолжалось, пока хотя бы один ваш палец касался воды. Но удара нет". "Господа, это новое проявление электричества", - сказал Хакенбергер.

Это была едва ли не самая удивительная статья, что я читал в газетах. Я был полностью поглощён этим. Через несколько недель я нашёл вторую статью из серии, "Чудесный электродвигатель без топлива может сэкономить 35 миллиардов долларов в год за счёт платы за бензин"

В нём говорилось об удивительном новом типе электродвигателя, который питался от системы Грея: "Бесшумный, не загрязняющий окружающую среду электромагнитный двигатель восстанавливает затраченную в нём энергию и может работать неопределённо долгое время. Прототип Грея работает на четырёх 6-тивольтовых батареях, которые "скорее износятся, чем разрядятся". Те же самые отталкивающиеся магниты на "холодной" энергии, расположенные на роторе, приводят в действие двигатель. Хакенбергер, специалист по электронике, объясняет, - "В нашей цепи вырабатывается серия высоковольтных импульсов энергии. Эти порции энергии передаются в контрольное устройство, которое работает как распределитель зажигания в двигателе внутреннего сгорания. Каждый раз, когда магнит заряжается, большая часть энергии возвращается назад в батарею без потерь". Примерно в то же время появилась другая статья, в журнале "Проверь Неизвестное". Статья называлась "Двигатель, который приводит в действие сам себя", автор - Джек Сканьетти. Он предоставил примерно ту же информацию, что содержалась в статьях Тома Валентайна. Грей объяснял принцип действия своего мотора так же, как возврат энергии из лампочек:

"Ричард Хакенбергер, вице-президент по инженерным разработкам в ЭВГрей, объясняет как работает электромагнитный двигатель. "Энергия от высоковольтной секции, перемещаясь через систему электрической цепи, производит серии высоковольтных энергетических выбросов. Выбросы передаются на контрольный блок, который по очереди оперирует главным двигателем. Когда это происходит, регенерирующая система подзаряжает батарею импульсами от 60 до 120 Ампер".

Эти статьи полностью завоевали моё воображение. Вскоре после этого, мы с братом написали в ЭВГрей Энтерпрайзес, Ван Нюйс, Калифорния, выражая наш интерес и желая получить больше информации. Я получил следующее письмо в октябре 1973 г.: "Дорогой мистер Линдеманн: я рад поблагодарить Вас за столь большой интерес к ЭВГрей Энтерпрайзес Инк, и за время, которое Вы потратили на письмо к нам. Я также послал письмо Вашему брату. Но, следуя нашей политике секретности, мы не можем предоставить Вам информацию о нашем двигателе или компании". Надо ли говорить, что это было весьма обескураживающе. Так что я неохотно сложил статьи Валентайна и Сканьетти вместе с письмом из ЭВГрей в папку, которая неожиданно выросла в моё очень долгое исследование на тему "Свободной Энергии".

К сожалению, я не видел никаких статей про Эда Грея следующую пару лет. В 1977, тем не менее, я нашёл ещё одну статью Тома Валентайна в выпуске журнала NewsReal, посвящённую секретным исследованиям. Валентайн писал о различных технологиях, от добычи нефти из угля до получения бензина из воды, о самолётах, которые не падают, и о других удивительных исследованиях. В статье был и рассказ об Эдвине Грее, под заголовком "ЭМС - электронная энергия, которая может изменить картину мировой энергетической экономики" (

).

В этой статье Эд Грей говорил: "Я помню, как получил удар током, когда поднял заряженный конденсатор с рабочего стола. Это происшествие всё никак не давало мне покоя. Затем я видел, как сотрудники правительства испытывали первый радар на реке Потомак. Я запомнил, как один из учёных объяснил принцип его действия, "импульс выпускается, импульс возвращается". И я всегда интересовался грозами. Я часами смотрел на молнии. Я заметил, насколько более мощными они становятся при приближении к земле, и сделал вывод, что на этот процесс каким-то образом влияет большее количество воздуха. Эти три принципа, и ещё сверхсекретные способы производства и смешения статического электричества, и легли в основу электродвигателя Грея".

Далее в той же статье: "Такого двигателя в мире больше нет", - сказал доктор Челфин. - "Обычные электродвигатели используют продолжительный во времени ток и постоянно тратят энергию. В этой системе энергия используется лишь в малую часть миллисекунды.

Неиспользованная энергия возвращается в добавочную батарею для повторного использования". "Он абсолютно холодный", - добавил доктор Челфин, кладя свою руку на мотор. - "В этой системе нет потери энергии".

Первый патент Грея, полученный в июне 1975 г., был озаглавлен "Электродвигатель, работающий на пульсирующем разряде конденсатора". Я получил копию этого патента в 1978 г. Этот довольно большой патент состоит из 18 листов, 19 иллюстраций и 18 рекламаций. В нём описывается двигатель, который приводится в действие разряжающимися конденсаторами через электромагниты, расположенные друг против друга.

Но вскоре я обнаружил, что, если вы попытаетесь сделать двигатель согласно принципам, включённым в патент, он не будет работать так, как было описано в статьях Валентайна. На самом деле, он не будет вообще производить холодной формы электричества. Если вы встанете на пути разряда этих конденсаторов, вас отшвырнёт в другой конец комнаты. Более того, количество возвращаемой энергии даже близко не может сравниться с тем, о котором говорил Грей в статьях. Вскоре для меня стало ясно, что этот патент защищает специфическую конструкцию двигателя, но не показывает принцип его работы. С самого начала я больше всего интересовался его твёрдотельной цепью. Я выяснил, что производство холодной энергии не имеет ничего общего с мотором, и что двигатель был лишь вторичным устройством. В конце концов, когда Грей подкидывал магниты и включал телевизор и лампочки, он не использовал двигатель. Интуитивно я с самого начала понимал, что ключ к разгадке секрета открытия Грея лежит в попытке полного понимания работы его твёрдотельной цепи. Тем не менее, источники, которые я использовал для этого, были далеки от совершенства, и, к концу 70-х, я получил абсолютно всю информацию, доступную по данной теме. В конце 1980-х гг. я слышал только слухи о том, что Грей продолжает свою работу, но всё, что я смог выяснить, - это то, что новых статей или других сообщений о нём не было.

В середине 1990-х гг., однако, мой коллега рассказал, что он слышал, о получении Греем ещё нескольких патентов, и это меня крайне заинтриговало. Содержат ли эти патенты ответы на вопросы, которые я искал? Я не знал этого в точности, но я знал, что мне необходимо иметь эти документы. К сожалению, у моего коллеги их не было, и он не знал их номеров. Так что, в очередной раз, моё расследование о "холодном электричестве" Эда Грея зашло в тупик ещё на несколько лет.

В июне 1999 г., во время посещения Сети Интеллектуальной Собственности IBM через Интернет (сейчас эта сеть называется Дельфийская Сеть Интеллектуальной Собственности), я заметил, что поисковая машина по базе данных патентов была недавно обновлена, и позволяет производить поиск по имени изобретателя. Введя "Грей" в строку поиска и изучив каждое слово, в каждом патенте начиная с 1971 г., вы получите столь большое количество результатов, что вряд ли сможете просмотреть их все. Теперь же в обновлённой машине я смог ввести "Грей, Эдвин". И вот, через 30 секунд, на моём экране появились номера остальных двух патентов, полученных Эдвином Греем. Я был на седьмом небе от счастья!

На

показан первый из этих патентов, озаглавленный "Устройство повышения энергии, пригодное для индуктивной нагрузки", полученный в июне 1986 г. Понимание данного патента лежит в основе этой книги.

Другой патент назывался "Эффективная Электрическая Преобразовательная переключающая трубка предназначенная для индуктивных нагрузок" (

), и был выпущен примерно десятью месяцами позже, в апреле 1987 г.

Эти два патента близко связаны и почти одинаковы. Один из них описывает цепь, которая приводит в действие переключающую трубку, а другой описывает саму трубку. Почти 80% описаний в этих патентах идентичны.

Здесьпоказана схема цепи из первого патента. Я искал эту диаграмму 26 лет, и, наконец-то, я получил шанс понять, что делал Грей. Я был уверен, что я гляжу на основу его цепи "холодного" электричества, но Грей всё ещё держал карты нераскрытыми. Изучая эту диаграмму, непонятно, как эти компоненты себя ведут, или что они делают, и почему. Чем дальше я изучал текст, который был довольно коротким, если сравнивать с патентом на двигатель, тем больше я понимал, что смотрю на что-то абсолютно непонятное мне. Интуитивно я понимал, что у меня на руках все кусочки головоломки, но я всё ещё не знал, как их сложить вместе, и тем более не знал, на что будет похожа готовая картинка. Каким образом эта цепь может производить свободную энергию? Здесь всё ещё оставалось слишком много непонятного.

Тем не менее, меня впечатлили некоторые интересные ссылки в этих патентах. Например, в одном маленьком параграфе Грей указывает: "Здесь сокрыта электрическая управляющая система, которая, по теории, преобразует электрическую энергию из источника низкого напряжения, например, электрического аккумулятора, в высокопотенциальные и сильноточные импульсы, которые способны производить силовое действие на индуктивную нагрузку более эффективное, чем производимое непосредственно от источника энергии".

Это заявление может звучать слегка непонятно, но, как я выяснил, это была всего лишь увёртка, чтобы не говорить слова "свободная энергия". Далее он указывает: "Эта система достигает результата, указанного выше, при использовании "электростатической" или "импульсной" энергии, создаваемой высокоинтенсивной искрой, сгенерированной внутри специально сконструированной электрической преобразовательной переключающей трубки. Эта трубка использует низковольтный анод, высоковольтный анод и одну или более электростатических, принимающих заряд сеток. Эти сетки имеют специальный размер и особым образом расположены, так чтобы уместиться в трубке, и, поэтому, прямо соотносятся с количеством ожидаемой энергии при работе устройства".

Чем дальше я читал этот патент, тем больше меня интриговали компоненты №№ 42, 44 и № 46. Патент указывает: "Искровой разрядник устройства защиты 42, включен в цепь для защиты индуктивной нагрузки и выпрямительных элементов от чрезмерно больших разрядных токов. В случае если потенциалы в цепи превысят заранее определённые значения, фиксированные механическим размером и воздушным промежутком разрядника, избыточная энергия рассеивается (отводится) защитным устройством в общую цепь (электрическую землю)... Диоды 44 и 46 отводят избыточный выброс энергии, генерирующийся при триггерном переключении преобразовательной элементной переключающей трубки."

Так что, в этой цепи мы видим три элемента, №№ 42, 44 и 46, которые специально сконструированы для сброса избыточной энергии, когда эта трубка горит! Из этого следует, что имеется возможность производства здесь такого количества энергии, что оно может повредить остальную цепь. Это было весьма многообещающе, но я всё ещё не понимал, что за феномен может создавать такие состояния - или почему. Но для меня было абсолютно ясно, что Грей ожидал чего-то экстремально "огромного", что происходит, когда преобразовательная трубка горит.

Я был убеждён, что открыл секрет устройства, но я всё ещё реально не понимал, что я вижу перед собой. Мне был нужен "Розеттский камень" - что-то, что сможет перевести все эти загадочные письмена в понятный текст. К счастью, я нашёл его. Розеттским камнем была книга под названием "Секреты технологии Холодной войны: Проект HAARP, и что за ним стояло", написанная Джерри Вассилатосом в 1996 г., и выпущенная в печать Adventures Unlimited Press.

В первой главе, озаглавленной "Никола Тесла и радиантная энергия", Вассилатос возвращается к тем горячим денёчкам 1890 года, когда Никола Тесла проводил эксперименты, которые привели к созданию увеличивающего (усиливающего) передатчика. Это удивительная работа, и я рекомендую приобрести и прочитать всю публикацию. Однако, ко всем достоинствам этой книги, нижеприведённые выдержки из первой главы не только описывают интереснейшую историю открытия, но, что более важно, подводят базис под полное понимание изумительного усиливающего передатчика Тесла, и, затем его связь с цепочкой "холодного электричества" Эдвина Грея.

Эдвин Винсент Грей (1925-1989). Эдвин Грей родился в Вашингтоне, Округ Колумбия, в 1925 году. В его семье было 14 детей. В одиннадцатилетнем возрасте он заинтересовался развивающейся в то время областью электроники, когда наблюдал за одной из первых демонстраций примитивного радара на реке Потомак. В возрасте 15 лет он покинул дом и вступил в армию, поступив на один год в армейскую школу инженеров, пока не был уволен из-за обнаружения его недостаточного возраста. После атаки на Пёрл Харбор он был восстановлен в звании в Военно-Морском Флоте, и три года служил на тихоокеанских полях боевых действий.

После войны он работал механиком и продолжал свои изыскания в области электромагнетизма. После многолетних экспериментов он обнаружил, как "отделить положительное электричество" в 1958 г. и создал первый прототип своего EMA-двигателя в 1961 г.(EMA-Electric Magnetic Association) Третий прототип его двигателя прошёл успешный тест в течение 32 дней, а затем был разобран для анализа. С этими результатами на руках Грей начал поиск источников финансирования. После отказа со стороны всех ведущих корпораций и венчурных фондов, он основал своё собственное общество с ограниченной ответственностью в 1971 г. К началу 1973 г. ЭВГрей Энтерпрайзес Инкорпорейтед имела офис в Ван Нюйсе, Калифорния, сотни частных инвесторов и новый (четвёртый) прототип ЕМА-мотора. Эд Грей также получил "Сертификат качества" от Рональда Рейгана, в то время - губернатора Калифорнии.

Летом 1973 г. Грей проводил демонстрации своей технологии, получившие восторженные отклики в прессе. Позднее, в том же году, он объединил свои усилия с автомобильным дизайнером Полом М. Льюисом, для постройки первого бестопливного электрического автомобиля в Америке. Но тут случилась неприятность.

22 июля 1974 г. окружная прокуратура Лос-Анджелеса без предупреждения провела обыск в офисе и магазине ЭВГрей Энтерпрайзес, и конфисковала все деловые бумаги и рабочие прототипы двигателей. На протяжении восьми месяцев окружной прокурор пытался вынудить акционеров Грея дать показания против него, но никто из них не согласился. Грей был неожиданно обвинён в краже в особо крупных размерах, но даже это подложное обвинение было, в конце концов, с него снято. В марте 1976 г. Грею было предъявлено обвинение в двух незначительных нарушениях постановлений Комиссии по ценным бумагам и валютным операциям, но он был оправдан и отпущен на свободу. Но окружная прокуратура Лос-Анджелеса так и не вернула ему прототипы.

Несмотря на это, были и положительные сдвиги. Его первый патент США на конструкцию двигателя был получен им в июне 1975 г., а в феврале 1976 г. Грей был номинирован Ассоциацией Патентных Поверенных Лос-Анджелеса на звание "Изобретатель года" за "открытие и доказательство существования новой формы электроэнергии". Несмотря на эту поддержку с этого времени Грей получал значительно меньшее количество финансирования. В конце 1970-х гг. технологию Грея скупила фирма Зетех Инкорпорейтед, и ЭВГрей Энтерпрайзес перестала существовать. В начале 1980-х гг. Грей предложил свою технологию американскому правительству для реализации рейгановской программы СОИ. Он отправил письма каждому члену Конгресса, как сенаторам, так и членам палаты представителей, а также президенту, вице-президенту, и каждому члену Кабинета. Удивительно, но в ответ Грей не только не получил ни единого ответа, но даже ни одного уведомления о приёме письма! На протяжении первой половины 1980-х гг. Грей жил в Каунсил, штат Айдахо, где он заявил и получил ещё два своих патента. В 1986 г. он взял ссуду и купил мастерскую в Гранд Прейри, штат Техас, где создал ещё несколько новых прототипов ЕМА-двигателей. К 1989 г. он работал над применением своей технологии для движущих средств и обосновал свою резиденцию в Каунсиле, Айдахо, а мастерские - в Каунсиле, Гранд Прейри, и Спарксе, штат Невада.

Эдвин Винсент Грей скончался в своей мастерской в Спарксе, Невада, в апреле 1989 года, при загадочных обстоятельствах. Ему было 64 года, и он пребывал в добром здравии.

Глава 2. Розеттский камень

Нижеследующая глава является выдержкой из первой главы книги Джерри Вассилатоса "Секреты технологии Холодной войны: Проект HAARP, и что за ним стояло".

Джеймс Клерк-Максвелл предсказывал возможность существования электромагнитных волн. В теоретических дискуссиях, проводимых для более полного разъяснения его теоретических выкладок, Максвелл просил своих читателей порассуждать о двух различных видах электрических волн, которые, возможно, существуют в природе. Первое рассуждение касалось продольных электрических волн, явления, которое требовало наличия переменной концентрации силовых линий электростатического поля. Такая пульсация уплотнённости и разряжённости электростатических полей могла возникнуть только при условии существования однонаправленного поля, вектор которого был бы зафиксирован в одном направлении. Единственная переменная, допускаемая при возникновении продольных волн, была концентрация поля. Последующее распространение вдоль линий электростатического поля приводило к пульсирующим давлениям зарядов, и эти пульсации перемещались в одном направлении. Эти "электрические звуковые волны" были отклонены Максвеллом. Он заключил, что такие состояния невозможно достичь.

Его второе рассуждение касалось существования поперечных электромагнитных волн. Они требовали быстрого изменения электрического поля вдоль фиксированной оси. Электрические линии, распространявшиеся в пространстве, возможно должны были "раскачиваться взад и вперёд" под действием своего собственного импульса, в то же время удаляясь от их источника со скоростью света. Соответствующие им силы, которые являлись точными копиями колебаний в источнике, должны были быть детектированы на значительных расстояниях. Максвелл вдохновил экспериментаторов на поиск таких волн, предложив возможные пути достижения результата. Так начался великий поход за электромагнитными волнами.

В 1887 г. Генрих Герц сообщил, что он открыл электромагнитные волны, что являлось далеко не малым достижением для того времени. В 1889 г. Никола Тесла попытался воспроизвести эксперименты Герца. В своей изящной лаборатории на Южной Пятой Авеню он с абсолютной точностью повторил все условия опыта Герца, но обнаружил, что не может получить эффекты, о которых сообщалось. Тем не менее, оборудование производило эффекты, которые требовались Герцем. Тесла начал экспериментировать с короткими и мощными электрическими разрядами, используя конденсаторы, заряженные до очень высоких напряжений. Он обнаружил, что с помощью таких резких разрядов возможно взрывать тонкие проволочки. Смутно ощущая, что он наткнулся на что-то важное, Тесла оставил эти эксперименты, сосредоточившись над загадкой, подозревая, что Герц как-то ошибочно принял электростатическую индукцию или электрические ударные волны в воздухе, возникавшие вследствие электрического разряда, за настоящие электромагнитные волны. Фактически, Тесла даже посетил Герца и лично доказал свои наблюдения Герцу, который будучи убеждённым что Тесла был прав, заключил, что его выводы были верными, и был готов отойти от своего тезиса. Герц был действительно разочарован, и Тесла глубоко сожалел, что ему пришлось так поступить с уважаемым академиком, при доказательстве истины.

Но, продолжая собственные эксперименты по идентификации электрических волн, Тесла сделал случайное наблюдение, которое навсегда изменило ход его экспериментальных исследований. В своих собственных попытках постижения электрических волн, где он чувствовал, что Герц не находит истину, Тесла разработал мощный метод, с помощью которого он надеялся сгенерировать и уловить настоящие электромагнитные волны. Часть его аппарата требовала применения очень мощной батареи конденсаторов. Эта конденсаторная батарея была заряжена до очень высокого напряжения и немедленно разряжена через короткую медную шину. Полученные взрывные разряды производили некоторые явления, которые очень впечатлили Теслу, поскольку далеко превосходили любой электрический эффект, который он когда-либо видел. Здесь была какая-то тайна, и он должен был раскрыть её.

Мгновенно возникавшие искры, которые он назвал "взрывными разрядами", способны были испарить провода. Они приводили к очень мощным ударным волнам, которые били его с большой силой по всей поверхности тела. Тесла был чрезвычайно заинтригован этим удивительным физическим эффектом. Точнее, он был полностью поглощён изучением этих выстрелов экстраординарной энергии, чем электрическими искрами. Эти электрические импульсы приводили к эффектам, которые обычно связывали только с молниями.

Взрывные эффекты напомнили ему схожие случаи, которые он наблюдал с высоковольтными генераторами постоянного тока. Знакомый опыт среди рабочих и инженеров происходил при обыкновенном замыкании рубильника высоковольтного динамо; это часто приводило к чувствительному электрошоковому удару, принимаемому как должное, приписываемому остаточному статическому заряду.

Такое опасное состояние возникало только при внезапных включениях постоянного тока высокого напряжения. Корона смертельного статического заряда вырывалась прямо из высоковольтных проводников, и часто искала путь к земле, который включал в себя рабочих и операторов. В длинных кабелях этот внезапный зарядный эффект порождал щетину голубоватых игл, исходивших из линии в окружающее пространство. Это состояние происходило непосредственно в момент замыкания рубильника. Голубоватая искрящаяся корона исчезала через несколько миллисекунд, вместе с жизнью любого нечастного, которого она "ударяла". После окончания этого короткого эффекта, системы вели себя как положено. Это явление пропадало, когда заряды медленно насыщали линии и системы. После этой короткой вспышки токи гладко текли туда, куда им и было предназначено.

Этот эффект оказывал вредное воздействие только в маленьких системах. Но в больших региональных энергосистемах, в которых использовалось впечатляющее напряжение, он был смертелен. Люди умирали от этого эффекта, который распространял свою широкую смертельную электростатическую корону искр через компоненты энергосистем. Хотя генераторы были рассчитаны на несколько тысяч вольт, эти таинственные выбросы порождали напряжения в сотни тысяч, даже миллионы вольт. Проблема была решена, когда начали применять хорошо изолированные и заземлённые релейные выключатели. Проведённые к тому времени инженерные изыскания касались только тех свойств энергосистем, которые касались установившегося режима производства и потребления энергии. Теперь же выяснилось, что большие системы требуют при своём проектировании учёта как нормального, так и переходного режимов работы.

Приспособление к опасному начальному "сверхзаряду" было новой особенностью. Исследование этого эффекта стало на долгие годы основной целью энергетических компаний, а предохранители и искровые разрядники стали темой многих патентов и статей. Тесла знал, что странный сверхзарядный эффект наблюдался только в момент, когда динамо подключалось к длинным передающим линиям, именно так, как в случае его взрывных разрядов конденсатора. Хотя оба этих случая были абсолютно разными, они производили сходные эффекты. Мгновенный выброс, обеспеченный динамо на короткий промежуток времени появлялся сверхконцентрированным в протяжённых линиях. Тесла вычислил, что эта электростатическая концентрация напряжения была по величине на несколько порядков больше, чем могло производить любое динамо того времени. Фактическая энергия каким-то образом усиливалась или трансформировалась. Но как?

Инженеры пришли к выводу, что это был эффект электростатического "блокирования". Многие считали, что это действие "скапливания" заряда, когда мощный источник не мог передать заряд по системе достаточно быстро. Загадкой было то, что полное сопротивление подобных систем, казалось, оказывало влияние на переносчики заряда прежде, чем они могли уйти от выводов динамо! Это было похоже на то, когда быстро шлёпаёшь рукой по воде, то поверхность кажется твёрдой. Так же было и с электрической силой, заряды скапливались перед барьером, который казался твёрдой стеной. Но этот эффект длился только во время удара. Как только переносчики заряда "подхватывались" производимым электрическим полем, заряды прыгали по линии во всех направлениях. Короткий эффект сверхзаряда наблюдался во время распределения зарядов, быстро заполняющих всю линию и систему. Таким образом, динамо становилось местом возникновения небольшой ударной волны. Тесла начал размышлять, почему электростатические поля могут распространяться более быстро, чем сам по себе заряд; эта загадка его озадачила. Было ли поле сущностью, которая только служила приводом более массивных частиц? Если бы это было так, то из чего же тогда "состояло" само поле? Было ли поле из мельчайших частиц? Возникало всё больше и больше вопросов.

Несмотря на удивительные идеи, которые породило его исследование, Тесла увидел и практическое приложение, о котором он раньше не думал. Размышление об эффекте сверхзаряда динамо дало идею нового экспериментального аппарата. Он сильно превосходил по динамическим характеристикам батарею конденсаторов, которая была использована при попытках обнаружить электрические волны. Источником электрического поля был простой высоковольтный генератор постоянного тока. Тесла понимал, что сопротивление линий или компонентов со стороны динамо было непреодолимым "барьером", перескочить через который носители заряда не могли. Этот барьер создавал "накопительный" эффект. Электростатические заряды практически останавливались, и на мгновение удерживались сопротивлением линии; барьер этот существовал на протяжении короткого миллисекундного интервала времени при замыкании выключателя. Мгновенное приложение сил против этого воображаемого барьера сжимало заряд до такой плотности, которую невозможно получить при использовании обычных конденсаторов. Короткое приложение силы, удар частиц о барьер сопротивления, вызывал в итоге это необычное состояние электрического сгущения. Вот почему провода в его прошлых экспериментах часто взрывались.

Безошибочно угадывалась аналогия с паровыми двигателями: большие паровые двигатели должны были запускаться с большой осторожностью. Требовалась консультация со старыми и многоопытными операторами, которые знали, как "разогреть" двигатель, и при этом не сломать клапаны, что приводило к смертельно опасному взрыву. При слишком резком запуске даже паровые двигатели очень большого объёма могли взорваться. Надо было запускать пар в систему осторожно, пока он плавно и постепенно не заполнял каждое сопло, трубопровод и компонент. Здесь также наблюдался таинственный эффект "скапливания", когда система большого объёма вела себя как необычно большое сопротивление любой силе, приложенной внезапно.

Академический мир экспериментаторов всё ещё занимался прошлым его открытием переменных токов высокой частоты. Это значило, что Тесла - единственный, кто исследовал импульсные разряды. Он получал взрывные импульсы, ранее не наблюдаемые в лабораториях. Каждый компонент был тщательно заизолирован, сам же он применял изолированные проводники и прорезиненную одежду для достижения полной безопасности. Тесла много наблюдал за электростатическими машинами, способными сильно заряжать изолированные металлические проводники, но эта демонстрация превзошла просто заряд проводников при внезапном замыкании переключателя. Этот эффект породил "скачущий" заряд, подобного по силе которому Тесла никогда не наблюдал. Какие бы условия он не использовал для предыдущих систем, сейчас он научился максимизировать эффект. Балансируя напряжение и сопротивление при постоянной ёмкости, Тесла научился непрерывно создавать состояние сверхзаряда такой силы, которой не могло породить ни одно существующее устройство.

Опытные наблюдения показали, что обычный разряд конденсатора порождал колеблющийся ток, который, можно сказать, "метался" между обкладками каждого конденсатора, пока полностью не тратил свою энергию. Высокое напряжение динамо создавало такое мощное однонаправленное давление на уплотнённые частицы, что изменение их состояния становилось невозможным. Единственным возможным выходом были колебания. В этом случае заряды создавали длинные серии движений и остановок до тех пор, пока сверхзаряд не исчезал. Любые параметры, которые усиливали такие колебания, ограничивали проявление полного энергетического эффекта сверхзаряда от источника энергии; а получения именно такого состояния и добивался Тесла. Несомненно, он провёл огромное количество времени, создавая различные способы блокировки каждого колебания и других сложных токовых явлений, которые могли ускорить потерю сверхзарядом его сконцентрированной энергии. Ему требовался единственный суперимпульс, идущий в одном направлении. Когда все колебания и утечки были устранены, проявились новые странные эффекты. Эти мощные явления с высокой проникающей силой никогда не наблюдались при работе с токами высокой частоты.

Быстрое замыкание переключателя теперь порождало в лаборатории проникающую ударную волну, которую можно было почувствовать по резкому удару и проникающему электрическому раздражению. "Уколу". Лицо и руки были особенно чувствительны к взрывообразным ударным волнам, которые также производили забавный "покалывающий" эффект на близких расстояниях. Тесла был убеждён, что частицы материалов, достигающие парообразного состояния, буквально вырываются из проводов во всех направлениях. Чтобы лучше изучить эти эффекты, он расположился за стеклянным экраном и продолжил исследования. Несмотря на экран, и ударные волны, и покалывающий эффект продолжали ощущаться, что немало озадачило исследователя. Эта аномалия подтолкнула его любопытство, ведь раньше никто не наблюдал ничего подобного. Это явление, более сильное и с большей проникающей способностью, чем у обычного электростатического заряда металлов, буквально проталкивало заряд высокого напряжения в окружающее пространство, что и порождало ощущение покалывания. Уколы длились на протяжении малой доли секунды, в момент замыкания рубильника. Но Тесла был убеждён, что эти странные эффекты объяснялись простым распространением ионизированных ударных волн в воздухе, вроде сильно ионизированного удара грома.

Тесла провёл новую серию экспериментов, чтобы измерить давление ударной волны на больших расстояниях. Он использовал автоматический "размыкающий выключатель". При правильной его настройке стало возможным получение более контролируемого повторения эффекта при включении. В дополнение к этому, он позволял проводить удалённые измерения, которые проливали свет на явление проникновения через экран. Контроль за напряжением производился изменением скорости вращения высоковольтного динамо. После настройки этих компонентов Тесла мог свободно передвигаться по помещению и проводить измерения. Желая также избежать продолжительного действия давления ударов и уколов искрами, Тесла защитил себя специальными материалами. Применение быстро прерываемого постоянного тока высокого напряжения привело к излучению колющих лучей, которые можно было почувствовать на больших расстояниях от их суперискрового источника. Фактически, Тесла чувствовал уколы даже через щит из спецматериала! Чтобы ни высвобождалось из проводов при замыкании выключателя, оно легко проникало через экраны из стекла и меди. Казалось, не было разницы, из чего они были изготовлены; эффект проникал через любое вещество, как будто бы экрана не было вовсе. Здесь явно наблюдался электрический эффект, который проникал прямо через пространство без материальных посредников. Радиантное электричество!

Наблюдаемое явление нарушало принципы электростатического заряда, экспериментально найденные Фарадеем. Испускающиеся электростатические частицы обычно растекаются по поверхности металлического экрана; они не проникают вглубь металла. Новый же эффект имел неэлектрические характеристики. Тесла был искренне заинтригован этим новым странным явлением, и стал изучать литературу в поисках ссылок на его свойства. Он не нашёл подобных ссылок, за исключением полузабытых исследований двух экспериментаторов. В первом случае, Джозеф Генри наблюдал магнетизацию стальных игл мощным искровым разрядом. Необычность данного эксперимента, проведённого в 1842 г., заключается в том, что лейденская банка, искры которой и производили магнетизацию, стояла на верхнем этаже здания, обычно непроницаемого для электричества. Кирпичные стены, толстые дубовые двери, мощная облицовка из камня и железа, оловянные потолки. Более того, иглы были размещены под сводом подвала. Каким образом искры могли так подействовать на иглы через естественные барьеры? Доктор Генри был убеждён, что искра создаёт особые "лучи, похожие на свет", и именно эти проникающие агенты и ответственны за магнетизацию.

Второй подобный случай произошёл в 1872 г. в здании высшей школы в Филадельфии. Элиху Томсон, преподаватель физики, искал способ сделать искры большой Искровой Катушки Румкоррфа более видимыми для лекции. Присоединив один полюс катушки к трубе с холодной водой, Томсон был напуган тем, что цвет искр сменился с голубого на белый. Желая усилить этот эффект, Томсон подсоединил другой полюс к большому металлическому листу стола. После включения катушки, возникла оглушительно трещавшая ослепительно белая искра, видная даже с задних рядов. Желая показать этот эксперимент коллеге, Эдвину Хаустону, Томсон подошёл к двери и был внезапно остановлен. Прикоснувшись к бронзовой дверной ручке на дубовой двери, он получил внезапный резкий электрический удар. Выключив Катушку Румкоррфа, Томсон обнаружил, что эффект прекратился. Обсудив случившееся вместе с Эдвином, они снова запустили устройство. Колющий эффект повторился. Тогда оба джентльмена стали бегать по огромному зданию из камня, дуба и железа с электрически изолированными металлическими предметами. Каждое прикосновение перочинным ножом или отвёрткой к любому металлическому объекту, независимо от расстояния до катушки и степени изолированности от пола, порождало длинные продолжительные белые искры. Результат исследования был описан в короткой заметке в журнале Scientific American в том же году.

При изучении каждого из этих ранних наблюдений, разделённых тридцатилетним периодом, Тесла ощутил, что они схожи с его открытием. Каждый из этих случаев был вызван небольшими вариациями одного и того же явления. Совершенно случайно каждый экспериментатор добился проявления эффекта сверхзаряда. В случае доктора Генри, явление взрыва проявилось единственной вспышкой, так как для накопления первоначального заряда использовалась электростатическая машина. Второй случай был особенным, потому что в нём наблюдалось непрерывное и продолжительное явление сверхзаряда. Такой эффект был редок, потому что обычно он требовал очень точного соблюдения электрических параметров. Тесла вывел это положение из того простого факта, что данный эффект крайне редко наблюдался в лабораториях всего мира. Но ему повезло быстро заметить аномальные атрибуты этого явления. Тесла знал, что, несмотря на сильный проникающий эффект в каждом случае, только ему удалось добиться полного и максимального проявления сверхзаряда. Его аппарату не было равных, он гарантированно мог высвобождать ту сущность электростатического поля, которая была недостижима для других аппаратов.

Несмотря на то, что Тесла сделал это открытие в 1889 г., предварительный обзор эффекта был опубликован только после продолжительной серии экспериментов. "Рассеяние электричества", опубликованное перед Рождеством 1892 г., стало поворотной статьёй Теслы. Именно с этого момента он полностью забросил исследования переменных токов высокой частоты. Полностью отойдя от исследования поля, Тесла начал описывать ударные волны и другие эффекты ИМПУЛЬСОВ. Вдобавок к тем физическим сенсациям, которые он описывал с характерной для него сдержанностью, Тесла также обратил внимание на "газовые" аспекты феномена. Он обнаружил, что резко заряженные провода в его экспериментах производят странные газообразные потоки при погружении в масляную ванну. Сначала он полностью приписывал это явление газу, поглощённому проводником, но вскоре обнаружил, что этот эффект продолжается длительное время от одного и того же провода, и никакой объём обычного поглощённого газа не может это объяснить. Определённо, при этом в масле возникали потоки, настолько сильно срывавшиеся с концов заряженного провода, что они зрительно сжимали масло, образуя полости, иногда до пяти сантиметров глубиной! Тесла начал изучать истинную природу лёгкого "газа", вырывавшегося с концов провода, погружённого в масло.

Он подготовил серию продолжительных экспериментов, чтобы выяснить настоящую причину и природу этих поразительных газовых импульсов. В своей статье Тесла описывает волны, проникающие через экран, как "звуковые волны электрифицированного воздуха". Тем не менее, он сделал поразительное описание звука, нагрева, света, давления и шока, которые он чувствовал при прохождении эффекта через медные пластины. Все вместе, они "являли присутствие переносчика газообразной структуры, то есть такого, который состоит из независимых переносчиков, способных к свободному движению". Так как воздух определённо не был таким "переносчиком", о чём же он говорил? Ниже в той же статье он чётко формулирует, что "кроме воздуха, существует другой переносчик".

С помощью удачного экспериментального оборудования, Тесла открыл несколько фактов, касающихся образования его эффекта. Во-первых, причина его, без сомнения, заключалась в прерывании тока. Именно при замыкании выключателя, в момент его "замыкания и разрыва", эффект прорывался в окружающее пространство. Он был однозначно привязан к времени, длительности ИМПУЛЬСА. Во-вторых, Тесла обнаружил, что обязательным условием было то, чтобы процесс происходил в виде единственного импульса. Повторение разряда было недопустимо, эффект не проявлялся во второй раз. По этому поводу Тесла сделал краткие заметки, описывая роль ёмкости в цепи, излучающей искру. Он нашёл, что эффект значительно усиливается, если между разрядником и динамо разместить конденсатор. Диэлектрик конденсатора одновременно обеспечивал внушительную энергию для получения эффекта и служил защитой для обмоток динамо.

Эффект также можно было значительно усилить увеличением напряжения, ускорением размыкания, и укорочением времени замыкания переключателя. До сих пор для получения своих однонаправленных импульсов Тесла использовал переключатели с вращающимися контактами. Когда эти механические импульсные системы перестали справляться с увеличением действия эффекта, Тесла стал искать более "автоматические" и мощные устройства. Он нашёл этот "автоматический выключатель" в виде специальных дуговых электрических разрядников. Высоковольтный выход генератора постоянного тока был присоединён к спаренным проводникам через новый дуговой механизм, представлявший из себя очень мощный постоянный магнит, установленный поперёк пути дугового разряда. Дуга разряда автоматически и продолжительно возникала и гасла под действием магнитного поля.

Для достижения требуемого редкого эффекта, требовалось, чтобы конденсатор и линии соединительных проводов были выбраны таким образом, что получение и разряд необходимого электростатического заряда происходило в прерывистой однонаправленной манере. Такой контур Тесла создавал похожим на пульсирующую струю, когда никакое обратное давление не мешает мощному потоку. Электростатический заряд увеличивался до своего максимума и разряжался очень быстро. Постоянное применение высоковольтного динамо оказывало давление на цепь, которое успешно порождало непрерывный процесс "заряда - быстрого разряда". Эффект Тесла мог возникнуть при этом, и только при этом условии. Импульсы буквально текли через аппарат из динамо. Конденсатор, разрядник, и его присоединительные провода вели себя как вибрирующий клапан.

Высоковольтное динамо оставалось истинным электростатическим источником в аппарате. Тесла хорошо оценил этот факт, чувствуя болезненные эффекты, излучающиеся в пространство. Было очевидно, что динамо как-то изменилось при добавлении к нему этих цепей - "пульсирующих клапанов". Динамо, которые он использовал, обеспечивали смертельное напряжение, способное убить человека. Клапанные контуры усиливали странное излучение смертельной энергии этого поля. Каким-то образом энергия динамо извергалась в пространство с опасной и болезненной силой. Но как? Каким таинственным способом достигалось подобное состояние? Результат серии экспериментов породил у Тесла новую концепцию. Он, конечно, обнаружил, что было причастно к его таинственному эффекту ударного поля. Это было радиантное электричество.

В первую очередь Тесла провёл тщательно разработанные продолжительные исследования для понимания истинной природы этого нового электрического эффекта. Он понял, что странное "ударное поле" на самом деле излучается в пространство из импульсного аппарата. Если это и была электростатическая энергия, то она была более мощной и обладала большей проникающей способностью, чем любое электростатическое поле, которое он когда-либо наблюдал. Если это было всего лишь "прерывающимся" электростатическим полем, почему тогда его сила была такой большой? Тесла начал убеждаться, что он открыл новую электрическую силу, а не сторонний эффект уже известных сил. Именно по этой причине он часто описывал свой эффект как "электродинамический", или "более электростатический".

Путём точного подбора сопряжённых параметров цепи, Тесла научился производить в случае необходимости крайне быстрые серии однонаправленных импульсов. Когда импульсы были короткими, прерывистыми, и обладали точной последовательностью, Тесла обнаружил, что ударный эффект может распространяться по очень большому пространству практически без потери интенсивности. Он также обнаружил, что поражающий эффект с лёгкостью проникал через объёмные металлические экраны и большинство изоляторов. Разрабатывая способы контроля числа импульсов в секунду и временных интервалов между последовательными импульсами, он начал открывать всё новые и новые эффекты. Длительность каждого импульса давала свои особенные эффекты. Чувствуя колющие удары, даже при нахождении за экраном на расстоянии в пятнадцать футов от аппарата, Тесла сразу подумал об открывающихся перспективах передачи электрической энергии без проводов. Тесла впервые осознал, что электрошоковые волны предоставляют гораздо большие возможности для изменения мира, чем даже использование его Многофазной системы переменного тока.

Тесла полностью предназначал свои открытия всему миру. Радиантное электричество имело особенные характеристики неизвестные мировой науке. Работая с простым, но мощным воплощением своего аппарата, Тесла обнаружил, что радиантное электричество может наводить мощные электрические эффекты на расстоянии. Эти эффекты не были чередующимися, не были обычными поперечными волнами. Это были продольные волны, состоящие из последовательных ударных волн. Прохождение каждой ударной волны с последующей короткой нейтральной зоной порождало радиантное поле. Векторные компоненты этих ударных волн были всегда однонаправленными. Прерывистые ударные волны были способны воздействовать на заряды в направлении своего распространения.

Объекты, помещённые около устройства, приобретали сильный электрический заряд, сохраняющий свой знак на несколько минут после того, как магнитный разрядник был выключен. Тесла нашёл способ усилить эти эффекты заряда одного знака с помощью всего лишь асимметричного расположения магнитного разрядника. При размещении магнитного разрядника ближе к той или другой стороне заряжающего динамо, можно было выбрать и спроектировать силу с положительным или отрицательным вектором заряда (положительное и отрицательное электричество?). Таким образом, стало возможным передать или получить заряд от любого объекта в пространстве, охваченном полем. Это была новая электрическая сила. Тесла сильнее, чем когда бы то ни было, понял, что находится на неизученной территории. Тот факт, что эти радиантные силы распространялись подобно лучам света, отличало их от электромагнитных волн Максвелла.

Тесла желал определить эффект постепенного уменьшения длительности импульсов; эта работа требовала огромного опыта и предосторожностей. Тесла знал, что подвергает себя смертельной опасности. Контролируя скорость протекания процесса искрогашения в магнитной дуге постоянного тока, Тесла выпустил новый спектр светоподобной энергии в пространство своей огромной лаборатории. Подобной разновидности энергии мир ещё не видел. Тесла обнаружил, что продолжительность импульса сама по себе определяла эффект каждого небольшого отрезка спектра. Эти эффекты полностью отличались друг от друга, и были наделены странными дополнительными качествами, ранее не виданными в Природе. Серии импульсов, каждый из которых превосходил по продолжительности одну десятую миллисекунды, порождали боль и механическое давление. В этом радиантном поле объекты заметно вибрировали и даже двигались, когда силовое поле добиралось до них. Тонкие провода, подвергавшиеся кратким всплескам радиантного поля, испарялись. Боль и физические перемещения происходили при действии импульсов продолжительностью равном или менее ста микросекунд.

При импульсах длительностью в одну микросекунду, ощущался сильный физиологический нагрев. Дальнейшее уменьшение длительности импульса привело к самопроизвольному свечению, наполнявшему помещения и вакуумные колбы белым светом. При таких частотах импульсов Тесла добился появления эффектов, которые обычно были свойственны энергии электромагнитных волн видимого света. Более короткие импульсы порождали течения, наполнявшие комнату прохладными потоками, и сопровождавшиеся появлением ощущения тревоги и беспокойства. Уменьшению длительности импульсов не было предела. Никакие из этих энергетических импульсов не могли быть повторены при помощи гармонических колебаний высокой частоты. Некоторые исследователи смогли воспроизвести эти эффекты, потому что понимали абсолютную необходимость изучения параметров, заданных Теслой. Эти факты были разъяснены Эриком Доллардом, который также успешно получил странные и различные эффекты, которые открыл Тесла.

К 1890-му году, после периода напряжённых экспериментов и проектирования оборудования, Тесла описал совокупность компонентов, необходимых для практического применения системы распределения радиантной электрической энергии. Он уже открыл тот изумительный факт, что импульсы длительностью менее ста микросекунд могут не ощущаться и не приносить физиологического вреда. Он планировал использовать это обстоятельство в своей системе распределения электроэнергии. Более того, ударные волны продолжительностью в сто микросекунд проникали через любое вещество, что делало их идеальной формой для переноса энергии в городах, требующих большого количества энергии.

В том же году Тесла сделал ещё более удивительное открытие, когда поместил около магнитного разрядника длинную однослойную цилиндрическую медную катушку. Катушка, имевшая около шестидесяти сантиметров в длину, вёла себя не так, как прямые медные трубки или другие объекты. Катушка из тонкой медной проволоки обросла венцом белых искр. Завихрения короны были очень длинными и плыли серебряно-белыми потоками, мягкими разрядами, которые, казалось, были значительно более высокими по напряжению. Эти эффекты сильно увеличивались, когда однослойную цилиндрическую катушку разместили в витке провода, идущем от разрядника. Внутри этой "ударной зоны" цилиндрическая катушка была окружена взрывообразной вспышкой, которая обнимала её поверхность и вырывалась с открытого конца катушки. Казалось, как будто ударная волна отталкивалась от окружающего пространства, чтобы соединиться с катушкой, в странном притягивающем предпочтении. Ударная волна втекала в катушку под прямым углом к обмотке, что было невероятно. Явная длина разрядов прыгающих из венца цилиндрической катушки была неимоверной. Если в магнитном разряднике проскакивала искра в два с половиной сантиметра, то белые мерцающие разряды стекали с катушки более чем на шестьдесят сантиметров. Эти разряды были сравнимы с размером самой катушки! Это была неожиданная и неизвестная трансформация.

Здесь наблюдалось действие, почти "электростатическое" по природе, хотя он и знал, что академические круги не позволят использовать этот термин применительно к данной ситуации. Электростатическая энергия не колеблется, как это делают ударные волны. Взрывообразные ударные волны имеют характеристики, несхожие с таковыми для любых существующих электрических машин. Всё же Тесла выдвинул предположение, что ударная волна на короткое мгновение своего взрывообразного проявления более походит на электростатическое поле, чем любое другое известное электрическое явление. В электростатических фрикционных машинах, где токи и магнетизм мизерны, очень энергетичное поле заполняет пространство между радиантными линиями. Это "диэлектрическое" поле обычно проходит через пространство, медленно вырастая, пока заряды накапливаются. Здесь же был случай, когда генератор постоянного тока производил сильное напряжение. Это напряжение заряжает изолированный медный виток, вырастая до максимального значения. Если все величины в контуре находились в определённом сочетании, установленном Тесла, то заряд внезапно схлопывался. Время этого коллапса должно было быть более коротким, чем требовался интервал для заряда витка. Схлопывание происходило, когда магнитный разрядник прерывал дугу. Если контур был настроен правильно, то колебаний в обратном направлении не возникало никогда.

Однонаправленная последовательность импульсов заряда - разряда заставляла распространяться наружу очень странное поле, которое слегка походило на "заикающееся" или "прерывистое" электростатическое поле. Но эти термины не могут успешно описать состояния, реально измеренного вокруг аппарата мощного радиантного эффекта, превосходящего все ожидаемые электростатические величины. Подсчёт соотношений этих разрядов подтверждал их невозможность. Выполняя стандартный расчёт коэффициента трансформации, Тесла не мог вычислить огромный эффект усиления напряжения. Обычные соотношения не помогали, и Тесла выдвинул гипотезу, что эффект полностью подчинялся радиантному правилу трансформации, очевидно требующего опытного определения. Последующие измерения длины разряда и параметров винтовой катушки предоставили ему необходимое математические соотношения.

Он открыл новый закон индукции, в котором радиантные ударные волны фактически усиливали сами себя при сталкивании с сегментированными объектами. Сегментация была ключом к возникновению такого воздействия. Радиантные ударные волны входили в винтовую катушку и "выбрасывались" через её поверхность, от одного конца до другого. Эта ударная волна вообще не проходила через обмотку катушки, ведя себя на её поверхности, как воздух на крыле самолёта. Постепенное увеличение электрического давления измерялось вдоль всей поверхности катушки. Тесла чётко установил, что напряжение может быть увеличено до впечатляющей цифры в 10 000 Вольт на дюйм высоты катушки. Это значило, что 24-дюймовая катушка может собрать радиантные ударные волны с первоначально измеренным входным напряжением в 10000 Вольт, и поднять его до максимальной величины в 240 000 Вольт! Подобное соотношение напряжений было ранее невозможно для аппаратов подобной величины и простоты. Впоследствии Тесла обнаружил, что выходное напряжение было связано с сопротивлением витков катушки. Более высокое сопротивление катушки приводило к большему напряжению на ней.

Он называл свой прерыватель "первичным", а цилиндрическую однослойную катушку, помещённую внутри ударной зоны - "вторичной". Но он никогда не сравнивал эти термины с теми, которые используются в обычных электромагнитных трансформаторах. Его открытие было полностью отличным от магнитной индукции. И тому был резон - вводить реальную диковинную формулировку. Было одно явление, которое временами расстраивало Теслу. Он измерял нулевой ток в этих длинных медных вторичных катушках. Он определил, что ток, который должен был бы появиться, полностью отсутствовал. Чистое напряжение увеличивалось с каждым сантиметром поверхности катушки. Тесла постоянно ссылался на свои "законы электростатической индукции", которые постигали немногие. Он назвал комбинацию своего прерывателя и вторичной цилиндрической однослойной катушки "Трансформатором".

Трансформаторы Тесла не были электромагнитными устройствами; в них использовались радиантные ударные волны и производили чистое напряжение без тока. Каждый Трансформатор проводил только специфичную длительность импульса с особой силой. Отсюда следовало, что каждый из них должен был быть "настроен" регулировкой разрядника на определённую длительность импульса. Изменение длины дуги обеспечивало такую регулировку. Когда каждый трансформатор был настроен на свой собственный характеристический отклик (подобно резонансу), импульсы могли спокойно течь через систему, подобно газу в трубе. Обнаружив газодинамические аналогии, которые согласовывались с имеющимися данными, и были удачной оценкой в этом отношении, Тесла начал изучать, является ли белое пламя разрядов, настолько отличное от того, что он прежде видел, газообразным проявлением электростатической силы. Имелось немалое количество опытов, в которых ясно проявлялась истинно газообразная их природа, настолько непохожая на что-либо электрическое. Способ, которым радиантные ударные волны протекали по проводящим обмоткам белыми мерцающими ламинарными струями, принесли новую революцию в мысли Теслы. Импульсы напряжения пересекали поверхность вторичной катушки подобно газовым импульсам под увеличивающимся давлением. Пока газообразные импульсы не достигали свободного конца катушки, они текли по её медной поверхности, не проникая внутрь. Тесла назвал это специфичное явление "скин-эффектом". В этом отношении разряд вёл себя очень похоже на газ, движущийся над поверхностью трубы.

Более того, когда к верхнему выводу одного из его Трансформаторов было присоединено металлическое остриё, поток стал более направленным. Он вёл себя подобно потоку воды в трубе. Когда белый извивающийся поток был направлен на отдалённые металлические пластины, он наводил в них электрические заряды. Это появление заряда могло быть измерено как сила тока, "ток", на приёмной стороне. В передающем пространстве, однако, никакая сила тока не возникала. Ток появлялся только в приёмнике. Эрик Доллард установил, что в пространство, окружающее Импульсные Трансформаторы Тесла, выбрасывался такой поток, что "принятый ток" мог достигать сотен и даже тысяч ампер. Но из чего состоял этот таинственный поток? Тесла боролся с неопределённостью, что его явление разряда могло быть обычным электричеством, ведущим себя необычным образом. Но могло ли электричество иметь такую плавную, мягкую, извивающуюся природу? Электричество, к которому он привык, было ударяющим, горячим, сжигающим, смертельным, пронизывающим, колющим, все его атрибуты были раздражающими. Но это явление разряда, было ли оно холодным или тёплым при прикосновении, оставалось мягким и нежным. Оно не могло убить.

Даже способ, которым импульс взрывался, образуя яркий белый разряд неимоверно усиленного напряжения, был похож на поведение газа, вырывающегося из трубы под давлением. Эти размышления подвигли Теслу на вывод, что этот эффект не имел чисто электрическую природу. Более подробно изучая белое пламя, Тесла обнаружил, почему корона работающей катушки не имела измеримого "электрического тока". Обычные тяжёлые переносчики заряда, электроны, не могли перемещаться так же быстро, как сам радиантный импульс. Застряв в кристаллической решётке катушки, электроны становились неподвижными. Ни один из электронов вообще не перемещался по катушке. Излучающийся импульс, который двигался по поверхности катушки не был, поэтому, электронным по природе.

В дополнение ко всему, Тесла открыл удивительное явление, которое разрешило все сомнения касательно природы переносчиков энергии в его аппарате. Тесла установил очень тяжёлую U-образную медную шину, подсоединив обе её ноги непосредственно к разряднику. Между ног U-образной шины были расположены несколько ламп накаливания. Их расположение образовывало короткозамкнутую цепь. Лампы светились сверкающим холодным белым светом, в то время как сами были закорочены толстым медным шунтом. Это было нехарактерно для обычного электричества; ярко светящиеся, но при этом холодные лампы показали, что через "короткозамкнутую" цепь пробегает другой энергетический ток.

Наблюдавшие этот эксперимент ожидали, что при его выполнении цепь прерывателя, а то и само динамо, сгорят. Вместо этого, они увидели чудо. Лампы засветились с необыкновенной яркостью. Эта простая демонстрация была лишь одним из доказательств правоты теорий Теслы. Электронные заряды предпочитают контур с меньшим сопротивлением, и должны огибать лампы накаливания по медному шунту. Радиантный же ток в этой ситуации предпочёл противоположный принцип. Вероятно, так оно и было, ведь токи не были электрическими. Тесла постоянно использовал эту демонстрацию, чтобы показать "разделение" токов электронных от токов нейтральных.

Оставался один простой вопрос, ответ на который давал бы необходимую информацию для создания новой технологии. Что именно разделяло, или "фракционировало" различные переносчики в его трансформаторе? Это была геометрическая конфигурация катушки, которая неосторожно разделяла каждый компонент. Электроны блокировались в проводе, в то время как радиантный импульс высвобождался над поверхностью катушки в виде газообразного импульса. Электроны должны бы были проходить через провод, но, во время каждого периода импульса, блокировались сопротивлением линии. Таким образом, газообразные подвижные переносчики освобождались и текли над проводом, импульс путешествовал вдоль наружной поверхностью катушки от од-ного конца до другого. Это было свидетельством того, что электрические разряды определённо состояли одновременно из нескольких подвижных частиц. Теперь Тесла понимал, почему его переменные заряды высокой частоты из первых опытов никогда не выказывали таких мощных проявлений. Именно прерывистость, яростный импульсный разряд, придавал этому неожиданному "газообразному" компоненту возможность свободно перемещаться. Импульсы, однонаправленные импульсы, были единственной причиной, с помощью которой мог быть высвобожден этот потенциал. Синусоидальные колебания в этом отношении были абсолютно бесполезны. Более того, поскольку колебания не могли высвободить второй газодинамический компонент, они оставались бесполезными и имели жалкую мощность. Тесла навсегда стал относиться к своим устройствам колебаний высокой частоты, как к неудачному проекту. Это и было причиной его крайне критических отзывов о работах Маркони и других исследователях, разрабатывавших радио на волнах высокой частоты. Тесла начал работать в области, в которой сейчас имеется больше врагов и критиков, чем в какой-либо другой области в нашем веке. Теперь Тесла с большим интересом начал исследовать "эфир".

Тесла верил, что диэлектрические поля на самом деле состояли из потоков эфира. Теоретически затем можно получить неограниченное количество энергии, уловив и загнав в проводник естественную линию диэлектрического поля. Проблема была в том, что ни один из обычных доступных материалов не может достаточно сопротивляться эфиру, чтобы получить из него малейший силовой импульс. При потоке, настолько разреженном, что он проникает через любой известный материал, кинетическая энергия, заключённая в линиях диэлектрического поля оставалась недоступным энергетическим источником. Тесла верил, что он может найти секрет, как уловить эту энергию, но это потребует необычного сорта материалов. Тесла рассматривал напряжение как потоки эфира под различными состояниями давления. Повышая это давление, можно было произвести огромную энергию из эфира, где наблюдаемое напряжение стало бы крайне высоким и люминесцирующим. Это было именно то состояние, которое, как верил Тесла, он и получал в своих Трансформаторах.

Фактически, Тесла не уставал повторять, что его Трансформаторы производят мощные движения в эфире. В одном действительно удивительном эксперименте, показывающем это явление, он описал получение последовательности очень быстрых импульсов, с последующим появлением "холодных туманных белых потоков, проникающих на ярд в окружающее пространство". Они были прохладными на ощупь, и безопасными. Если бы они были электрическими по природе, то их потенциал должен был достигать несколько миллионов вольт. Их безобидность связана с их волнообразной природой, совершенно необычной для электрических токов.

Конечно, для понимания технологии Тесла необходимо отбросить идею, что электроны были "рабочей жидкостью" в его устройствах, излучающих энергию. Когда нижний конец катушки подсоединяли непосредственно к динамо, поток эфира высокого напряжения излучался из верхнего вывода. Когда Тесла описывал свою новую технологию в своих патентах, он говорил о "светоподобных лучах" и "естественной среде". Первый термин относится к туго сжатым струям эфира, которые испускались из его Трансформаторов вдоль бесконечно малых лучей, а последний относился к эфиру атмосферы, использованием которого была пропитана вся его технология. Невозможно понять Технологию Теслы без противоположных точек зрения на эфир. Многие аналитики отвергают его концепцию без предварительных поисков и исследований, которые были получены во множестве экспериментов, например, Эриком Доллардом. Тесла выдвигал идею, что потоки эфира проталкиваются через его Трансформаторы под действием естественного повышенного давления, и ускоряются в виде острого электрического разряда. Аппарат Тесла нельзя полностью понять или объяснить как электрическую систему. На Технологию Теслы необходимо смотреть, как на технологию эфирного газа, который можно объяснить только через газодинамические аналогии.

Теперь стало легко понять, как подобные испускаемые лучи, потоки эфирного газа под высоким давлением, могут проникать как через металлы, так и через изоляторы. Эти мощные лучи часто могут проникать через различные материалы с необъяснимой простотой. Электричество не способно порождать подобное чудо. Тесла также понял теперь, почему эти разрядные потоки производят тихие шипящие звуки, как газ, выходящий под высоким давлением. Эфирный газ под давлением. Тесла был заинтригован. Он успешно высвободил таинственный радиантный ток, обычно связанный и сжатый в переносчиках электрического заряда. Его высвобождают однонаправленные импульсные разряды высокого напряжения и малой длительности. Какие же ещё возможности может принести технология эфирного газа?

Первоначальные цилиндрические катушки были быстро заменены конусообразными. Используя такую странную геометрию, Тесла мог сфокусировать газодинамический компонент, который теперь вырастал из острия катушки как всплеск шипящего белого света. Тесла распознал, что эти разряды, захватывающе белые и внушающие трепет, на самом деле являлись потерями энергии. Мощные станции распределения энергии теперь распространяли бы это энергетическое излучение во все стороны. Пламяподобные разряды давали энергии возможность образовывать волны в пространстве. Это могло привести к нежелательным потерям энергии на больших расстояниях. Потребители не получили бы требуемого и постоянного потока энергии. Если он собирался использовать свои Трансформаторы Энергии для передачи с большой эффективностью, ему необходимо было подавить эти пламяподобные разряды. Но подавление этих чрезмерных выплесков эфира оказалось проблематичным.

Тесла выяснил, что белые мерцающие потоки поглощались большими объёмами и массами, в которых потоки вязли, фильтровались и уничтожались. Использование медных сфер сверху Трансформаторов принуждало потоки значительно поглощать белое пламя. Теперь энергия распространялась в пространстве так, как и было задумано. Но появилась новая проблема. Медные сферы, по которым ударяли высоковольтные потоки, становились проводящими и разрушали электронные компоненты. Это явление было неотделимо от излучения, и порождало весьма опасные явления. Проблема возникала из-за проводимости, в случае, когда сферический медный шар сжимался по всему объёму. Белые мерцающие потоки проникали в медь и вырывали из неё электроны. Эти загрязнители концентрировались и вырвались в виде опасных синих колющих стрелок. Для сравнения, белый пламяподобный разряд был мягким и безопасным потоком.

Сравнив оба случая, Тесла увидел разницу в переносчиках заряда. Однажды он чуть не погиб, когда одна из таких стрелок выпрыгнула на метр в воздух и ударила его прямо в сердце. Медные сферы нужно было заменить другими рассеивающими компонентами. Металлы здесь не годились, поскольку они были естественными хранилищами электронов. Тесла пришёл к выводу, что металлы производят электроны при воздействии на них этих особенных огненно-белых потоков, когда переносчики белого пламени начинают концентрироваться в кристаллической решётке металла.

Теперь он изучал, как сам воздух около трансформаторов производит странное самосвечение. Подобный свет высокочастотные катушки не производили никогда: ярко-белый венец, который даже увеличивался в диаметре. Свечение из Трансформаторов Тесла постепенно увеличивалось. Тесла описал растущую колонну света, которая окружала каждую восходящую проводящую линию в воздухе, присоединяющуюся к его трансформатору. В отличие от обычных колебаний высокой частоты, эффекты радиантной энергии Теслы увеличивались во времени. Тесла нашёл причину процесса их роста. Хотя в источнике разряда не было никаких изменений, радиантная энергия никогда не уменьшала работу, выполняемую над любым пространством или материалом, подвергнутом экспозиции. Как и однонаправленные импульсные разряды, радирантные электрические эффекты складывались и аккумулировались. В этом отношении Тесла увидел умножение энергии, которая казалась полностью аномальной для обычных инженерных расчётов.

Было легко контролировать освещение в комнате регулированием выходного напряжения трансформатора. Свет от этого типа иллюминации был весьма ярким для человеческого восприятия, но его было почти невозможно сфотографировать. Чтобы сделать это, Тесла применял длительные выдержки, и только тогда появлялось слабейшее изображение потоков. Эта странная невозможность фотографического запечатления была полной противоположностью сиянию, ощущаемому глазом, которое требовало деликатного контроля. Тесла также разработал, сделал и использовал большие шарообразные лампы, которые требовали единственного внешнего ввода для получения ими радиантной энергии. Несмотря на различные расстояния до источника радиантной энергии, лампы всегда ярко светились. По яркости они приближались к дуговым лампам, и превосходили любую стандартную лампочку накаливания Эдисона одинаковых размеров. Также легко Тесла мог контролировать нагрев любого пространства. Изменением напряжения и длительности импульсов его Трансформаторов, он мог нагреть комнату. Прохладные потоки тоже могли быть вызваны определёнными установками длительности импульсов.

Ключом к производству любого действия над эфиром был секрет подхода к изменению неоднородностей эфира, процесс, которым занимался только Тесла. Сэр Оливер Лодж высказал мнение, что единственным способом "получить эфир" был "электрический путь", но ни один из членов Королевского Общества не мог воспроизвести этот процесс, за единственным исключением в лице Сэра Уильяма Крукса. Метод же Тесла использовал эфир для изменения эфира! Секретом было отделение загрязнителей эфира от эфирных токов в самом источнике, особенность, которую он получил в своих Трансформаторах и магнитодуговых прерывателях.

Тесла использовал силу дуговых разрядов, прерываемых магнитом, для хаотизации электронных и эфирных носителей зарядов в металлических проводниках. При разбивании связей, соединяющих их, каждый компонент освобождался для сортировки. Это состояние не могло быть получено в дуговых разрядниках, где заряды могли колебаться в противоположные стороны. В подобных аппаратах электронные носители подавляли высвобождение эфира, и, пока эфир присутствовал в разряде, он не мог быть отделён от смешанного тока. Невероятная эффективность магнито дугового разрядника для производства эфирных токов следовала из нескольких принципов. Тесла видел, что электрический ток был на самом деле сложной комбинацией эфира и электронов. Когда электричество проходило через разрядник, начинался основной разделительный процесс. Электроны с силой выталкивались из разрядного промежутка сильным магнитным полем. Однако потоки эфира, нейтральные по заряду, продолжали протекать через цепь. Магнитный разрядник был главным в отделении электронов от частиц эфира.

Эфирные частицы были крайне подвижными, почти невесомыми в сравнении с электронами, и могли, поэтому, проникать через вещество с очень маленьким усилием. Электроны же не могли "сравняться" с эфиром в скорости и проникающей способности. Согласно этой точке зрения, частицы эфира были бесконечно малыми, намного меньшими по размеру, чем электроны.

Частицы эфира несли с собой импульс. Их огромная скорость согласовывалась с их безмассовой природой, совокупность этих свойств наблюдалась при их большом количестве. Они двигались со скоростью, превышавшей скорость света, что было результатом их несжимаемости и отсутствия массы. Когда бы ни возникал направленный радиантный импульс энергии, немедленно возникало несжимаемое движение в пространстве ко всем точкам, расположенным на её пути. Подобное движение проявлялось в твёрдом луче, который бросал вызов современным представлениям о задержках сигнала в пространстве. Несжимаемые лучи могли мгновенно перемещаться на любое расстояние. Пусть даже впереди была дистанция в 300 000 километров длиной, импульс достигал этой точки так же быстро, как любой другой. Это сверхсветовая скорость, мгновенная передача. Радиантная материя ведёт себя несжимаемо. Эффектом этого является то, что этот поток лучистой материи, почти не имеющий массы и гидродинамически несжимаемый, является чистой энергией! Радиантной энергией (свободной энергией).

Это определённо было феноменом, который никак не согласовывался с другими проявлениями импульса. Тесла в противоположность назвал эти чистые эфирные выбросы "радиантной материей" и "радиантной энергией". Нейтральная по заряду и бесконечно малая по массе и размеру, Радиантная Энергия не была похожа ни на что. Если вы спросите, можно ли сравнить Радиантную Энергию с любым другим физическим явлением, известным сегодня, ответ будет отрицательным. Мы не можем провести параллели между Радиантной Энергией и энергией света, как раньше считала наука. Даже будучи очень похожей на свет, Радиантная Энергия обладает свойствами, которые не имеет свет, который мы можем получать. В этом и заключается проблема. Технология Тесла - это Импульсная Технология. Без прерывистого, однонаправленного ИМПУЛЬСА, невозможно получить эффекты Радиантной Энергии. Производство Радиантной Энергии требует специального энергетического оборудования, оборудования, производящего короткие быстрые импульсы. Эти импульсы должны получаться посредством взрывообразующего размыкающего прерывателя, как и предписал Тесла.

Глава 3. Проверяя секреты Теслы.

Прежде чем вернуться к разговору о схемах холодной энергии Эда Грея, я хотел бы уделить немного времени современным свидетельствам в поддержку теории Вассилатоса.

К сожалению, мне не удалось добыть копию лекции Теслы "Разделение Электричества", так что я не могу ссылаться на этот документ для проверки анализа, выполненного Вассилатосом. Тем не менее, я чувствую, что его точка зрения на работу Теслы настолько отлична от всех других, что я не могу просить Вас, читатель, просто принять её на веру. И я начал изучать огромное количество материалов о работах Теслы, доступных в настоящее время, в попытке найти документы, подтверждающие теорию Вассилатоса. Я надеялся добыть более чем достаточное количество доказательств в работах самого Теслы, опубликованных в огромной книге, озаглавленной "Никола Тесла: Лекции, патенты и статьи". Так, следующая цитата взята из статьи Теслы "Проблемы увеличения энергии человека", впервые опубликованной в июне 1900 г. в журнале "The Century Illustrated Monthly Magazine".

"С тех пор, как я описал эти простые принципы телеграфии без проводов, мне много раз говорили, что схожие свойства могут с очевидностью быть объяснены передачей сигнала на значительные расстояния с помощью волн Герца. Это лишь одно из заблуждений, к которым привело исследование этого почившего физика. Примерно тридцать три года назад, Максвелл, продолжив эксперимент Фарадея, проведённый в 1845 г., создал идеально простую теорию, которая глубоко соединила свет, излучение тепла и электричество, объясняя их все вибрацией непостижимо разреженной гипотетической жидкости, названной эфиром.

Экспериментального подтверждения этому факту не было до тех пор, пока Герц, по предложению Гельмгольца, не провёл серию экспериментов по изучению этого эффекта. Герц работал с необыкновенной гениальностью и вдохновением, но не уделил должного внимания усовершенствованию своего устаревшего аппарата. В результате он не смог пронаблюдать то, что впоследствии обнаружил я: какую важную роль играл в его экспериментах воздух. Повторив его эксперименты и сделав несколько отличных от Герца выводов, я пошёл на риск указать ему на эту ошибку. Сила доказательств, полученных Герцем в поддержку теории Максвелла, основывалась на правильной оценке частоты вибрации в контурах, которые он использовал.

Но я обнаружил, что он на самом деле не наблюдал тех частот, о которых думал. Вибрации аппарата, подобного тому, что использовал он, были, как правило, намного медленнее; это происходило из-за присутствия воздуха, который производил сильный демпфирующий эффект на быстро вибрирующий электрический контур под большим давлением, подобно тому, как жидкость действует на настроенный вибратор. Я, однако, как раз в это время открыл другие причины ошибок, и долгое время смотрел на его результаты, как на экспериментальное доказательство поэтических концепций Максвелла. Работа великого немецкого физика стала огромным стимулом для современных исследований электричества, но она также сильно парализовала умы учёных, а потому мешала независимому исследованию. Каждое новое открытое явление вгонялось в рамки теории, а потому, очень часто, правда бессознательно искажалась".

Очевидно, что Тесла не был согласен с работами Гельмгольца, Герца и Максвелла! Для тех читателей, кто не знаком с заслугами этих господ, напомню, что Герман фон Гельмгольц работал над истоками того, что сейчас называют Первым законом термодинамики, и который утверждает, что "Энергия может переходить из одной формы в другую, но не может быть ни создана, ни уничтожена". Уравнения Джеймса Клерка-Максвелла являются фундаментом современной электромагнитной теории, а предполагаемое подтверждение работ Максвелла, сделанное Генрихом Герцем, считалось настолько важным, что в его честь назвали единицу измерения частоты. Эти многоуважаемые господа являются центральными фигурами в здании современной электрической науки и по сей день. Но, как мы видим, Тесла отмёл их труды, как не отвечающие полученным им самим результатам. Другими словами, если мы хотим последовать вслед за ним и изучать эфир, мы должны забыть об идеях и ограничениях, установленных "Первым законом термодинамики" и уравнениями Максвелла. Мы будем работать за пределами границ действия этих правил, и двигаться в абсолютно иное царство науки.

В заключительных положениях статьи "Передача электрической энергии без проводов", опубликованной в журнале "The Electrical World and Engineer" в марте 1904 г., Тесла утверждает: "Когда неожиданно откроется и экспериментально подтвердится великая правда о том, что эта планета со всей своей устрашающей необъятностью электрических зарядов, на самом деле едва ли больше, чем маленький металлический шарик, и когда из этого последуют обширные возможности, каждая из которых поражает воображение и имеет неисчислимые применения, и будут они полностью использованы; когда будет принят первый план, и он покажет, что телеграфное сообщение, почти такое же секретное и неперехватываемое, как мысль, может быть передано на любое расстояние, звук человеческого голоса, со всеми своими интонациями и выражением, точно и мгновенно будет воспроизведён в любой точке земного шара, энергия падения воды будет доступна для производства света, тепла и движения,- на море, на суше, или высоко в небе, - тогда человечество станет разворошённым муравейником: вы только посмотрите, как он взволнован!"

Звучит так, будто Тесла действительно открыл что-то изумительное, понял это явление, и ожидал, что оно даст бесконечные возможности. Звучит так, будто это нечто находилось совсем в другой стороне от всего того, что было известного до этого. Даже сейчас, через сотню лет, мы только приоткрываем завесу над некоторыми из этих возможностей, особенно того, что касается задачи передачи человеческого голоса. Но у нас до сих пор нет возможности иметь доступ к энергии ни на суше, ни на море, ни в воздухе. Ясно, что Тесла ссылался на что-то, что так и не вошло в нашу жизнь.

Что же сделал Тесла? Какие мы имеем доказательства того, что Тесла действительно работал над системами, о которых мистер Вассилатос рассказывает в своей книге?

Во-первых, имеются свидетельства о том, что Тесла работал над цепями с искровыми разрядниками в попытке достичь всё больших и больших скоростей искрового разряда.

На

вы можете видеть выдержку из одного из многих патентов Тесла, с названием "Контроллер электрической цепи". Этот патент крайне интересен потому, что он описывает два электрических двигателя, вращающихся в противоположных направлениях, с искровыми разрядниками между этими движущимися частями. Очевидно, что Тесла пытался получить более высокие скорости, чем он мог достичь, используя только один вращающийся разрядник. Это чистый пример работы Тесла над механическим искровым контроллером в попытке увеличить скорость разряда, как и указывал Вассилатос в своей книге. На

представлена единственная иллюстрация из книги "Лекции, патенты, статьи", на которой изображен искровой разрядник с магнитным гашением дуги. Тем не менее, в нём используется электромагнит, а не постоянный магнит, как описано у Вассилатоса.

Из этого ясно, что Тесла работал над искровыми разрядниками с магнитным гашением дуги. Это только один из множества экспериментов по "прерыванию" или гашению дуги. Это довольно интересный механизм, потому что он, очевидно, спроектирован для гашения дуги постоянного тока. Дугу постоянного тока довольно трудно зажечь. Присутствие подпружиненных рукояток на каждой стороне позволяет дуговым стержням расположиться на меньшем расстоянии для создания начальной искры, которая возникает при касании концом одного стержня другим. Затем рукоятки отжимаются в начальное положение, позволяя в таких сложных условиях создать дуговой разряд постоянного тока.

показывает другой механизм искрового разрядника. В нём Тесла применил продувание горячего воздуха через искровой промежуток, и, как указано в сопровождающем тексте, здесь также использовалось магнитное поле. Раз уж Тесла использовал в своём искровом разряднике и горячий воздух, и магнитное поле, то ясно, что он искал самые разные возможности для контроля над искровыми разрядами, - разумеется, над высоковольтными искровыми разрядами постоянного тока. Обложка патента под названием "Электрический трансформатор" приведена на

Тесла указывает, что он планирует использовать это изобретение в проектировании улучшенных катушек, которые будут применяться для передачи энергии на очень большие расстояния.

Одна из иллюстраций в этом патенте

.

) ясно показывает, что он сконструировал то, о чём говорил Вассилатос: конструкция содержит всего несколько витков в первичной обмотке, и использует коническую катушку в качестве вторичной обмотки. То есть, все те элементы, что описал Вассилатос.

На

приведена иллюстрация из патента Тесла под названием "Искусство передачи электрической энергии через естественные среды". Диаграмма на

является увеличенной частью этой иллюстрации, показывающая основную структуру источника "В", питающего двухвитковую первичную обмотку, и спиральную катушку в его середине. Этот аппарат был спроектирован для передачи энергии на большие расстояния, так что он также включает соединения с землёй и небом. Элемент "Е*" соединялся с землёй, а элемент "Е" Тесла называл "поднятой ёмкостью", и он должен был располагаться на аэростате. Это и было сердцем усиливающей передающей системы, которую Тесла попытался построить в Ворденклиффе, штат НьюЙорк, для того, чтобы передавать энергию в любую точку планеты. Особенно интересен в этой конструкции источник энергии "В". Если вы посмотрите на схему, то "В", расположенный слева, выглядит как символ простого генератора.

Тем не менее, следующая выдержка из патента расширяет наш взгляд на то, что из себя представляет "В": "На иллюстрации 1, "А" обозначает первичную катушку трансформатора, и состоит в основном из нескольких витков толстого кабеля с неуловимым сопротивлением, концы которого присоединены к выводам мощного источника электрических колебаний, обозначенного на диаграмме как "В". Он обладает высоким потенциалом и разрядом в виде быстрых импульсов на первичную катушку, как в трансформаторе, изобретённом мной".

Правую часть рисунка 16 я назвал "Умножающий передатчик Теслы, так как он описан в тексте патента". На нём показаны конденсатор и прерыватель дуги (в данном случае - магнитный прерыватель) такой, чтобы он мог контролировать характеристики разрядных импульсов так как хочется.

Приведём ещё одну цитату из патента, где Тесла говорит: "Я обнаружил, что таким способом возможно на практике получать электрическое движение, в тысячи раз большее, чем начальное". И опять, он говорит о невероятном усилении электрического движения. Это не обычное увеличение напряжения, как в обычных трансформаторах, но увеличение мощности.

Чуть выше на той же странице Тесла указывает: "При точном выполнении всех настроек и соотношений, а также при строгом соблюдении других указанных конструктивных особенностей, электрическое движение произведённое во вторичной системе от наведённого действия первичной, "А", будет чрезвычайно увеличено...".

Тесла очевидно верил, и многократно повторял, что эта система способна производить большее количество энергии, чем к ней подводится. Сейчас эту концепцию называют "Свободной Энергией". Чтобы получить дальнейшие свидетельства правоты анализа Вассилатоса, я снова обращаюсь к книге "Лекции, патенты, статьи". На странице L112 (

) вы можете увидеть статью "Об аппарате и методе преобразования". Здесь изображён генератор, который производит переменный ток в цепях слева, и постоянный ток в цепях справа.

На

. приведено увеличенное изображение цепей постоянного тока. На средней картинке изображено то, что Тесла называет постоянным током из главного генератора и пропускает его через другой аппарат, который, как нам сказано в тексте, ещё больше увеличивает напряжение постоянного тока. Затем цепь заряжает конденсатор и разряжает его через искровой разрядник с магнитным прерывателем для питания ламп и других аппаратов.

Это, опубликованное в работах Теслы, прямое свидетельство того, что он работал со всеми компонентами, описанными Вассилатосом. Сказать по правде, он скрыл их в тени других возможностей, но все необходимые элементы присутствуют, и чётко описаны.

В дополнение к этому, приведём следующее удивительное заявление Теслы, взятое из статьи "Проблемы увеличения энергии человека", опубликованной в июньском выпуске журнала "Century Magazine" 1900-го года (с. А145): "Чем бы ни было электричество, на самом деле оно ведёт себя подобно несжимаемой жидкости, и на Землю можно смотреть, как на огромный резервуар электричества...".

Учитывая, что Никола Тесла был изобретателем многофазной системы распределения электрической энергии, которая сейчас используется во всём мире, удивительно, что он говорит, будто не знает, что такое электричество, но что оно определённо ведёт себя как жидкость под давлением! Это понимание сути электричества, разумеется, полностью расходится с общепринятой точкой зрения.

Утверждение Тесла, что электричество ведёт себя как несжимаемая жидкость, только приводит к новому вопросу: о какой жидкости он говорит? Может ли это быть одной из зашифрованных ссылок Теслы на эфирный газ, как считает Вассилатос? Из текста в той же статье, на странице А148, есть следующие утверждения, относящиеся к этому вопросу: "В конце концов, однако, я с удовольствием решил задачу по применению нового принципа, достоинство которого основывается на изумительных свойствах электрического конденсатора.

Одно из них заключается в том, что он может разрядить или высвободить в виде взрыва заключённую в нём энергию за немыслимо короткое время. Другое из его свойств, также равноценное, в том, что его разряд может колебаться с любой желаемой частотой, вплоть до многих миллионов раз в секунду.

Я расположил подобный инструмент таким образом, чтобы он мог попеременно быстро заряжаться и разряжаться через катушку с несколькими витками толстого провода, сформированного в первичную обмотку трансформатора. Электрические эффекты любого требуемого характера и интенсивности, о которых раньше нельзя было и подумать, сейчас с лёгкостью могут быть получены в усовершенствованном аппарате подобного рода, на который я часто ссылался, и важнейшие части которого изображены на рисунке 6. Для одних целей требуется сильный наводящий эффект; для других - максимально высокая внезапность; для третих - невероятно высокая частота вибраций или экстремальное давление; для четвёртых же необходимо огромное электрическое движение".

Итак, я верю, что теперь у нас есть более чем достаточные ссылки из работ самого Теслы в поддержку главной идеи Вассилатоса. Идеи о том, что Тесла активно работал с конденсаторами, заряжаемыми от высоковольтных источников постоянного тока. Он разряжал их через искровые разрядники с магнитным прерывателем; он проводил эту процедуру с экстремально высокой частотой вибраций, вплоть до многих миллионов раз в секунду, и, наконец, этот метод использовался для управления его "усиливающего передатчика", устройства, которое производило и улавливало то, что Тесла называл "Радиантной Энергией". Вопрос в том, имеем ли мы, кроме этих письменных свидетельств, какое-то прямое доказательство, что Усиливающий Передатчик Теслы действительно производит другую форму электричества? Для ответа на этот вопрос, я сошлюсь на

, на котором изображена чёрно-белая версия цветной фотографии разряда Усиливающего Передатчика Эрика Долларда, которая помещена на обложку этой книги.

Эта фотография была сделана Элисоном Девидсоном в 1986 году, и была предоставлена мне Томом Брауном в Новой Зеландии. Верхняя часть катушки имела примерно 8 дюймов в диаметре. Неизвестно, какое напряжение было у этого разряда, но, вероятно, оно достигало 400 000 В. Другой конец катушки давал в заземляющий провод ток силой 4 А, по результатам замера радиочастотным амперметром; вся система потребляла менее 2000 Вт энергии из обычной розетки. На этой фотографии можно увидеть не идеально чистый эфирный разряд, излучающий "голубые иглы", как и описывал Тесла.

Здесь я хотел бы добавить свидетельство ещё одного очевидца относительно природы радиантной энергии и холодного электричества Теслы. В тот же день, когда Элисон Девидсон сделал эту фотографию, мы с Томом Брауном провели удивительный эксперимент. Я взял обычную лампочку накаливания, и удерживал её за цоколь правой рукой. Затем я попросил Тома подойти и прикоснуться к центральному выводу лампочки своим пальцем. Как только он сделал это, нить лампочки в наших руках вспыхнула ярким светом. Я стоял примерно в шести футах от передатчика, а Том - в восьми футах. Я не чувствовал никаких неприятных ощущений, но был сильно поражён и удивлён. До того момента я и не подозревал, насколько безопасна эта форма энергии.

Обобщая всё вышесказанное, очевидно, что Тесла, пытаясь подтвердить открытие Герцем электромагнитных волн, открыл электростатический эффект "суперзаряда". После проведения сотен экспериментов, он научился контролировать и максимизировать это феномен. Это привело его к открытию того, что электричество состоит из множества различных компонентов, которые могут быть отделены друг от друга, и что эту чистую газообразную энергию эфира можно отделить от потока электронов в цепи, спроектированной для получения однонаправленных импульсов короткой длительности. При правильном соблюдении всех условий эта газообразная эфирная энергия проявляет себя в виде напряжения, распределённого в пространстве, и которое может излучаться из электрического контура как "светоподобный луч", который способен заряжать другие поверхности, помещённые в это поле.

С этого момента я буду называть описанное явление " Электрорадиантный эффект", и хочу обобщить его характеристики:

Обобщённые свойства Электрорадиантного эффекта:

1. Электрорадиантный эффект производится, когда высоковольтный постоянный ток разряжается в искровом промежутке и быстро прерывается, пока не возникнет какой-либо реверсивный (обратный) ток.

2. Этот эффект значительно увеличивается, когда источником постоянного тока служит заряженный конденсатор.

3. Электрорадиантный эффект покидает провода и другие компоненты цепи перпендикулярно к течению тока.

4. Электрорадиантный эффект порождает пространственно распределённое напряжение, которое может превышать начальное напряжение на искровом разряднике в тысячи раз.

5. Оно распространяется в виде продольного электростатического "светоподобного луча", который ведёт себя подобно несжимаемому газу под давлением.

6. Электрорадиантный эффект можно полностью охарактеризовать длительностью импульса и напряжением на искровом разряднике.

7. Электрорадиантный эффект проникает через все материалы и создаёт "электронные отклики" в металлах, например, меди и серебре. В данном случае "электронные отклики" означает, что на медных поверхностях, подвергнутых Электрорадиантной эмиссии, будет расти электрический заряд.

8. Электроизлучающие импульсы длительностью менее 100 микросекунд абсолютно безопасны для рук и не будут вызывать шоковый удар или другой вред.

9. Электроизлучающие импульсы длительностью менее 100 наносекунд холодны и легко создают световые эффекты в вакуумных трубках.

" Электрорадиантный эффект", по существу, является "ключевым механизмом", который, как открыл Тесла, лежит в основе его Усиливающего Передатчика. Отсюда следовало его утверждение, что он мог произвести на выходе устройства гораздо больше энергии, чем подавалось на его вход.

Глава 4. Расшифровывая патенты Грея.

В предыдущих главах я потратил столько времени, разъясняя нюансы работы Усиливающего Передатчика Теслы потому, что он непосредственно связан с контуром холодного электричества Эдвина Грея. Для лучшего понимания того, как он действует, на

показаны слева - "схема" Грея, как она представлена в Патенте № 4595975, а справа - то, что я называю "Упрощённой "схемой" цепи Грея". (Я поместил слово "схема" в кавычки, потому что, на самом деле, это не совсем рисунок схемы). Чтобы лучше понять эту схему в её наиболее общем виде, я временно исключил из неё некоторые компоненты, которые обеспечивают функции, не связанные непосредственно с её главной задачей, а именно следующие:

 Компоненты №№ 64 и 66 (внутри пунктирной линии), показывающие альтернативный путь подачи энергии в цепь от источника переменного тока. Эти части могут быть исключены без существенного влияния на схему цепи, которая может работать и от аккумуляторной батареи.

 Компоненты №№ 42, 44 и 46, играющие роль защиты от перегрузки, могут быть исключены потому что, как говорилось в тексте патента, приведённого в первой главе, они включены только для защиты цепи, на случай, если она будет производить слишком много энергии.

 Компонент № 26, который Грей назвал "коммутатором", является частью задатчика времени. Однако только вакуумный триод № 28 важен для подачи импульсов, управляющих разрядом конденсатора, а потому устройство № 26 может быть исключено.

 Компонент № 48 - это переключающий механизм, который позволяет оператору выбирать, какая батарея будет разряжаться, а какая - заряжаться в цепи. Его можно исключить, если принять, что батарея 18 будет питать цепь, а батарея 40 при этом заряжается.

При исключении этих компонентов мы приходим к "Упрощённой "схеме" цепи Грея", приведённой на диаграмме справа.

На

Усиливающий Передатчик Теслы показан рядом с Цепью холодного электричества Грея.

Я назвал эту иллюстрацию "Сходные черты Усиливающего Передатчика Теслы и Контура холодного электричества Грея". Сравнение выявляет много похожих элементов, наиболее важными из которых являются следующие:

 Они оба работают от источника постоянного тока высокого напряжения. В случае Тесла, это высоковольтный генератор постоянного тока, источник "В". В случае Грея, это батарея № 18, выход которой прерывается мультивибратором № 20. Низковольтные импульсы от мультивибратора подаются на первичную обмотку трансформатора № 22. Вторичная высоковольтная обмотка трансформатора присоединена к выпрямительному мосту № 24. На выходе моста №24 появляется высокое напряжение постоянного тока. Другими словами, оба контура питаются постоянным током высокого напряжения.

 Следующий общий компонент в обеих цепях - конденсатор. В схеме Теслы он обозначен "С", в цепи Грея - № 16. Обе цепи функционируют при повторяющемся заряде конденсатора от высоковольтного источника постоянного тока.

 Ещё один общий компонент - это искровой разрядник. На схеме Теслы он представлен как "d-d", на схеме Грея он обозначен № 62. Для надлежащей работы обеих схем разрядник должен иметь два свойства: во-первых, должны присутствовать средства, гарантирующие, что искра пойдёт только в одном направлении, и, во-вторых, должны иметься средства контроля длительности искры. В случае цепи Теслы мы имеем непрерывное давление от высоковольтного генератора для обеспечения однонаправленного разряда конденсатора, и магнитное поле поперёк искрового промежутка для разрыва тока так быстро, как только он возникает. Длительность искры определяется как силой магнитного поля, так и ёмкостью конденсатора. В случае цепи Грея мы знаем, что он использовал очень большие конденсаторы, так что он определённо не мог разрядить конденсатор за один цикл. В его цепи было два особых функциональных элемента: резистор № 30, ограничивающий ток разряда, и электронная лампа № 28, которая не только гасила разряд любой желаемой длительности, но также обеспечивала защиту от обратных токов в этой части цепи. Так что опять видно, что в обеих схемах присутствуют все необходимые устройства.

 Далее, в обеих цепях имелось то, что я называю "Предпочтительным местом возникновения Электрорадиантного Эффекта". В случае Теслы, это, как он называл "два витка толстого провода" ("А"), которые являются первичной обмоткой его воздушного трансформатора. Но, как мы узнали от господина Вассилатоса, это не был трансформатор магнитно-индуктивного типа. Магнитная связь между первичной и вторичной обмотками была очень слабой. Фактически, в основе этого устройства лежат принципы, которые Тесла называл своими новыми "законами электростатической индукции". В случае же Грея, предпочтительным местом возникновения Электрорадиантного эффекта служит его "конверсионная элементная переключающая трубка" № 14. Этот компонент является чисто электростатическим прибором, как мы выяснили ранее. Он специально сконструирован для обеспечения взрывного электростатического эффекта, излучающегося во все стороны от центрального стержня, причём перпендикулярно последнему.

 Следующим общим элементом является "Предпочтительный способ для перехвата Электрорадиантного эффекта". У Теслы это вторичная обмотка его трансформатора "F"; это коническая или спиральная катушка, которую упоминал Вассилатос, и которую мы видели в патентах Теслы. В случае Грея, это зарядоприёмные сетки № 34, которые собирают излучающееся напряжение. Важно отметить, что в обеих цепях нет прямых соединений между источником энергии и "приёмным элементом". Только на этих выходных компонентах появляется наведённый электрорадиантный заряд.

 Следующий элемент - это "Предпочтительный путь выхода энергии". В случае Теслы, выходом являются заземление (Е') и "поднятая уединённая ёмкость" (Е), которые образуют его Мировую Беспроводную Систему передачи энергии. В случае Грея выходные разряды с "зарядоприёмных сеток" направляются на индуктивную нагрузку № 36. Этот элемент может представлять из себя подпрыгивающие магниты или выход трансформатора, питающего его цепь холодного электричества, или отталкивающиеся магниты в его двигателе. И опять, в каждой цепи предусмотрены свои предпочтительные пути перехвата Электрорадиантного эффекта, и предпочтительные пути соединения его с нагрузкой.

 И, наконец, Грей мог превращать некоторое количество избыточной энергии обратно в обычное электричество, и возвращать достаточное её количество для подзаряда батареи, как мы видели выше. Тесла не работал с этим процессом подзарядки, так как его система была спроектирована для использования в качестве источника энергии гидроэлектростанции.

 (Хотя Линдеманн должен был знать о коробочке на автомобиле Тесла выпуска 1931 года -DED:).

Таким образом, из сравнения Усиливающего Передатчика Теслы и Контура холодного электричества Грея ясно, что по своим целям и назначению это были одни и те же цепи. Они работают одинаково, обладают одинаковым набором элементов, хоть и функционируют немного по-разному, оба они имеют своей целью получение большого выхода холодной формы "электростатической" энергии. Система Теслы, очевидно, была гораздо больше по размерам, так как он планировал с её помощью снабжать энергией весь мир. Грей же всего лишь хотел снабжать энергией ваш дом или вашу машину. Но по цели и назначению эти системы выполняют одинаковые функции и задействуют один и тот же "Электрорадиантный" механизм усиления.

На

опять представлена "схема" цепи Грея из его патента "Эффективный источник энергии, пригодный для индуктивных нагрузок". После изучения этой диаграммы в течение длительного времени, я выяснил, что в ней имеются несколько неясных мест. Во-первых, давайте взглянем на компонент № 42. Если верить тому, что нарисовано (напомню, что это устройство защиты от перенапряжения), то он оказывается полностью закороченным. Если бы здесь действительно имелось электрическое соединение, то оно образовывало бы короткое замыкание и не позволяло бы заряжаться конденсатору № 16. Очевидно, что с этой частью чертежа имеются некоторые проблемы.

А теперь взглянем на компоненты №№ 26 и 28, которые описаны в тексте патента следующим образом: "Контроль над конверсионной переключающей элементной трубкой осуществляется коммутатором 26. Он представляет собой набор контактов, размещённых радиально на оси устройства, или в качестве контрольного элемента может быть использован твердотельный переключатель чувствительный ко времени, или же другая разновидность подобного устройства. Переключающая элементная лампа 28, обеспечивающая однонаправленный путь для энергии, установлена между коммутирующим устройством и конверсионной переключающей элементной трубкой для предотвращения возникновения высоковольтной дуги при прерывании тока в коммутаторе".

Если бы коммутатор, № 26, был твердотельным устройством, то никакой "дуги" предотвращать бы не пришлось. То есть, назначение элемента № 28, описанное в тексте, является вводом в заблуждение. Тем не менее, компонент № 28 описан как "путь для энергии в одну сторону". Грей особо указал, что энергия в данной секции цепи должна двигаться только в одном направлении. Очень важно добиться такого состояния, так как оно находится в строгом соответствии с параметрами, которые Тесла описал как необходимые для возникновения "Электрорадиантного эффекта". Есть ещё один подозрительный пробел, который заключается в соединении компонента № 28. Контрольная сетка в этом триоде ни к чему не присоединена, а ведь она, разумеется, должна была контролировать длительность искрового разряда. В тексте патента нет упоминаний о работе компонента № 28, и о том, как управляется сетка. Понимание того, что компонент № 28 не имеет средств контроля, было для меня важным открытием.

Следующая проблема, с которой я столкнулся, была индуктивная нагрузка, компонент № 36. Во-первых, элемент № 36 описан как индуктор, но на изображении не было символа катушки, как у компонентов №№ 22 и 66. Во-вторых, около этого компонента были нарисованы две странные стрелки. В тексте патента указывалось, что это могли быть две катушки, которые отталкивают друг друга для производства механической работы. Учитывая это, стрелки могли представлять из себя два сердечника, расположенные друг напротив друга под небольшим углом. Из текста патента это непонятно. В-третьих, мы не видим пути протекания тока через этот компонент, так что не можем сказать, где проходит разрядный ток. И, наконец, в-четвёртых, цепь подключена ко второму конденсатору № 38. В тексте патента этот компонент описан как часть механизма перезарядки батареи. Тем не менее, ни один из этих компонентов не имеет смысла. Например, если импульсы приходят от индуктора № 36 и начинают заряжать конденсатор № 38, то в цепи нет ни единого соединения, которое позволяло бы ему разрядиться. Исходя из этих пробелов, я пришёл к точке зрения, что эта секция схемы является более блок-схемой, чем настоящей принципиальной схемой.

Я пришёл к выводу, что всё, что здесь действительно ясно, так это то, что зарядоприёмные сетки находятся в соединении с индуктивной нагрузкой, которая, в свою очередь, связана с приёмным конденсатором, который каким-то образом заряжает батарею. Отсюда следует, что эта секция блок-схемы всего лишь показывает, что эти компоненты находятся в связи друг с другом, но не указывает на то, как они соединены на самом деле.

В нашем движении к более полному пониманию того, как на самом деле должна была выглядеть схема цепи Грея, мы должны направить теперь наше внимание на его "конверсионную элементную переключающую трубку" (

). Она, в конечном счёте, является сердцем устройства, компонентом, о котором Грей всегда говорил как о "сверхсекретном средстве получения и смешения статического электричества". Это тот самый элемент, в котором производится и собирается свободная энергия.

Конверсионная элементная переключающая трубка на самом деле представляет три компонента в одном корпусе. Она состоит из резистора № 30, искрового разрядника (пространства между №№ 32 и 12), и пространства, окружённого зарядоприёмными сетками (№№ 34а и 34b). Хотя это и не указано в тексте патента, мы знаем, что искра в разряднике имеет напряжение около 3000В, основываясь на словах Грея в статьях первой главы книги. Длинная часть того, что Грей называет "высоковольтным анодом" (№ 12), является поверхностью, с которой излучается Электрорадиантный эффект. Эта вспышка свободной энергии излучается с компонента № 12 перпендикулярно направлению тока, двигающегося вниз по искровому разряду. По рисунку видно, что этот компонент обладает относительно большой толщиной. Это совсем не проволочка. Но каковы его характеристики? В патенте это не описано. Мы можем предположить, что он изготовлен из чистого металла без покрытия изоляцией. Возможно, он имеет зеркальную поверхность и сделан из нержавеющей стали или другого немагнитного материала. Здесь необходимо исследовать большое количество различных вариантов, но, вероятно, важным фактором является диаметр элемента, а также то, сплошной он или полый. Эти вопросы ещё дожидаются своего исследователя, и на сегодняшний день остаются неясными.

Концентрические приёмные сетки (№№ 34a и 34b) вокруг элемента № 12 предназначены для перехвата электрорадиантного эффекта. Как указано выше, в патенте говорится: "Этот элемент состоит из низковольтного анода, высоковольтного анода и одной или большего количества электростатических, или зарядоприёмных сеток". На этом рисунке определённо показаны две зарядоприёмные сетки. В той части патента Грея, которая касается этого компонента, сказано:

"Форма и расположение электростатических сеток также зависит от требований к устройству, то есть напряжения, тока и мощности. Изобретатель утверждает, что при разумном сопряжении элементов конверсионной элементной переключающей трубки и при правильном подборе компонентов, входящих в систему, могут быть получены требуемые теоретические результаты. По убеждению изобретателя, процессы этого сопряжения и подбора возможны при интенсивном использовании исследованных технологий ".

Я уверен, что у него был повод заявить, что: "Это всё, что я вам скажу, но вы сможете выяснить всё сами, если будете понимать, что делаете". Затем он говорит:

"Предпочтительное воплощение этого изобретения подразумевает не более чем оптимальное использование и получение оптимальной отдачи от этих портативных энергетических установок, сходных по принципу с аккумуляторами или сухими батареями. Это изобретение предполагает использование энергии, заключённой в генерируемом высоковольтном разряде, для обеспечения энергией индуктивной нагрузки, которая затем может быть преобразована в энергию для производства полезной электрической или механической работы".

Здесь мы видим чёткое утверждение, данное Греем, что конверсионная элементная переключающая трубка является источником полезной работы. Фактически, этот компонент был источником энергии для его эксперимента с прыгающими магнитами; он также питал телевизоры, радио, лампочки; и этот же компонент давал энергию для его мотора. Это тот самый элемент, в котором энергия усиливалась и преобразовывалась в "холодное электричество". И с этого момента я буду называть этот элемент "Электрорадиантным Приёмопередатчиком", потому что он как производит, так и принимает "Электрорадиантный эффект".

Даже поняв всё вышесказанное, всё равно остаётся ещё достаточное количество загадок, которые необходимо разгадать. Например, ни на чертежах, ни в тексте патента нет упоминаний, находится ли в трубке вакуум, или же она наполнена воздухом или другим газом. Из слов Грея, опубликованных в статье в NewsReal ясно, что он догадался, как получить этот эффект, при изучении молний. В статье также говорится о том, что он заметил, будто молния тем сильнее, чем ближе она подходит к земле, и он сделал вывод, что это как-то соотносится с "большим количеством воздуха". Так что, возможно, внутри трубки не было вакуума. Хотя мы знаем, что "холодное электричество" не введёт вас в шок, а разряд конденсатора может, так что корпус вокруг компонента № 50 мог быть введён из соображений безопасности. Из этих соображений следует: 1) № 50 должен был содержать механические приспособления для удержания компонентов вместе, и 2) внутри него мог быть воздух.

Мы также не знаем истинных размеров этого устройства, и мы не знаем физических размеров зарядоприёмных сеток, включая их длину и диаметр. Так оно и было до тех пор, пока мы не изучили фотографическое доказательство Тома Валентайна.

На

и цветной фотографии, расположенной на

Эд Грей изображён на встрече со своими акционерами. На увеличенной фотографии с задней обложки можно чётко увидеть его "волшебный компонент". Из этой фотографии можно получить много информации об этом устройстве; в частности, размеры конверсионной элементной переключающей трубки, которую я сейчас называю Электрорадиантным Приёмопередатчиком. Ясно виден ряд из трёх конверсионных трубок, каждая из которых питается разрядом от своего конденсатора. Можно разглядеть три очень больших конденсатора. Я отсканировал эту фотографию, и когда посмотрел на маркировку конденсаторов под максимальным увеличением, то увидел надписи "2 микроФарада" и "4000 Вольт постоянного тока".

Так что, несмотря на то, что в патенте Грея на двигатель указана батарея из восемнадцати поочерёдно заряжающихся и разряжающихся конденсаторов, питающих его мотор, на самом деле он использовал другое их количество. Выдержка из патента на цепь и эта фотография чётко показывают, что обмотки мотора получали энергию с выходов конверсионных трубок, а не напрямую от разрядов конденсаторов. Фотография показывает только один провод, идущий от каждой трубки к коммутатору, и только один провод, идущий обратно. Более вероятно, что Грей разряжал зарядоприёмные сетки на землю через магнитные катушки (не сток ли это?). На увеличенной фотографии хорошо видны две зарядоприёмные сетки внутри трубки, на расстоянии примерно шести миллиметров друг от друга.

До сих пор неясно, как они в точности соединены между собой. В патенте указано, что каждая сетка присоединена к разъёму № 60, от которого имеется один выход к индуктору.

На

показана другая неопубликованная фотография, сделанная Томом Валентайном в лаборатории Эда Грея в 1973-м году, на которой показаны Эд Грей и Фриц Ленс за лабораторным столом. На переднем плане видны устройства, использовавшиеся для демонстрации "прыгающих магнитов". На левой нижней части фотографии расположен, по-видимому, трансформатор без сердечника, обмотка которого намотана на пластиковую трубу из ПВХ диаметром десять сантиметров, положенную на какие-то деревянные бруски (

).

Этот элемент цепи, вероятно, принимал разряд от конверсионной элементной переключающей трубки, и индуктивно связан с его вторичной обмоткой. Именно вторичная обмотка питала последовательно включённые магниты, заставляя их отлетать друг от друга. Грей использовал воздушный трансформатор, одновременно питающий оба магнита. Он использовал этот воздушный трансформатор в первом каскаде, потому что частота импульсов была очень велика. Увеличенное изображение трансформатора позволяет увидеть, что центральная обмотка состояла из двух слоёв по десять витков в каждом, и была навита чем-то, что выглядит как высоковольтный провод от свечей зажигания.

Получается, что это и есть "индуктивная нагрузка" Грея. Именно таким образом он использовал энергию от зарядоприёмных сеток конверсионной элементной переключающей трубки, пригодной для совершения реальной работы.

Но, вероятно, лучшим свидетельством, поддерживающим эту теорию, является Патент США № 685958, полученный Теслой, и названный "Метод использования радиантной энергии". На

показана одна из иллюстраций из этого патента. Здесь мы видим пластину "Р", подвергающуюся экспозиции от некоторого источника Лучистой Энергии, а затем разряжающуюся на землю через первичную обмотку трансформатора. Так что это является свидетельством, поддерживающим вышеприведённую теорию отвода энергии.

С этого момента у нас есть достаточное количество доказательств, чтобы рассуждать о том, как же на самом деле выглядела схема цепи холодного электричества Грея. На

изображена созданная мною диаграмма, названная "Вероятная схема цепи холодного электричества Эдвина Грея".

В основе её лежит чертеж Грея, включающий в себя батарею № 40, мультивибратор № 20, повышающий трансформатор № 22, диодный мост № 24, конденсатор № 16, и цепи защиты от перегрузки №№ 42, 44 и 46. Затем, снова как у Грея, расположен механизм Электрорадиантного Приёмопередатчика № 34, в котором выделены искровой разрядник № 62 и резистор № 30; сетка вакуумного триода соединена с задающей цепью, которая может формировать необходимые серии импульсов, с длительностью каждого импульса от 10 до 50 микросекунд.

На выходе я указал две сетки Электрорадиантного Приёмопередатчика № 34, соединённые друг с другом проводником. Они, в свою очередь, соединены с первичной обмоткой воздушного трансформатора, которая вторым концом соединена с землёй. Вторичная обмотка воздушного трансформатора понижает напряжение, чтобы можно было питать лампы накаливания и другие низковольтные устройства. Эта часть цепи также присоединена к другому понижающему трансформатору, со вторичной обмотки которого выпрямленный ток направляется на зарядку конденсатора № 38. Когда этот конденсатор зарядится до напряжение большего, чем у батареи № 18, то эта вторичная батарея начнёт заряжаться.

Механизм защиты от перенапряжения № 42 показан как два отдельных высоковольтных искровых разрядника, один из которых, расположенный в главной цепи, используется для гашения Электрорадиантного разряда, который возвращается в главную цепь, а второй разрядник используется для уменьшения чрезмерно большого напряжения в выходной цепи.

Что касается электронной лампы № 28, то, согласно Вассилатосу, мы знаем, что Тесла выяснил, для того, чтобы производить непоражающую форму электричества, длительность импульса не должна превышать 100 микросекунд. Также, из высказывания доктора Челфина в статье из NewsReal, следует, что Грей использовал энергию "лишь на крошечную долю миллисекунды". Я полагаю можно использовать длительность импульса от 10 до 50 микросекунд, что составляет от 1 до 5% миллисекунды. Мне кажется, это вполне можно считать "крошечной долей". Во-вторых, вакуумная трубка № 28 действует подобно ультрабыстрому диоду, предотвращая смену направления течения тока.

Как указано выше, конденсатор № 16 разряжается через Электрорадиантный Приёмопередатчик на положительный полюс батареи. Обычно при разряде конденсатора положительный высоковольтный заряд должен возвращаться в отрицательный полюс. Однако, в данном случае чётко указано, что Грей разряжал свой конденсатор именно через положительный полюс батареи. Тесла прямо указывал, что для получения Электрорадиантного эффекта в этом нет необходимости, но Грей, должно быть, чувствовал, что это важно. Значение этого момента до сих пор неясно, но, вероятно, оно может быть связано с его идеей "расщепления положительного электричества", жаргонного термина, который использовался в ранних статьях об этой технологии. Ясно, что этот момент не имеет ничего общего с перезарядом батареи № 40. Падение напряжения в искровом промежутке разрядника уменьшает количество энергии, которое можно вернуть обратно в батарею почти до нуля. Так что это не может быть механизмом передзарядки. По всей видимости, подсоединяя обратный провод к положительному полюсу батареи, Грей делал Электрорадиантный эффект более "положительным". Когда я говорю "положительным", я имею в виду "электроположительным". Так что, теперь мы имеем некоторую догадку, откуда появился термин "расщепление положительного электричества", и то какой он может иметь смысл. Также, Грей указывал, что он использует только положительно заряженную форму энергии (не положительно-ионную ли?). Очевидно, то, что даёт излучение, улавливаемое зарядоприёмными сетками, есть положительный электростатический заряд. Когда импульс разряжается на землю, то используется только положительная часть электричества. Теперь всё, что говорил Грей, приобретает смысл.

Фотографическое свидетельство на задней обложке книги подтверждает, что зарядоприёмные сетки в конверсионных трубках Грея сделаны из меди. Как мы говорили раньше, Электрорадиантный эффект создаёт "электронные" отклики в различных металлах. Грей, должно быть, вычислил, что при захвате Электрорадиантного эффекта медью на приёмных сетках создаётся электронный заряд. В своей большой системе радиантной энергии Тесла решил избегать использования меди для предотвращения "загрязнения" электронами, которое она создаёт. Но в более маленькой системе Грея это было как раз то, что надо. Чем больше Электрорадиантной энергии взаимодействует с медью, тем быстрее она превращается в ту форму электричества, которая может заряжать батарею обычным электричеством. Вот каким способом Грей производил холодное электричество.

Суммируя всё вышесказанное, цепь холодного электричества Грея могла бы работать следующим образом: она стартует от аккумуляторной батареи; далее напряжение повышается до 3000В, и накапливается в конденсаторе большой ёмкости. Затем импульсы разряжаются через искровой промежуток, управляемый электронной лампой таким образом, чтобы длительность импульса была менее 50 микросекунд. Эта прерывистая последовательность импульсов протекает через Электрорадиантный Приёмопередатчик, который создаёт серию излучающихся электростатических полей специально распределённого напряжения, которое улавливается зарядоприёмными сетками. Как только возникает Электрорадиантный эффект, заряд с сеток стекает на землю через первичную обмотку "индуктивной нагрузки". Выход этой "системы восстановления" индуктивно соединён с этой разрядной первичной обмоткой, понижающей напряжение для питания ламп накаливания и других устройств со средним напряжением, а также на другой понижающий трансформатор для заряда вторичной батареи. Периодически переключая батареи, Грей мог заставить систему работать почти бесконечно, и получать при этом внушительную энергию.

Теперь осталась только одна ошибка, которую необходимо устранить. В тексте патента Грей выдвигает теорию, откуда в цепь поступает избыточная энергия. Он утверждает, что усиление в энергии, которая появляется на приёмных сетках, "эквивалентно" произведению тока через низковольтный анод (батарея № 40) на напряжение на высоковольтном аноде (конденсатор № 16), которые объединяются в искровом разряде. Он пишет: "Так как длительность дуги очень мала, то мгновенное напряжение и мгновенный ток могут быть очень высокими. Мгновенный пик энергии, очевидно, также может быть очень высоким". Определённо, это не соответствует действительности. Я перепробовал десятки методов объединения напряжения с одного источника и тока с другого в попытке получить совместную энергию. Ничего не вышло. Но лучшим свидетельством того, что Грей не делал этого, были следующие два момента. Во-первых, такая схема, даже если бы её можно было создать, производила бы обычное, ГОРЯЧЕЕ электричество. И, во-вторых, конверсионная трубка Грея включает в себя резистор между искровым разрядником и батареей, который предотвращает возможность появления неограниченного тока. Так что, объяснение "механизма усиления", данное Греем, не может быть правдой. Он вставил это толкование в патент либо потому, что сам не понимал сути эффекта, либо потому что считал, что подобное объяснение скорее получит одобрение экспертов патентной комиссии. (Лично я верю, что Грей понимал, как создаётся этот эффект, но не знал, как его объяснить.)

Утверждение Грея, что он использует лишь 1% энергии, а 99% возвращается назад в батарею, - не более чем бессмысленная попытка объяснить это явление в терминах термодинамики. На самом деле, вся энергия в его первичной цепи только теряется. Конденсатор № 16 разряжается через искровой промежуток, где 99% потенциальной энергии теряется в падении напряжения, не говоря уж о том факте, что на пути разряда нет никакого "рабочего механизма", который мог бы использовать энергию импульса. Так что 100% входящей энергии теряется, - если пользоваться терминами, используемыми при обычном преобразовании работы. Но, тем не менее, вместо этого происходит кое-что другое. Образуется серия однонаправленных разрядов, которые высвобождают серию "Электрорадиантных эффектов", разряжающихся через настоящий "рабочий механизм". Производится работа, в 100 раз большая той, что потерялась при её получении.

Если у вас всё ещё остались сомнения по поводу свойств цепи Грея, то следующая информация поможет расставить всё по своим местам. На

представлена классическая фотография загадочной машины Тестатика, сконструированной Полем Бауманном из Общества Метернита (Methernitha), расположенного в Линдене, Швейцария.

Господин Бауманн указывает, что разработал это устройство при изучении молний. Оно включает в себя электростатическую машину Вимшурста высокого напряжения, которая заряжает два конденсатора или две лейденских банки. Высокое напряжение с этих конденсаторов подводится к верхней части больших металлических банок (господин Бауманн никому не показывет то, что находится внутри них), а затем выходит с их нижней части и встречается на искровом разряднике. Было много предположений касательно устройства его "больших банок", начиная от конденсаторов с урановыми добавками, и заканчивая странным сочетанием кристаллов и магнитов. Но я утверждаю, что эти "большие банки" представляют из себя Электрорадиантные Приёмопередатчики, и что они не сильно отличаются по устройству от Конверсионной Трубки Грея.

Интересно отметить, что господин Бауманн разместил по одной банке с каждой стороны искрового разрядника; первая, очевидно, производила положительный Электрорадиантный эффект, а вторая - отрицательный. Вы можете вспомнить, что Вассилатос писал о том, как Тесла, в зависимости от расположения искрового разрядника, мог или нагнетать заряд на поверхность или высасывать заряд из поверхности. Вот так могла работать сбалансированная система, где импульсы на выходе реально передавали заряды с положительной Электрорадиантной на отрицательную Электрорадиантную поверхности, вместо того, чтобы снимать заряд только с одной сетки на землю, как в системе Грея.

чётко показывает, что эта маленькая машина Вимшурста способна производить значительные световые эффекты. На фотографии изображена лампа накаливания на 1000 Вт. Усиление здесь могло достигать 1000 к 1, не говоря уж о том, что машина приводила в действие сама себя.

Все доказательства поддерживают заключение, что цепь "Холодного Электричества" Эдвина Грея работала на Радиантной Энергии, и является "двоюродной сестрой" устройствам, разработанным доктором Николой Теслой и доктором Томасом Генри Мореем. Это также помещает их в широкую группу технологий, которые эффективно используют Эфир для производства полезной работы. Это единственное объяснение, которому удовлетворяют все свидетельства.

Чтобы лучше понять Эфирные технологии, исследователь должен изучать только те методики, которые соотносятся с традициями, проверенными жизнью. Модель Эфира, которую я нашёл наиболее аккуратной и полезной, основывается на идеях, выдвинутых доктором Рудольфом Штейнером. (Лучший источник для изучения модели Эфира Штейнера - это книга доктора Гюнтера Вахсмута "Эфирные формирующие силы в космосе, на земле и в человеке".) Согласно этой модели, существуют четыре главных октавы Эфира. Это Световой Эфир, Тепловой Эфир, Химический Эфир, и соединение первых трёх частей, называемое Эфиром Жизни. Штейнер описывает электричество как "неестественную комбинацию Теплового и Светового Эфира". Термин "неестественный" означает всего лишь "не встречающийся в природе". Хотя используемые термины слегка различны, можно увидеть параллели между этой идеей и заключениями, к которым пришёл Тесла. Световой Эфир относится к напряжению, ёмкости и диэлектрическим силам в природе, тогда как Тепловой Эфир относится к силе тока, сопротивлению и магнитным силам в природе. Продольные лучи Светового Эфира мгновенно передаются на любое расстояние, даже на межзвёздное и межгалактическое. Этот посредник холоден, и он не похож на то, что обычно называют электрическим сопротивлением. Это значит, что даже Закон Ома бесполезен для точного описания поведения цепи, в которой присутствует этот посредник.

Однако, более важно то, что эта идея относится к великому поиску так называемой "сверхпроводимости при комнатной температуре". Вероятно, что поиск проводника с наименьшим сопротивлением является ложной целью. Очищенный поток Светового Эфира является настоящим "сверхпроводником при комнатной температуре". Эта среда, согласно Тесле, лучше всего "проводится" чистым углеродом, но также может быть и "отражена" большинством материалов с зеркальной поверхностью, серебристыми металлами и прозрачными полимерными пластиками.

Электричество не является монолитной сущностью, и определённо не является всего лишь движением электронов. Тесла продемонстрировал, что электричество можно разделить на фракции Теплового и Светового Эфира. Когда это происходит, Световой Эфир вырывается под прямым углом, оставляя Тепловой Эфир позади, и извлекает большое количество энергии из окружающей среды. Для современных исследователей очевидно, что Законы Термодинамики и уравнения Максвелла неприменимы к Эфирным технологиям, а поэтому не описывают все возможные реалии, которые достигнуты в науке об электричестве.

Кроме Теслы, Грея и Бауманна, есть много других изобретателей, которые также смогли выделить Эфир и заставить его выполнять полезную работу. Среди них: Джон Ворел Кили в 1872 г., Натан Б. Стабблфилд в 1880 г., Томас Генри Морей в 1926 г., Виктор Шаубергер в 1920-х гг., доктор Вильгельм Райх в 1940 г., и десятки других за последние пятьдесят лет. Особо стоит упомянуть Тревора Констебля и доктора Роберта Адамса из Новой Зеландии.

В свете этого, имеются достаточные свидетельства для предположения, что Бог старался дать людям этого мира дешёвую чистую энергию в форме Эфирных технологий на протяжении последних более чем 120-ти лет. Время очнуться и с благодарностью принять дары Творца!

Далее следуют приложения: все три патента Эдвина Грея US №№3 890 548, 4 595 977, 4 661 747; три основных патента Николы Тесла US №№ 593 138, 685 958, 787 412; а также две статьи доктота Питера Линдемана: "Термодинамика и Свободная Энергия" 1994 года и "Самодействующий аппарат Теслы" 1995года. Все эти приложения пытливый исследователь может найти в оригинале данной книги на английском языке. Тут и сказке конец, а кто слушал - молодец.

Далее дан перевод задней цветной обложки книги. Это отзывы о самой книге.

"Технологический, исторический, и философский динамит! Проясняет фундаментальный взгляд на то, каким образом обычная электротехнология отличается от достижений свободного гения Теслы". - Тревор Джеймс Констебль (Исследователь и писатель).

"Из моих собственных экспериментов видно, что, как только вы отделяете электрон от эфирного носителя, возникает проблема, не как произвести чрезмерно большое количество энергии, а как её ограничить! Многие из полученных мною пиков сильно превышали 1000 Ампер. Определённо, такой тип цепи реален!". - Брайен Дезборо (Исследователь Свободной Энергии).

"...Доктор Линдеманн разъясняет странные эксперименты с электричеством Теслы, которые, несмотря на всё моё постоянное внимание к работам Теслы, до сих пор были мне непонятны. ...На видеокассете (и в книге) имеется достаточное количество общей и специфичной информации о том, как это устройство может с лёгкостью быть собрано любым компетентным человеком, который разбирается в электронике и электрических силовых цепях". - Кен Рауэн (Журнал Infinite Energy, январь 2001 г.).

Наконец-то доктор Линдеманн, долгое время исследовавший Свободную Энергию, собрался и рассказал нам всё. Эта книга в четырёх частях чётко разъясняет, как Эдвин Грей Старший производил то, что он называл "холодным электричеством". Господин Грей открыл, что разряд высоковольтного конденсатора можно принудить к высвобождению огромной радиантной электростатической вспышки энергии. Этот энергетический пик производится его цепью и улавливается специальным устройством, которое господин Грей назвал своей "конверсионной элементной переключающей трубкой". Непоражающая холодная форма энергии, исходящая из этой "конверсионной трубки" питала энергией все его демонстрационные устройства, двигатели, и к тому же заряжала его батареи. Господин Грей называл этот процесс "расщепление положительного электричества".

Что ещё более изумительно, так это то, что доктор Линдеманн нашёл, что Никола Тесла на самом деле открыл этот эффект ещё в 1889 году. С помощью этой книги вы узнаете, чем занимались Тесла, Грей и десятки других исследователей. Используя статьи, патенты, чертежи, и фотографии, доктор Линдеманн постепенно раскрывает загадку, пока весь метод получения холодного электричества не становится ясным. Теперь и вы тоже можете проделать это! Это именно та информация, которую так долго ждали все энтузиасты свободной энергии!