Список тем и проектов
альтернативной энергетики

 Тестатика. Электростатический генератор энергии.
 Холодный синтез при плазменном электролизе воды. Ф.М. Канарев, Т. Мизуно
 Основы высокоэффективных энергосистем. Дж. Хартикка
 Холодный синтез: его сущность и значение для науки и общества. Э. Стормс
 Техническое введение LENR-CANR (низкоэнегетические ядерные реакции). Э. Стормс
 история развития холодного синтеза П. Хагельштейн
 Научная консультация по холодному синтезу. Т. Чабб
 Электрогравитация. А.В. Лемешко
 Лавинный мотор. М.Л. Фило
 Транспортные средства на водороде. П. Бер, Г. Шнайдер
 Нетрадиционные моторы и генераторы на постоянных магнитах. Т. Валоне
 Водородная энергетика. А. Пашова
 К вопросу о продольных электромагнитных волнах. А.В. Фролов
 Резонансные явления в цепи переменного тока. А.В. Фролов
 Технологии космического транспорта и энергетические технологии XXI века. Т.К. Лодер
 Коммерциализация эффекта Серла.
 Открытие группы Валериана Соболева.
 Новая электроогневая технология. В.Д. Дудышев
 Эффект «холодного» испарения. В.Д. Дудышев
 Концепция развития новой физики. Д. Рид
 Колесо Минато. Э. Вогелс (Швеция)
 Механизм бесприводного движения. С.А. Герасимов
 Получение шаровой молнии в лабораторных условиях Репортаж А. Пашовой
 Электрический разряд в воздушное полупространство. Г.Д. Шабанов
 Свободная энергия. А.В. Фролов
 Некоторые общие свойства материи и источников энергии. Е.Д. Сорокодум
 Коммерческое освоение космоса. Обзор.
 Перспективы водородной энергетики. Ф.М. Канарев
 Обогреватель с оздоровляющим эффектом. А.Л. Беляева и др.
 Инерционный движитель. В.Е. Сенкевич
 Неограниченное ускоренное безреактивное движение. Обзор.
 Ток вращения. С.К. Балиян (Индия)
 Электрическое транспортное средство К. Тилли. Обзор.
 Возможности применения моторов-генераторов. А. Акау (США)
 Мотор Ричарда Клема и конический насос. Р. Кунц (США)
 Тепловой насос, работающий без внешнего воздействия. Ж-Л. Броше (Франция)
 Регистрация гравитационных волн. В.Н. Петров
 Высокоэнергетическое гипернизкочастотное электрическое поле. Ю.В. Иванько (Украина)
 К вопросу о работе электростатического поля. А.В. Фролов
 Новости о летательном аппарате Lifter. Комментарии.

 Работы по созданию машин Времени. Чернобров В.А.
 Управление темпоральными характеристиками физических процессов. Фролов А.В.
 Эфиродинамика - новая область физики. Ацюковский В.А.
 Электромагнитогравитационное взаимодействие. Косыев В.Я.
 Среда обитания вещества в Природе. Рыков А.В.
 Машина Адамса. Абрамов С.С.
 Преобразование полей в модели расширенного пространства. Ципенюк Д.Ю.
 Технология параллельных путей магнитного потока. Харвуд Т. (США)
 Гравитационные космические корабли. Успенский Г.Р.
 О скорости бесприводного движения. Герасимов С.А., Сташенко В.В.
 Электромагнитное самодействие. Герасимов С.А., Волос А.В.
 Урановый фотоаккумулятор. Егоров А.И.
 Телепортация. Пашова А.В.
 “Деффект масс” в домашних условиях. Щербак П.В.
 Эфир как единое поле. Мишин А.М.
 Глобальная энергия. Канарев Ф.М.
 Синтез молекул кислорода, водорода и воды. Канарев Ф.М.
 Генерация мощности с помощью плазменной энергии. Перрот Б.А. (США)
 Ф-машина и ее аналоги. Обзор.
 Обсуждение устройства Маркуса. Вентура Т. (США)
 Системы преобразования тепловой энергии в механическую. Обзор.

 Однопроводная и беспроводная передача энергии. Косинов Н.В. и др. (Украина)
 Преобразование тепловой энергии в механическую. Дунаевский С.Н.
 Двигатель векторной тяги (Электромагнитный вариант). Туканов А.С.
 Инерционно-динамический генератор. Шмидт С.Н.
 Скрытая потенциальная энергия электрического поля. Дудышев В.Д.
 Энергия воздуха. Бешок М.П.
 Парад гравилетов. Чернобров В.А.
 Энергия из вакуума. Обзор.
 Встреча Нобелевских лауреатов в Санкт-Петербурге.
 Вечный двигатель с магнитными управляющими элементами.
 Кому нужен Управляемый Термоядерный Синтез? Калугин И.Б.
 Водородный топливный элемент. Эдвин Картлидж (США)
 Свободная энергия. Томас Ф. Валон (США)
 Секреты экспериментов Николы Тесла. Макухин С.С.
 Альтернативный холод. Обзор
 Высокоэффективная технология магнитного охлаждения. Тишина Е.Н.
 Дисковый генератор-прерыватель магнитного потока. Алан Л. Франкер (Канада)
 Мотор Говарда Джонса. Обзор.
 Центробежный генератор Богомолова. Богомолов В.И.
 Магнитный двигатель ИВА. Выдрин А.И.
 Аномальный гидроводородный реактор «Омега»
 Экранирование гравитации. Харальд Кмела (Австрия)
 Концепция магнитного газа. Обзор

 Двигатель Новожилова.
 Самодействие в электромагнитном вращении, С. Герасимов и др..
 Капиллярный двигатель, И. Эльшанский.
 Гравитационно-тепловая энергоустановка, В. Суханов.
 Свободная энергия и антигравитация, спиновые лазеры, I. Espinosa, США.
 Механические аналоги или чистая механика?, Ю. Иванько, Украина.
 Ячейка тонкоплазменного генератора тепла, Ф. Канарев и др..
 Генератор Смита, Обзор.
 Устройства с КПД более 100%, R. Wood, США.
 Эффект Хатчисона, M.Solis, США.
 Преобразователь тепла при помощи нелинейных диэлектриков, A. Ries, Бразилия.
 Мотор Gates, A.Akau, США.
 "Холодное электричество", A.Akau, США.
 Гравитационный ротор, Обзор.
 Торсионные технологии, Китай.
 Антигравитация, B.Smith, США.
 Электролевитация, McLeod, Канада.
 Вечный двигатель не прежде, а теперь, В. Лихачев.
 Генератор Франкера, A.Francouer, Канада.
 Новая парадигма времени, D. Reed, США.
 К вопросу о системе вращающихся магнитов, А.Фролов.
 Неделя изобретателя в Сиетл, США, обзор.
 Патенты США по тематике "инерциоиды".
 Эксперимент Богомолова по получению свободной энергии.
 История "перпетуум мобиле", обзор.
 Магнитный двигатель компании PERENDEV.
 Страницы Интернет.
 Электрический генератор Матвеева.
 Водородная энергтеика, обзор.
 Изучение искрового разряда для увеличения тока в цепи нагрузки, Проф. L.Loeb, США.
 Патент П. Яблочкова
 Торсионные технологии, Акимов А.Е.
 Антигравитационная платформа (эксперименты Гребенникова и Золотарева), обзор
 Вихревой генератор Потапова
 Бестопливное горение воздуха, Фролов А.В.
 Генератор свободной энергии (механически изменяемая емкость), Z.Losonc, Венгрия
 Общество развития технологий свободной энергии в Германии
 Униполярный мотор-генератор, J.G.Valverde and P.Mazzoni, Аргентина
 Анализ процесса измерения электрической энергии, Канарев Ф.М.
 Способы преобразования энергии внешней среды, Кондрашов Б.М.
 Свободная энергия в современном мире, P.Lindeman, США
 Магнитный генератор LUTEC, Австралия
 Использование импульсного постоянного тока, G.Magratten, США
 Патентные заявки по термогравитации
 Электрогравитационный движитель
 Ветроэнергетический комплекс "БРИЗ 5000"
 Кремниевая энергетика
 Способ получения энергии (патент РФ № 2059110), Маркелов В.Ф.
 Асимметричные конденсаторы, Фролов А.В.
 Сила, действующая в асимметричном конденсаторе, Chris Fazi, США
 Т-образный конденсатор и принцип его работы, Z.Losonc, Венгрия
 Прецессионный генератор свободной энергии, Богомолов В.И.
 На пути к новой космонавтике, Перфильев А.В.
 Преобразователь энергии, обзор
 Компакт-диск "Новая Энергетика"
 Что случилось с компанией BlackLightPower?, P. Bailey, США
 Удивительный мотор японского гения техники Кохей Минато, автор статьи Д.Додд, США
 Термомагнитный двигатель, Новожилов Ю.Н.
 Система эффективного преобразования энергии, Новожилов Ю.Н.
 Новости от Профессора Канарева.
 США дает холодному синтезу второй шанс, К.Чанг, США
 Жизнь после топливного кризиса, М.Сэвинар, США
 Движение за счет свойств вакуума, Ф.Бойл, США
 Вихревой теплогенератор МУСТ
 Генератор энергии, Г.Н.Рябусов
 Этиловый спирт - надежда водородной энергетики, С. Клиффорд, США
 На пути к звездам, У.Скотт, США
 Несколько лиц электрона, А.Акау, США
 Осветительная система Luxeon, Г.Маграттен, США
 Вихревые теплонагреватели и другие изобретения Потапова, А.В.Фролов
 Отзывы о практической работе теплогенераторов Потапова "ЮСМАР"
 Вихревые теплогенераторы компании РУФИКО, Москва
 Антиэнтропийные процессы
 Премия Глобальная Энергия
 Технологии Тесла и Шаубергера, статья Ф. Германо, США
 Природа электрона, автор Л.Прайс, США
 Гравитационный роторный преобразователь энергии
 Устройство для преобразования потенциальной энергии в механическую, А.И.Доронькин
 Пособие для проектирования эфироопорных двигателей, Г.П.Иванов
 Как правильно рассчитывать КПД “вечных двигателей”, В.И.Коробейников
 Колесо Минто, обзор
 Коммерциализация эффекта Серла, обзор
 Оригинальные идеи У.Лайна, опровержение
 Магнитополевой ротатор, А.Сидорович, Беларусь
 Мотор Ньюмана
 Выставка “На пути к водороду”
 Гидрореактивная турбина, Э.Нейро, Германия
 Эффекты униполярного переноса заряда массы в импульсном электрическом поле, В.Д.Дудышев
 Возможна ли революция в фундаментальных науках?, В.Ф.Андрус, Украина
 Памяти Юджина Маллова. (Известный ученый и издатель журнала Infinite Energy трагически погиб в результате ограбления).
 Эзотерика как катализатор новой физики, Д.Рид, США
 Коммерциализация альтернативной энергетики, Фролов А.В.
 Молекулярный двигатель и вихревой теплогенератор Потапова
 Автономная электрическая станция с молекулярным двигателем
 Магнитогидродинамический двигатель, Герасимов С.А.
 Инерционный движитель, Линевич Э.И., Ежов А.Ф.
 Планета Земля - электрический мотор-генератор, Дудышев В.Д.
 Способ получения водорода и кислорода из воды, Ермаков В.Г.
 Инерционный двигатель, Гильчук В.А.
 Хемоэлектрический гравитолиз В.В.Студенкова, Макаров А.Ф.
 Солнечный насос, Новожилов Ю.Н.
 Полупроводниковый преобразователь тепловой энергии, Зерний А.Н., Украина
 Разработка Профессора А.Эверт в области альтернативной энергетики, Германия
 Перспективы развития физики новых движителей, М.Миллис, США
 Явление прямого преобразования энергии магнитного поля, Дудышев В.Д.
 Электростатический генератор, Патент США №4,897,592, В.Хайд, США
 Вихревой движитель, Фролов А.В.
 Переходные токи и переходные напряжения, Г.Маграттен, США
 Создание высокоэффективной движущей силы тяги, А.Нассикас, Греция
 Природа электрических силовых взаимодействий, Фролов А.В.
 Вихревые теплонагреватели, цены и технические характеристики
 Секрет антигравитации, Т.Вентура, США
 Возобновляемая энергия. Ю.С. Потапов
 Бестопливный двигатель Кондрашова
 Об электрическом автомобиле Тилли
 Колесо Орфериуса - вечный двигатель времен Петра Первого
 Вода – энергоноситель, способный заменить нефть. Косинов Н.В.
 Природа времени, Лев Прайс
 Магнитный двигатель. Рюмин А.Е.
 Методы преобразования магнитной энергии постоянных магнитов. Дудышев В.Д.
 Капельница Кельвина. Новожилов Ю.Н.
 Вихревые технологии в США. А. Акау
 Эксперименты по управлению ходомвремени при помощи скалярных волн. Г. Робертс
 Конструкция электромагнитного движителя Игнатьева
 Электромагнитные движители. Р. Корнвалл
 Магнитный двигитель. Калинин А.А.
 Источники глобальной энергии. Канарев Ф.М.
 Высокоэффективный электролиз воды Стенли Мейера
 Вихревая теплогенерирующая установка (новый продукт)
 Автономные бестопливные электростанции (новый продукт)
 Магнитный мотор-генератор TS2000
 Шаровая молния. Шабанова Н.Г.Шабанов Г.Д.
 Новости от компании LUTEC, Австралия
 Современные антигравитационные исследования
 Эксперименты со временем
 Вечный двигатель диаметром 18 метров
 Преобразователь энергии вакуума компании RQM
 Новости компании ООО “ЛНТФ”
 Водородная заправочная станция в США
 Вихревые теплогенераторы, Потапов Ю.С.
 Методы преобразования энергии электрогидравлического удара и кавитации жидкости в тепло и иные виды энергии, Дудышев В.Д.
 Экономия электроэнергии, Дудышев В.Д.
 Способ получения электроэнергии из атмосферного природного электричества, Дудышев В.Д.
 Новые методы извлечения и полезного использования внутренней энергии вещества, Дудышев В.Д.
 Революционные открытия, изобретения и технологии для решения глобальной энергетической проблемы, Дудышев В.Д.
 Новости Института интегральных исследований
 Четырехмерный резонанс, Фролов А.В.
 Мультироторное униполярное устройство, Годин С.М., Рощин В.В.
 Продукция компании АКОЙЛ
 Новости
 Термолевитация, Герасимов С.А.
 Дистанционное воздействие вращающихся объектов на полупроводниковый детектор гамма излучения, Мельник И.А.
 Магнитный двигатель Баумана, Э.Вогельс, Дания
 Возможные электродвижители для летающих треугольников, Р.Александер, Великобритания
 Биоэлектромагнитная программа
 Энергетические изобретения, поддерживаемые Институтом интегральных исследований США
 Эфироопорный электролет как лучшее средство космоплавания, Иванов Г.П.
 Эволюция Lifter технологий, Т.Вентура, США
 Краткий обзор энергетических машин-двигателей, Потапов Ю.С.
 Альтернативная наука в России, Тим Вентура, США
 Нефть. Сколько ее осталось? У.Зебур, США
 Инновационная окмпания НОРНИКЕЛЯ
 Обзор компаний-производителей ВТГ, Артемьева Е.Н.
 Феномен вращения электротока, Касьянов Г.
 "Вечный двигатель" или вновь о магнетроне, Коробейников В.И.
 Дистанционное воздействие на радиоактивный распад, Мельник И.А.
 Механика эфира, Топоров В.М.
 Об основах потенциальной динамики, Линевич Э.А.
 Гипотеза трансформатора тепла, Филиппов В.Ю.
 Вечный двигатель второго рода, Дунаевский С.Н.
 Резонансные методы передачи электрической энергии, Стребков Д.С.
 Унитарная квантовая теория и новые источники энергии, Сапогин Л.Г.
 Водородная энергетика, обзор подготовлен Шленчак С.А.
 Генератор эфирной энергии, А.Эверт, Германия
 Холодный синтез Стивена Кривита, США
 Избыточная энергия в молекулярных реакциях, С. Аллан, А. Акау, США
 Магнитный мотор компании “Perendev”, С. Аллан, США
 Гравитационный двигатель, А. Н. Сахаров, Росссия
 Парадоксы газовых структур, С. В. Геллер
 Вихревые нагреватели жидкости, С. В. Геллер
 Открытия Джона Кили, Обзор, Е. Н. Артемьева
 Водоподъемное устройство, В. Марухин
 Генератор, приводимый в движение силой тяжести, Р. Ли
 Антигравитационная платформа Гребенникова, Обзор
 Безмембранные топливные элементы, Обзор, С. А. Шленчак
 Гипотеза И. О. Ярковского, А. В. Сизов
 Летающая платформа, С. А. Герасимов,
 Новости компаний: Магнитные двигатели «Cycclone»
 Отопительная система на атомарном водороде. У. Лайн, США
 Вихревые трубы в инновационном процессе. Азаров А.И.
 Рукотворный смерч. Азаров А.И.
 Энергетика вихревых процессов, Фролов А. В.
 Гравитационно-инерционный двигатель. Черногоров А.Д.
 Чему учит история второго начала термодинамики. Володько Ю.И.
 Мини теплоэлектростанции. Потапов Ю.С., Калачев И.Г.
 Закон электрической цепи. Канарев Ф.М.
 Долгожданное финансирование. Канарев Ф.М.
 Диагравитационный эффект. У.С.Алек, США
 Принцип Томаса Бердена.
 Мотор на постоянных магнитах. С.Кундел, США
 Влияние плотности эфира на скорость существования материи, Фролов А.В.
 Вихревой теплогенератор компании АКОЙЛ
 Топливная ячейка компании ХОНДА
 Автотермия, Андреев Е.И.
 Мотор Kure Tekko