Институт Физики Вакуума - Публикации

Косинов Н.В., Гарбарук В.И., Поляков Д.В.
Энергетический феномен вакуума – 2
Oб авторе
    1. Загадка природы физического вакуума.
    2. Философские проблемы вакуума.
    3. Физические феномены.
      3.1. Экспериментальное наблюдение нарушения второго закона термодинамики.
      3.2. Закон уменьшения энтропии Климонтовича. S-теорема Климонтовича.
      3.3. Винтовые структуры в литиевой плазме.
      3.4. Фракталы в плазме.
      3.5. Генератор Хаббарда
      3.6. Генератор Хендершота
      3.7. Генератор Ганса Колера
      3.8. Однопроводная передача энергии
      3.9. Наши эксперименты по однопроводной передаче энергии.
      3.10. Эксперименты с перегоревшими лампами накаливания.
      3.11. Эксперименты по беспроводной передаче энергии.
      3.12. Наши эксперименты, демонстрирующие свечение лампы накаливания в руке.
      3.13. Эксперименты, демонстрирующие поведение электропроводных жидкостей в магнитном поле.
      3.14. Новые физические эффекты в плазме.
      3.15. Конвертор энергии гравитационного поля на основе электрического эквивалента ленты Мёбиуса
      3.16. Генератор Виленкина
      3.17. Феномены, сопровождающие работу устройств, содержащих неориентированные контуры.
      3.18. Эксперименты, демонстрирующие левитацию электростатических систем
      3.19. Экспериментальное обнаружение «странного» излучения и трансформации химических элементов
      3.20. Семь открытий группы российских ученых
        3.20.1. Процесс обеднения.
        3.20.2. Новое состояние вещества.
        3.20.3. Новый класс материалов.
        3.20.4. Магнитный заряд.
        3.20.5. Новый источник энергии
        3.20.6. Метод генерации низкотемпературной плазмы.
        3.20.7. Сверхпроводник.
      3.21. Электроводородный генератор Студенникова
      3.22. Макроскопические флуктуации в процессах различной природы
      3.23. Эксперименты, демонстрирующие феномен дистанционного медикаментозного воздействия
      3.24. Макроскопическая нелокальность – новый физический феномен
      3.25. Эксперименты Цзян Каньчжена
      3.26. Волновой геном
      3.27. Новый способ получения энергии, основанный на распаде протона
    4. Новое понимание сущности физического вакуума
    5. Выводы
Аннотация

В настоящей работе развиваются идеи, изложенные в статье «Энергетический феномен вакуума»[1]. Исследуется природа физического вакуума и рассматриваются требования, при удовлетворении которым физический вакуум может быть отнесен к наиболее фундаментальному виду физической реальности. Показано, что физический объект, претендующий на фундаментальный статус, должен обладать свойством непрерывности. В этом случае он обладает наибольшей общностью и не имеет ограничений, свойственных множеству объектов и явлений, имеющих вторичный статус. Физический вакуум, обладающий свойством непрерывности, расширяет класс известных физических объектов. Вещество и вакуум соотносятся между собой как взаимодополняющие и взаимосвязанные противоположности, они находятся в отношениях дополнительности, соответствующих принципу дополнительности Н. Бора.
Приведены новые физические феномены, которые, по мнению их авторов, не имеют объяснения или демонстрируют возможности физического вакуума. Авторы настоящей статьи приводят результаты своих экспериментов по однопроводной и беспроводной передаче энергии, по вихревому движению электропроводной жидкости в магнитном поле и по необычному поведению плазмы. В частности, приведены результаты экспериментов показывающих наличие регулярных структур в плазме.

1.Загадка природы физического вакуума.

Стимулом стойкого интереса к физическому вакууму является надежда ученых на то, что он откроет доступ к океану экологически чистой вакуумной энергии. Очевидно, что эти надежды не беспочвенны. В рамках квантовой электродинамики теория указывает на реальность существования в физическом вакууме «океана» энергии. Плотность энергии вакуума W определяется соотношением [2]:
,
где: h – постоянная Планка, a – коэффициент, Ѕ – частота.
Отсюда следует, что энергия вакуума может быть очень большой. Однако, вследствие высокой симметрии вакуума, непосредственный доступ к этой энергии весьма затруднен. В результате, находясь, по существу, среди океана энергии, человечество вынуждено пользоваться только традиционными способами ее получения, основанными на сжигании природных энергоносителей. Тем не менее, при нарушении симметрии вакуума доступ к океану энергии возможен. Поэтому внимание исследователей привлекают новые физические эффекты и феномены в надежде на то, что они позволят заставить физический вакуум «работать».
При достижении критического уровня возбуждения физический вакуум порождает элементарные частицы – электроны и позитроны. Поэтому многих исследователей интересует способность вакуума генерировать электроэнергию. Эффект Казимира указывает на возможность извлечения механической энергии из вакуума. Достижению реальных результатов, в плане практического использования энергии физического вакуума, мешает отсутствие понимания его природы. Загадка природы физического вакуума остается одной из серьезных нерешенных проблем фундаментальной физики.
По современным представлениям в основе всех физических явлений лежат квантованные поля. Вакуумное состояние является основным состоянием любого квантованного поля. Отсюда следует, что физический вакуум является самым фундаментальным видом физической реальности [3]. В настоящее время преобладает концепция, в рамках которой считается, что вещество происходит из физического вакуума и его свойства проистекают из свойств физического вакуума. Я. Б. Зельдович исследовал даже более амбициозную проблему – происхождение всей Вселенной из вакуума [4]. Он показал, что твердо установленные законы Природы при этом не нарушаются. Строго выполняются закон сохранения электрического заряда и закон сохранения энергии. Единственный закон, который не выполняется при рождении Вселенной из вакуума – это закон сохранения барионного заряда. Остается непонятным, куда подевалось огромное количество антивещества, которое должно было появиться из физического вакуума. Поэтому решение проблемы физического вакуума представляет интерес, как для фундаментальной науки, так и для прикладных исследований. Несмотря на большой интерес к нему, физический вакуум по-прежнему остается загадочным объектом, которому, тем не менее, наука определяет наиболее фундаментальный статус.

2. Философские проблемы вакуума.

В ряде философских концепций в качестве основы мира рассматривается «ничто», или «содержательная пустота». При этом подразумевается, что именно «относительное ничто», лишенное конкретных свойств и ограничений, присущих обычным физическим объектам, должно обладать особой общностью и фундаментальностью и, таким образом, охватывать все многообразие физических объектов и явлений. Философы древнего Востока утверждали, что наиболее фундаментальная реальность мира не может иметь никаких конкретных характеристик и, тем самым, напоминает небытие [3]. Очень похожими признаками ученые наделяют физический вакуум [3]. При этом, физический вакуум, будучи относительным небытием и «содержательной пустотой» является вовсе не самым бедным, а наоборот, самым содержательным, самым «богатым» видом физической реальности [3]. Считается, что физический вакуум, являясь потенциальным бытием, способен породить все множество объектов и явлений наблюдаемого мира.
Несмотря на то, что актуально физический вакуум ничего не содержит, он содержит все потенциально. Поэтому, вследствие наибольшей общности, он может выступать в качестве онтологической основы всего многообразия объектов и явлений в мире. В этом смысле, пустота – самая содержательная и наиболее фундаментальная сущность. Такое понимание физического вакуума заставляет признать реальность существования не только в теории, но и в Природе и «ничто» и «нечто». Последнее существует как проявленное бытие – в виде наблюдаемого вещественно-полевого мира, а «ничто» существует как непроявленное бытие — в виде физического вакуума. Поэтому, непроявленное бытие, при распространении этого понятия на физический вакуум, следует рассматривать как самостоятельную физическую сущность, которую необходимо изучать.
Физический вакуум непосредственно не наблюдается, но проявление его свойств регистрируется в экспериментах. К вакуумным эффектам относятся: рождение электронно-позитронной пары, эффект Лэмба-Резерфорда, эффект Казимира. В результате поляризации вакуума электрическое поле заряженной частицы отличается от кулоновского. Это приводит к лембовскому сдвигу энергетических уровней и к появлению аномального магнитного момента у частиц. При воздействии на физический вакуум фотона с высокой энергией в поле ядра возникают вещественные частицы – электрон и позитрон. Эффект Казимира указывает на возникновение сил, сближающих две пластины, находящиеся в вакууме. Эти эффекты указывают на то, что вакуум является реальным физическим объектом.

3. Физические феномены.

3.1. Экспериментальное наблюдение нарушения второго закона термодинамики.

Ученые из Австралийского национального университета опубликовали сообщение [5] об экспериментальном подтверждении закона уменьшения энтропии [6]. Они обнаружили, что на малых временных интервалах траектории частиц микронных размеров явно указывают на уменьшение энтропии. В эксперименте исследовалось поведение системы коллоидных частиц микронного размера, находящихся в воде, в оптической ловушке, созданной сфокусированным лазерным лучом. При этом с высокой точностью отслеживалось положение частиц. При выключенном лазере частицы совершали броуновское движение, однако при включении лазера на них начинала действовать сила, направленная в область максимальной интенсивности света. Было установлено, что на коротких временных интервалах траектории частиц соответствуют уменьшению энтропии, тогда как на больших — секундных интервалах, таких траекторий практически не наблюдается. Это первое прямое наблюдение нарушения второго закона термодинамики [6]. По нашему мнению, этот эксперимент подтверждает установленный Климонтовичем Ю.Л. закон уменьшения энтропии для открытых систем [8].

3.2. Закон уменьшения энтропии Климонтовича. S-теорема Климонтовича.

В термодинамике основным законом является закон возрастания энтропии. В изолированной системе происходит эволюция к равновесному состоянию. При этом энтропия системы монотонно возрастает и остается неизменной при достижении равновесного состояния. Этот результат был установлен Больцманом на примере разреженного газа. Он носит название Н-теоремы Больцмана.
Климонтович Ю.Л. показал, что для процессов самоорганизации действует иной закон — закон уменьшения энтропии. Аналогом Н-теоремы Больцмана для открытых систем является S-теорема Климонтовича [7]. Суть нового закона сводится к следующему: если за начало отсчета степени хаотичности принять «равновесное состояние», отвечающее нулевым значениям управляющих параметров, то по мере удаления от равновесного состояния вследствие изменения управляющего параметра значения энтропии, отнесенные к заданному значению средней энергии, уменьшаются [8].
Теорема Климонтовича практически снимает запрет на возникновение регулярных структур в континууме. В рамках теории физического вакуума, используя S-теорему Климонтовича, появляется возможность строго обосновать возникновение не только регулярных структур в континууме, но и порождение дискретных частиц непрерывным вакуумом. Одним из следствий S-теоремы Климонтовича является вывод о том, что дискретность проистекает из непрерывности. Закон уменьшения энтропии Климонтовича дает ключ к разрешению фундаментальной коллизии непрерывности и дискретности, которая до сих пор не нашла своего решения.

3.3. Винтовые структуры в литиевой плазме.

Группой украинских и российских ученых на установке «Роботрон» [56], была проведена серия экспериментов с турбулентной литиевой плазмой, в которых были получены разряды с потоками тепла на стенку 1ё 3 кВт/см2 [58]. Такие потоки могут переноситься ионами Li+ и Li++. Концентрация электронов составляла 1015 см– 3. При этом было обнаружено, что поток фотонов, соответствующих основному резонансному переходу атома лития, в 104ё 105 раз меньше величины, ожидаемой при полной рекомбинации идущих на стенку ионов. На той же установке «Роботрон» в сильноионизированной турбулентной литиевой плазме были обнаружены винтовые структуры. Структура турбулентности измерялась по флуктуациям излучения резонансной линии лития и линии водорода. Левовинтовая структура турбулентности сопровождается движением зоны свечения плазмы вдоль разряда[57]. По нашему мнению, возникновение структур в плазме указывает на уменьшение энтропии плазмы. Одним из авторов проведенных работ (Мудрецкой Е.В.) в книге [9], для объяснения возникновения структур в плазме, введены и описаны мельчайшие частицы (элептино и электрино), существующие в пространстве [9].

3.4. Фракталы в плазме.

В работе [10] исследовались необычные физические явления в плазме, приводящие к появлению в ней фрактальных структур. Было обнаружено, что квазинейтральное состояние плазмы сменялось упорядоченным состоянием [10]. Образовавшиеся регулярные структуры имели фрактальную закономерность, причем фракталы в плазме проявлялись в макроскопическом масштабе. В макро масштабе структурированная плазма представляла собой две симметричные системы, напоминающие по форме вложенные конусы (рис.1). В фрактальных структурах видна характерная зависимость, построенная по принципу удвоения периода. На универсальность сценария удвоения периода в системах, имеющих хаотическое поведение, обратил внимание в своих исследованиях Фейгенбаум [11].
Таким образом, в плазме, вместо хаотического поведения, наблюдался совершенно определенный вид организации и совершенно определенная взаимосвязь элементов структуры. Выявленная высокая степень упорядоченности в плазме, вступает в противоречие с традиционным пониманием процессов в ней. Все это указывает на процессы, в которых происходит уменьшение энтропии плазмы.

Рис. 1. Структура, наблюдаемая в плазме [10].

На примере исследований плазмы [10] видно, что регулярные структуры возникали и сохранялись короткое время. Если считать, что в этих процессах имело место нарушение второго закона термодинамики, то такое могло происходить только на малых интервалах времени. В то же время следует отметить, что понятие «малые интервалы времени» имеет смысл, если оценка временных интервалов происходит в темпе процессов макромира. Эти же интервалы времени являются очень большими интервалами, если их оценивать в темпе процессов в мире элементарных частиц. На примере возникновения фракталов в плазме можно сделать вывод, что в Природе должны иметь место два процесса – уменьшение энтропии и возрастание энтропии. При этом закон возрастания энтропии выполняется только в среднем для большого промежутка времени, а на начальной стадии наблюдается уменьшение энтропии. Результаты исследования уменьшения энтропии плазмы могут способствовать пониманию важнейшего процесса в физическом вакууме, приводящего к рождению дискретного вещества из вакуума, поскольку такой процесс должен происходить с уменьшением энтропии.

3.5. Генератор Хаббарда

В [12] приведено описание устройства, изобретенного Альфредом Хаббардом. Оно включает центральный сердечник с катушкой, вокруг которого расположено восемь периферийных катушек. После первичного импульса в катушках поочередно генерируются импульсы, и создается вращающееся магнитное поле в центральной катушке. Утверждается, что мощность, вырабатываемая в ней, достаточна для самовозбуждения всей системы. Схема генератора приведена на рис.2. Демонстрировалась лодка и электромобиль, питание которых обеспечивал генератор Хаббарда. Электрический двигатель мощностью 25,7 кВт был присоединен к трансформатору Хаббарда, диаметром 12-14 дюймов и 14 дюймов длиной. Это устройство выдавало достаточно энергии для движения лодки с хорошей скоростью. Остается загадкой способ получения большой мощности в «генераторе Хаббарда» [12].

Рис. 2. Схема генератора Хаббарда [12].

3.6. Генератор Хендершота

В статье [13] описывается устройство, сконструированное Лестером Дж. Хендершотом. Автор устройства утверждал, что система использует для работы «ток Земли». Хендершот обнаружил, что на работу генератора влияет ориентация относительно земного магнитного поля. Лучше всего система работает в направлении север-юг.

Рис. 3. Генератор Хендершота [13, 14].

На рисунке 3а изображена модель конвертора Хендершота, показанная на «Конгрессе энергии гравитационного поля» в ноябре 1981 в Торонто [14]. Рисунок 3б иллюстрирует принципиальную электрическую схему конвертора [13].

3.7. Генератор Ганса Колера

Ганс Колер изобрел устройство, которое он назвал конвертором энергии гравитационного поля [15].
Устройство состоит из шести постоянных магнитов, связанных так, что сами магниты входят в электрическую цепь (рис.4а). На каждом из магнитов намотаны катушки. Эти катушки расположены шестиугольником (рис.4б). Цепь включает два конденсатора, ключ и два соленоида, вложенных один в другой (рис.4в). Запуск устройства осуществляется путем смещения магнитных катушек и соленоидов относительно друг друга. Максимальное полученное значение напряжения составило 12В. В [15, 16] описаны результаты испытаний устройства, сконструированного Колером. Нагрузкой служили три лампы накаливания с напряжением питания 8 В. Результаты тестов показали, что мощность, потребляемая нагрузкой, в несколько раз превышает мощность, потребляемою устройством от батарей. Последняя составила 1,7 Вт, а мощность в нагрузке – около 8 Вт. Профессор М. Колосс, руководивший испытаниями, подчеркнул, что ток нагрузки в 12 раз превосходил ток, потребляемый от батарей. В заключение профессор М. Колосс написал: «Единственное предположение, которое можно высказать, заключается в том, что источником энергии является магнитная система [15].

Рис. 4. Генератор Ганса Колера [14, 15]

На рисунке 4 г изображена реконструированная Джерджем Хатавеем модель устройства Ганса Колера, показанная в ноябре 1981 на конгрессе в Торонто [14].

3.8. Однопроводная передача энергии

В московском научно-исследовательском электротехническом институте С. В. Авраменко демонстрировал передачу переменного тока по одному проводу без заземления [17].

Рис. 5. Схема однопроводной передачи энергии по схеме Авраменко [17].

Основу устройства составляла «вилка Авраменко», которая представляет собой два последовательно включенных полупроводниковых диода (рис.5). Если вилку присоединить к проводу, находящемуся под переменным напряжением 10-10000В, то в контуре вилки циркулирует пульсирующий ток, и через некоторое время в разряднике Р наблюдается серия искр. Временной интервал от подключения до разряда зависит от величины емкости С, частоты пульсации и размера зазора Р. Включение в линию передачи резистора номиналом 2-5 МОм не вызывает существенных изменений в работе схемы [17].
Исследуя передачу энергии по одному проводу Авраменко, Заев и Лисин приходят к выводу, что феномен объясняется наличием тока поляризации [17, 18]. По их мнению, величина тока поляризации прямо пропорционально зависит от частоты, диаметра провода обмотки генератора, плотности материала провода, атомного номера материала провода и обратно пропорциональна длине провода обмотки, массовому числу материала провода. Но главная зависимость, по мнению исследователей – обратная пропорциональность от разности квадратов частот колебаний – резонансной частоты атома материала обмотки и частоты генератора.
Авторы статьи [18] считают необходимым проверить целесообразность изготовления обмоток генератора из проводов медных, никелевых, железных, свинцовых и т. д. Используя приведенный выше поляризационный механизм передачи и возникновения электроэнергии, авторы статьи [18] считают, что их линия сверхпроводящая.
Идея однопроводной передачи электроэнергии заинтересовала многих исследователей. Так в [17] описывается эксперимент Стефана Хартманна, основанный на изобретении Авраменко.

Рис. 6. Схема Стефана Хартманна [17].

В генераторе используется автомобильная катушка зажигания. Электронный генератор работает на частоте 10кГц. В качестве нагрузки используется ксеноновая лампа-вспышка, медный провод используется как антенна (рис.6). Генератор переменного напряжения через проводник, длина которого кратна длине стоячей волны электрического поля в нем, связан с «вилкой Авраменко». В случае резонанса амплитуда напряжения в точке подключения «вилки» – максимальна. Автор утверждает, что конденсатор заряжается напряжением, которое не влияет на первичный источник энергии. Генератор, по его мнению, является только источником информации. Энергия, выделяющаяся в ксеноновой лампе, определяется частотой и амплитудой колебаний. Поджег лампы осуществляется свободными электронами, текущими через медную антенну. Если убрать антенну, то ксеноновая лампа не горит.

3.9. Наши эксперименты по однопроводной передаче энергии.

Авторы настоящей статьи провели эксперименты по передаче электроэнергии по одному проводу. В нашей схеме не использовалась «вилка Авраменко». Вместо «вилки Авраменко» использовалась обычная мостовая схема. Кроме этого мы внесли ряд других изменений в схему Авраменко, что повысило ее эффективность. Схема приведена на рисунке 7.
Общий вид устройства показан на рисунке 8а. Энергией устройство обеспечивает источник питания постоянного тока Б5-47. Нагрузкой служит лампа накаливания 220В 25Вт. На электрической схеме, изображенной на рис. 7, цифрами обозначены: 1 — генератор, 2 — расширитель спектра, 3 — «антенна». Генератор и трансформатор размещены в корпусе из диэлектрика (рис.8б, 8в), диоды, конденсатор, лампа, элементы 2 и 3, составляющие приемник энергии – в бело-голубом корпусе под лампой (рис.8).

Рис. 7. Принципиальная схема устройства для однопроводной передачи энергии

Рис. 8. Фотографии экспериментов по однопроводной передаче энергии.

В экспериментах использовались различные лампы накаливания, наилучший результат был достигнут при использовании ламп 220В, 25Вт (рис.8 г, 8д). Ключевым моментом в повышении эффективности, по сравнению со схемой Авраменко, является использование стандартной мостовой схемы, а не ее половины, а также наличие расширителя спектра. Наличие в схеме расширителя спектра приводит к тому, что нагрузка, не мешает полному заряду конденсатора. Как следствие, вся приходящая энергия расходуется на зарядку высоковольтного конденсатора с малым током утечки. Цепь при этом замыкается токами смещения на свободный конец вторичной обмотки трансформатора через антенну 3 (рис.7).

3.10. Эксперименты с перегоревшими лампами накаливания.

В описанных выше наших экспериментах по однопроводной передаче энергии горят как исправные лампы, так и перегоревшие.

Рис. 9. Фотографии экспериментов с перегоревшими лампами накаливания.

На рисунке 9а виден разрыв спирали лампы накаливания. Рисунки 9б и 9в – фотографии экспериментов. Видно свечение спирали и яркая искра в месте разрыва спирали.
Со свечением перегоревших ламп накаливания, не подозревая того, сталкивается практически каждый из нас. Для этого достаточно внимательно присмотреться к перегоревшим лампам. Можно заметить, что лампы часто перегорают в нескольких местах. Вероятность одновременного перегорания лампы в нескольких местах очень мала. Это значит, что лампа, утратив целостность спирали, продолжала светить, пока цепь не разорвалась еще в одном месте. Этот феномен возникает в большинстве случаев перегорания ламп накаливания, питающихся от сети 220В 50 гц.
Мы провели такой эксперимент: подключали стандартные 60Вт лампы накаливания ко вторичной обмотке повышающего трансформатора. На холостом ходу трансформатор выдавал напряжение около 300В. В эксперименте было использовано 20 ламп накаливания. Оказывается, чаще всего лампы накаливания перегорают в двух и более местах, причем перегорает не только спираль, но и токоподводящие провода. При этом после первого разрыва цепи лампа продолжает светить более ярко, пока не перегорит другой участок. Одна лампа в нашем эксперименте перегорела в четырех местах, а именно, в двух местах перегорела спираль, и перегорели оба электрода! Результаты эксперимента представлены в таблице 1.

Таблица 1.

Кол-во ламп, использованных в эксперименте
Кол-во ламп, перегоревших в одном месте
Кол-во ламп, перегоревших в двух местах
Кол-во ламп, перегоревших в трех местах
Кол-во ламп, перегоревших в четырех местах
Кол-во ламп, перегоревших в пяти местах
 20
8
8
3
1
0

3.11. Эксперименты по беспроводной передаче энергии.

Приводим сведения о проведенных нами экспериментах по осуществлению беспроводной (без заземления) передачи электроэнергии.

Рис. 10. Кадры видеосъемки экспериментов по беспроводной передаче энергии.

В наших экспериментах источником энергии служил комплекс, состоящий из блока питания Б5-47, генератора и трансформатора, он хорошо виден на кадрах 10а и 10в, приемником – электродвигатель постоянного тока ИДР-6. Электродвигатель установлен на электропроводной платформе, которая, в свою очередь, установлена на корпусе из изоляционного материала. Внутри этого корпуса находится электронный узел. Схема приемника в этом случае несколько отличается от использованной в предыдущих экспериментах, описанных в разделе 3.9. Внутренняя часть приемника показана на фотографиях 10 г и 10д. На кадре 10д окружностью выделен непосредственно электронный узел приемника.
В экспериментах наблюдалось вращение электродвигателя в руках человека. Двигатель был установлен на платформе, на которой отсутствовали источники питания. Наблюдалось увеличение коэффициента передачи с уменьшением расстояния (рис.10в). По мере уменьшения расстояния частота вращения вала электродвигателя увеличивалась. На (рис.10б) показан кадр видеосъемки, где частота вращения вала резко возрастала в том случае, если электродвигатель находился в руках двух человек.
Проблема беспроводной передачи энергии остается актуальной. Над ней продолжают работать ученые разных стран.

3.12. Наши эксперименты, демонстрирующие свечение лампы накаливания в руке.

Известно, что Никола Тесла демонстрировал светящуюся в руке лампу. Нам не удалось найти описания этого эксперимента, поэтому мы разработали свою схему эксперимента. Ниже представлены результаты проведенных нами экспериментов, демонстрирующие свечение в руке лампы накаливания. На рис.11 видно, что лампа 220В, 25Вт светится в руке оператора, будучи подключенной одним контактом к одному проводу. На фотографиях (рис.11) виден проводник от генератора, подводящий энергию к одному контакту цоколя лампы. Эти эксперименты – продолжение серии опытов с однопроводной передачей энергии. На фотографии 11а показан фрагмент подготовки к эксперименту. На фотографиях 11б, 11в запечатлены фрагменты эксперимента.

Рис. 11. Фотографии экспериментов, демонстрирующие свечение лампы накаливания в руке.

3.13. Эксперименты, демонстрирующие поведение электропроводных жидкостей в магнитном поле [20].

Нами проведены эксперименты, показавшие, что при пропускании электрического тока через электропроводную жидкость, находящуюся в магнитном поле, жидкость приходит в вихревое движение. Этот физический эффект, по своему внешнему проявлению имеет большую аналогию с вращением Земли, а также с некоторыми другими проявлениями в ее недрах и на поверхности [20]. Эффект вихревого движения и температурный эффекты, наблюдаемые в лабораторных условиях, по нашему мнению, могут быть распространены на большое количество природных явлений.

Рис. 12. Вихревое движение расплавленного олова в магнитном поле [20].

Описание эффекта вихревого движения среды проведем на примере расплавленного олова. Кювета с оловом помещается в магнитное поле, вектор магнитной индукции которого направлен вертикально (рис.12а). На рисунке изображены: 1 — сосуд, 2 — расплавленный металл, 3 — спиральная катушка, 4 — металлическое кольцо, 5 — электрод. Сосуд с расплавленным оловом помещен в магнитное поле, вектор магнитной индукции которого направлен вертикально. На рисунке обозначены: «S» — южный магнитный полюс, «N» — северный магнитный полюс. Четыре прямые стрелки на рисунке показывают положение стрелки компаса при проведении эксперимента. В центральной части сосуда в расплавленный металл опущен электрод. Второй электрод выполнен кольцевым. Он установлен по периметру сосуда и опущен в жидкость. При протекании тока через электропроводную жидкость, последняя приходит в вихревое движение, наблюдающееся в зоне между центральным и периферийным электродами с центром вихря у центрального электрода. Направление движения расплавленного металла показано стрелкой. Эффект хорошо виден на кадрах видеосъемки эксперимента (рис.12б и 12в). Частота вращения максимальна в центре и уменьшается к периферии. Вихревое движение расплавленного металла появляется даже при незначительном токе. Начиная с тока в несколько ампер, оно уверенно наблюдается визуально. При дальнейшем увеличении тока интенсивность вихревого движения резко возрастает, что приводит к образованию глубокой воронки в центре сосуда (рис.12б). При изменении направления магнитного поля или при изменении полярности приложенного напряжения направление вихревого движения меняется на противоположное. Мы считаем, что подобный эффект проявляется в Природе и приводит к образованию вихрей, торнадо, циклонов [20].
Вихревое движение жидкости в магнитном поле сопровождается температурным эффектом. Сущность его состоит в том, что в вихревой среде возникает градиент температуры. Повышение температуры среды у одного электрода сопровождается понижением температуры среды у другого электрода. Описание эффекта приведем на примере электропроводной жидкости. Кювету с электропроводной жидкостью помещают в магнитное поле, вектор индукции которого направлен вертикально. В центральной части кюветы в жидкость опущен электрод. Второй периферийный электрод выполнен кольцевым и установлен по периметру кюветы (рис.13а). При протекании тока наблюдается вихревое движение жидкости, которое сопровождается повышением температуры среды у одного электрода и понижением температуры среды у другого электрода. Это проявляется в эксперименте как образование твердой фазы металла у одного из электродов (рис.13б и 13в). При изменении условий эксперимента твердая фаза образуется не в центральной области, а у периферийного электрода.

Рис. 13. Температурный эффект, сопровождающий вихревое движение в магнитном поле [20].

По нашему мнению, этот температурный эффект проявляет себя в Природе. Возможно, он вносит свой вклад в возникновение низких температур в полярных зонах Земли.
Появление градиента температуры наблюдалось и в эксперименте, схема которого показана на рисунке 14а. Кадры видеосъемки 14б и 14в демонстрируют образование двух разнонаправленных вихрей. Увидеть видеосъемки экспериментов с вихревым движением расплавленного олова можно на сайте http://www.unitron.com.ua

Рис. 14. Двойной вихрь [20].

Односторонний температурный эффект наблюдается и в эффекте, открытом французским инженером-металлургом Ж. Ранком. В турбулентном смерче самопроизвольно возникает мощный ток тепла от оси к периферии: ядро потока всегда холоднее периферии. Вихревая труба Ранка (рис.15) – это тот же циклон, но реконструированный для получения максимального количества холода в осевой части вихревого потока и, соответственно, тепла — в периферийной.
Разность температур между самыми горячими и самыми холодными слоями в вихревой трубе может быть значительной. Эти слои в поле центробежных сил сосуществуют на расстоянии нескольких миллиметров друг от друга [21].

Рис. 15. Вихревая труба [21].

Следует отметить, что в отличие от температурного эффекта, наблюдаемого в наших экспериментах, в эффекте Ранка тепло всегда перетекает от оси вихря к периферии, независимо от направления вихря. В наших экспериментах наблюдалось охлаждение олова при одних условиях в центре, при других — на периферии.

3.14. Новые физические эффекты в плазме.

Мы провели серию экспериментов на установке «Унитрон», в которых выявлено необычное поведение плазмы [10]. В экспериментах мы наблюдали одновременно два плазменных образования, симметрично расположенных относительно плазмообразующего канала. На некотором расстоянии от него, вне зоны генерации плазмы, мы помещали мишени. В качестве мишеней выступали листы бумаги, картона и металлов.
На фотографии (рис.17) показаны мишени после воздействия плазмы.

Рис.17. Мишени после воздействия плазмы.

В ходе экспериментов мы наблюдали взрывообразное плавление и возгонку металлов, даже таких тугоплавких, как вольфрам. Это видно по отверстиям, образовавшимся в металлических листах. На рис.17 сверху и справа расположены мишени, представляющие собой комплекс из алюминиевой фольги и бумаги. В одних экспериментах мы устанавливали эти комплексы бумажной стороной к зоне генерации плазмы. Мишень в этом случае оставалась не поврежденной. В других экспериментах мы устанавливали комплексы фольгой к зоне генерации. В результате, фольга на некоторой площади испарялась, в то время как расположенный за ней слой бумаги оставался не поврежденным. Результат одного из таких экспериментов показан крупным планом на рис. 18а. При установке в качестве мишени полоски папиросной бумаги без каких-либо покрытий, последняя не воспламенялась. Мишени из бумаги оставались целыми, они не загорались, хотя находились внутри огненного плазменного шара. В ходе экспериментов выяснилось, что получаемая на нашей установке плазма воздействует только на проводники. Диэлектрики же испытывают сильное механическое воздействие, похожее на электростатическое отталкивание. Эти факты свидетельствуют о том, что фактором, действующим на мишень, является не температура плазмы.
По определению плазмой считается ионизированный газ, в котором плотности пространственных зарядов, созданных положительно и отрицательно заряженными частицами, одинаковы или почти одинаковы (квазинейтральность), а хаотическое тепловое движение этих частиц преобладает над их направленным перемещением под действием внешнего электрического поля [22]. Результаты наших экспериментов показывают некоторые особенности плазмы. Мы пришли к выводу, что в плазме, генерируемой нашей установкой, хаотическое тепловое движение практически отсутствует, в результате чего у плазмы наблюдается четкая, регулярная, фрактальная структура в виде вложенных конусов. Это подтверждают результаты осмотра образцов материалов, служивших мишенью для плазмы. На рисунке 18 показаны лицевая и обратная стороны пяти различных мишеней после воздействия на них плазмой. В первом столбце (рис. 18а) находятся изображения упомянутого выше комплекса, состоящего из алюминиевой фольги и полоски писчей бумаги. Во втором – (рис.18б) расположены фотографии отверстия, образовавшегося в вольфраме. На них отчетливо видны структуры, образованные чередующимися светлыми и темными кольцами. Температура плавления вольфрама – 3370° С, температура кипения – 5900° С.
В одном из экспериментов были созданы условия, при которых в результате контакта плазмы с мишенью из вольфрама, в последней не образовалось отверстия (рис.18в). На фотографиях этой мишени видны кольцевые структуры разных размеров, демонстрирующие самоподобную структуру. Из этих же фотографий видно, что некоторые из колец занимают площадь, примерно равную площади отверстий, образующихся при других условиях эксперимента.На фотографиях (рис.18 г) изображена с обеих сторон полоска фольги из тантала. При детальном изучении этих «отпечатков» у них также была обнаружена четкая, регулярная, фрактальная структура, образованная большим количеством чередующихся темных и светлых колец. На фотографиях, расположенных в пятом столбце (рис.18д), показана мишень из меди. На ней также отчетливо видны кольцевые структуры.

Рис. 18. Фотографии мишеней крупным планом.

Следует отметить, что в наших экспериментах мы не воздействовали на плазму искусственными магнитными полями.

3.15. Конвертор энергии гравитационного поля на основе электрического эквивалента ленты Мёбиуса

Японский ученый Шиничи Сеик исследовал двойной соленоидальный 3-х фазный генератор на основе электрического эквивалента ленты Мёбиуса [23]. В состав устройства входит катушка, выполненная в виде двойного соленоида, содержащая 1000 витков, 3 конденсора, диск из специального сплава и ферритовый блок. Возле двойного соленоида установлена катушка генератора, состоящая из 40 витков провода (Рис.19а).
На генератор подается 3-х фазное напряжение, чтобы получилось вращающееся электромагнитное поле. Наблюдается постоянное увеличение потенциала на выходе, которое автор конвертера объясняет постепенным, непрерывным поглощения энергии гравитационного поля. Начальный потенциал – 3В постепенно увеличивается, достигая 40В за 3 месяца (Рис.19б). По мнению ученого, этот результат показывает постепенный приток энергии. При этом наблюдается постоянное уменьшение частоты. За трое суток частота уменьшается от 100 кГц до 1.5 кГц.

Рис. 19. Исследования ученого Шиничи Сейк [23].

3.16. Генератор Виленкина

Генератор назван «Генерирующая энергию батарея Виленкина» [24]. На фотографии (рис.20а) показано, что его генератор выдает 2,191 Вольта. При этом утверждается, что для работы устройства не требуется первичного потенциала.
«Времятрон», еще одно название устройства, состоит из катушек, намотанных по лево- или правовинтовой схеме Мёбиуса, образующих магнитную бутылку Клейна. Александр Виленкин утверждает, что в его устройстве «работает» время. Исследователи обнаружили несколько режимов работы, один из них представлен на осциллограмме (рис.20б), амплитуда 0.1 В при частоте 85,1 кГц.

Рис. 20. Генератор Виленкина [24].

3.17. Феномены, сопровождающие работу устройств, содержащих неориентированные контуры.

В настоящее время во многих странах проводят эксперименты по получению шаровых молний с помощью неориентированных контуров типа электрических аналогов листа Мёбиуса, бутылки Клейна и их комбинаций. Шахпаронов И. М., ведущий исследования неориентированных контуров, полагает, что излучение, открытое Козыревым и излучение неориентированных контуров есть одно и то же явление. Это излучение Шахпаронов назвал: «Излучение Козырева–Дирака» [25].
В статье [26] описываются эксперименты И. М. Шахпаронова с неориентированными контурами. Ставилась цель создать генератор гравитационных волн, излучать которые, предположительно, должна была полоска алюминиевой фольги, свернутая в лист Мёбиуса. Лист Мёбиуса выполнен из полоски диэлектрика, а на его поверхность с обеих сторон напылен слой металла. Получился неориентированный контур с диэлектрической сердцевиной, который подключался к розетке сети питания 220В. При этом происходило короткое замыкание. Фактически каждый раз наблюдались шаровые молнии всевозможных цветов, ярко-синий электрический разряд, по форме напоминавший цветок с 3, 5 или 7 лепестками, причем этот разряд возникал прежде короткого замыкания.
Было отмечено, что излучение Козырева-Дирака, взаимодействуя с веществом, охлаждает его. В статье [25] приведены сведения о том, что пучок фокусированного излучения Козырева-Дирака по пути своего движения разрушает кристаллическую решетку вещества. Однако в течение двух недель вещество восстанавливает ее без дефектов, свойственных природным кристаллическим структурам. Описывается серия экспериментов над животными, целью которых было выявление последствий воздействия фокусированного излучения Козырева-Дирака на организм млекопитающих. В опытах с животными, выяснено, что это излучение уменьшает количество глюкозы в крови, снижает ее вязкость, способствует увеличению иммунитета и количества клеток костного мозга.

3.18. Эксперименты, демонстрирующие левитацию электростатических систем

Томас Браун (Thomas Townsend Brown) исследовал проблему создания безопорной тяги только за счет электрических сил [27]. Один из его патентов [28] описывает способы получения движущей силы за счет электрического источника энергии. Первоначально, в простом плоском конденсаторе, состоящем из двух пластин, Браун обнаружил наличие силы, двигающей конденсатор в сторону положительно заряженной пластины. В патенте [29] описана идея создания асимметрии электростатических сил в системе заряженных тел за счет специальной формы поверхности. Как отмечал изобретатель, эффективность системы может быть «миллион к одному» [27].
Сегодня развитием идей Томаса Брауна занимается группа исследователей во Франции [30]. На рис. 21 показана одна из их разработок. Источником питания электростатической системы служит высоковольтный блок строчной развертки, от компьютерного монитора. На переднем плане фотографии видна левитирующая электростатическая система, представляющая собой набор треугольных рамок. Алюминиевая фольга, приклеенная по их периметру служит отрицательным электродом. Положительным электродом служит тонкий медный провод, натянутый по периметру рамок над фольгой.

Рис. 21. Левитирующая электростатическая система [30].

3.19. Экспериментальное обнаружение «странного» излучения и трансформации химических элементов

В работах [31, 32] описаны эксперименты по исследованию электрического взрыва фольг в воде. Обнаружено появление новых химических элементов, которые детектируются как спектрометрическими измерениями в процессе разряда, так и масс-спектрометрическими анализами осадков, оставшихся после разряда. Зарегистрировано «странное» излучение, которым сопровождается трансформация химических элементов.
Взрывная камера представляла собой тор, с восемью отверстиями, высверленными равномерно по окружности, в которые заливалась жидкость. Во время экспериментов было отмечено интенсивное свечение, возникающее над диэлектрической крышкой в момент разрыва тока. Длительность возникающего свечения превышает длительность импульса тока более чем в 10 раз.
На основании результатов опытов авторы описывают типичную динамику шарообразного свечения. В момент разрыва тока в канале над установкой появляется очень яркое диффузное свечение (рис.22а). Затем свечение становится менее ярким и на следующем кадре (рис.22б) уже отчетливо видно шарообразное свечение. В следующие 3-4мс не наблюдается какой-либо динамики, а затем светящийся шар начинает рассыпаться на много маленьких «шариков». В ряде опытов замечено, что «шарик» сначала приподнимается на 15-30 см над поверхностью диэлектрической крышки, а затем рассыпается (рис.22в).
На рисунке 22б видно, что свечение возникает в центре между электродами над диэлектрической крышкой и имеет шарообразную форму.

Рис. 22. «Странное» излучение, возникающее во время разрыва тока [31].

Долгоживущие плазменные образования в воздухе наблюдались в ряде экспериментов в различных лабораториях [33, 34]. Отличительной особенностью описываемых экспериментов являются спектральные измерения. Идентификация линейчатой части спектра привела к двум неожиданным результатам. Во-первых, не было зарегистрировано наличие азотных и кислородных линий, в то время как эти линии всегда должны быть видны при электрическом разряде в воздухе. Во-вторых, обилие линий (более 1000 линий в отдельных «выстрелах»), а, соответственно, и значительное количество химических элементов, которым они соответствуют. Из анализа спектров следовало, что основу плазмы составляют Ti, Fe, Cu, Zn, Cr, Ni, Ca, Na. Если присутствие в спектре линий Cu и Zn можно объяснить скользящим разрядом по конструкционным элементам установки и подводящим силовым кабелям, то присутствие остальных элементов в плазме не поддавалось интерпретации. Изменение условий эксперимента, в частности изменение массы взрывающейся фольги, приводило лишь к перераспределению интенсивности линий спектра, элементный же его состав менялся незначительно.
В опытах наблюдалось изменение эффективного магнитного поля в ферромагнитных фольгах. Авторы работы [32] считают, что это обусловлено накоплением магнитных монополей, существование которых предсказал английский физик П. Дирак.

3.20. Семь открытий группы российских ученых

В июле 2001 года группа российских ученых под руководством директора Волгоградского института материаловедения РАЕН профессора Валериана Соболева объявила о серии фундаментальных открытий [35].
Открыт процесс обеднения, новое состояние вещества, новый класс материалов, магнитный заряд, новый источник энергии, метод генерации низкотемпературной плазмы и сверхпроводник.

3.20.1. Процесс обеднения.

Открыт процесс обеднения, который является основным открытием. Этот процесс подобен электролизу. Продуктом его являются металлы и монолитные вещества с температурой плавления, начиная с 1500 и более 3000°C, с химическим составом типа окиси кремния (кварцевое стекло), окиси алюминия, окиси титана, окиси железа и т.п.
Создано устройство в виде особой электрохимической колонки (рис.23). «Колонка Соболева» состоит из двух объёмов расплава, содержащих электроды и диэлектрически разделённых газовым промежутком.
В устройстве, при наложении электрического поля верхнего объёма, который вместе с электродом является анодом, происходит процесс вырыва (терминология авторов открытия) электрона из расплава нижнего объёма, в котором в контакте с расплавом находится заземлённый электрод [36]. Объём расплава, откуда вырван электрон, приобретает положительный заряд. Под действием электростатического поля ионы металла, находящиеся в расплаве, двигаются к заземленному электроду и превращаются в атомы. Так происходит процесс обеднения расплава химическими элементами металлов.
На основе открытия разработан и запатентован способ получения монолитных материалов [37]. Способ позволяет получать эти материалы из стеклообразующих расплавов, имеющих температуру много ниже названных.

Рис. 23. Колонка Соболева [36].

3.20.2. Новое состояние вещества.

Следствием процесса обеднения является изменение сочетания химических элементов в расплаве, порождающее новое, характеризуемое нестехиометрией химического состава, состояние среды [36].

3.20.3. Новый класс материалов.

Многоэлементные химические соединения, получаемые в процессе обеднения отличаются многообразием химических составов и образуют обширный новый класс материалов [36].

3.20.4. Магнитный заряд.

Вещество в новом модифицированном состоянии содержит упорядоченные структуры, которые излучают изменяющийся во времени магнитный поток. По мнению авторов открытия, эти упорядоченные структуры, как целое представляют собой магнитный заряд. Открытием стало то, что магнитный заряд принадлежит сплошной среде, а не отдельной частице [36].

3.20.5. Новый источник энергии

Материалы, содержащие магнитный заряд, являются новым источником энергии. Излучая магнитный поток, они создают ЭДС в проводящих контурах, вместе с которыми эти материалы составляют новый физический источник тока. Среднее из зарегистрированных значений ЭДС приблизительно равно 1500 вольт, отнесенных к 100 см3 объема расплава. Феномен генерации ЭДС, авторы открытия объясняют способностью вещества преобразовывать энергию внешних природных полей в электроэнергию. На базе нового автономного Устройства — источника ЭДС планируется изготовление автономного прибора — самоуправляющейся безопасной электростанции бытового и промышленного назначения, в виде источника тока мощностью 3 кВт, способного давать энергию в любых климатических условиях Земли [36].

3.20.6. Метод генерации низкотемпературной плазмы.

Устройство является генератором пространственного газоподобного заряда — холодной плазмы — одного (положительного) знака. Система пригодна для получения интенсивного магнитного поля, пучков ионов, несущих мощный заряд, объемного распределения ионов относительно поверхности для получения сильных направленных электростатических полей с регулировкой напряженности поля [36].

3.20.7. Сверхпроводник.

В процессе генерации пространственного газоподобного заряда существует возможность сфокусировать ионы газа в полый вакуумированный цилиндр ось, которого служит сверхпроводящим каналом.
Исследователи предполагают использование своих изобретений в качестве элементов, повышающих КПД первичных источников энергии, элементов электротехники, движущей силы транспортных средств, включая летательные, устройства, наносящего на объекты электростатический заряд с плотностью, выводящей из рабочего состояния объекты или электрические цепи объектов [36].

3.21. Электроводородный генератор Студенникова

Многие ученые рассматривают воду как энергоноситель будущего [39]. Российский патент [38] описывает простое высокопроизводительное устройство для разложения воды и производства из нее дешевого водорода методом гравитационного электролиза раствора электролита, получившее название «электроводородный генератор». Генератор приводится в действие механическим приводом и работает при обычной температуре в режиме теплового насоса, поглощая через свой теплообменник необходимое тепло из окружающей среды или утилизируя тепловые потери промышленных или транспортных энергоустановок. В процессе разложения воды подведенная к приводу генератора избыточная механическая энергия может быть на 80 % преобразована в электроэнергию, которая затем может быть использована внешним потребителем. При этом на каждую единицу мощности, затраченной приводом генератора, в зависимости от заданного режима работы поглощается от 20 до 88 энергетических единиц низкопотенциального тепла. Поскольку в процессе в основном используется даровая теплота и дешевая вода, то стоимость производства кубометра водорода снижается и становится в 1,5-2 раза ниже суммарной стоимости добычи и транспортировки природного газа [38].

3.22. Макроскопические флуктуации в процессах различной природы

В статье [40] описаны результаты работы исследователей с препаратами мышечных белков, в ходе которых был обнаружен необычайно большой разброс результатов измерений. Этот разброс результатов существенно превышал возможные методические ошибки.
В 1981 году исследуя макроскопические флуктуации во время солнечного затмения, исследователи пришли к выводу о связи наблюдаемых явлений с непосредственной «видимостью» Солнца. Основанием для такого вывода явились достоверные изменения изучаемых процессов при закатах и затмении Солнца. Наблюдался суточный ход изменения скорости некоторых реакций в разных географических широтах. Макроскопические флуктуации осуществляются по-разному в разные годы, сезоны, месяцы, дни и на разных географических широтах [40]. В 1982 году флуктуации были обнаружены при измерениях таких разных процессов, как электрофоретическая подвижность клеток и частиц латекса, времени спин-спиновой релаксации протонов воды, флуктуации спектральной чувствительности глаза, времени разряда RC-генератора на неоновой лампе, при измерениях радиоактивного распада и, наконец, в электрических и магнитных свойствах различных объектов.
В поисках причины макроскопических флуктуаций был совершен последовательный переход от представлений об особых свойствах белков мышц, химических и физико-химических процессов к процессам радиоактивного распада и далее до фундаментальных характеристик: масс объектов микромира и универсальных констант. В работе[40] авторы констатируют, что, несмотря на длительный срок исследований макроскопических флуктуаций в процессах различной природы, на сегодняшний день отсутствует понимание их сущности. Наблюдаемые эффекты нельзя объяснить в рамках электромагнетизма. Поскольку эти флуктуации наблюдались одновременно в разных удаленных друг от друга точках Земного шара, то исследователи предполагают, что причина, обуславливающая флуктуации имеет глобальный, космический масштаб.

3.23. Эксперименты, демонстрирующие феномен дистанционного медикаментозного воздействия

Лупичев Н. Л. описал эксперименты на одноклеточных организмах (бактериях, лимфоцитах) объективно доказывающие, что химические вещества действуют на биологические объекты не только при молекулярном контакте, но и дистанционно [41]. Суть экспериментов заключается в следующем. В пробирку со взвесью одноклеточных организмов помещается запаянная ампула с веществом, действие которого на клетки известно. Через 30 мин. после инкубации в термостате исследуются биохимические свойства клеток, и проводятся сравнения с контрольными образцами, представляющими собой взвесь клеток в другой пробирке с помещенной в нее пустой ампулой, а также взвесь клеток с непосредственно добавленным в нее веществом (рис.24). На рисунке обозначены: 1– пробирка с помещенной в нее запаянной ампулой, содержащей вещество, 2– пробирка с пустой ампулой, 3– пробирка, в которую вещество было непосредственно добавлено.

Рис. 24. Дистанционное действие химического вещества на одноклеточные организмы [42].

В результате были зарегистрированы изменения биохимических свойств клеток под действием химического вещества, находящегося в запаянной ампуле, аналогичные действию при непосредственном его добавлении. В пробирке с пустой ампулой не было обнаружено изменений.
Были проведены эксперименты, показавшие, что воздействие осуществляется на расстоянии с помощью проводников и с помощью антенн [42]. Взвесь клеток и вещество помещали в отдельные пробирки, а затем в каждую из них помещали акупунктурную иглу в качестве антенны. Контрольными служили образцы без антенн, образцы с непосредственно добавленным веществом, а также образцы с антеннами в экранирующих камерах из различных материалов (рис.25). На рисунке обозначены: 1– пробирка с веществом, 2– экранированная пробирка со взвесью клеток, 3– пробирка со взвесью клеток без иглы-антенны, 4– пробирка с иглой-антенной, содержащая взвесь клеток, 5– пробирка со взвесью клеток и непосредственно добавленным в нее веществом.

Рис. 25. Эксперименты, показывающие дистанционное воздействие [42].

Более тысячи экспериментов показали, что взаимодействие осуществляется, когда есть антенная связь между реагентами, причем для этого не требовалось дополнительных устройств или источников энергии [40]. Исследование экранирующих свойств бронзы, стали, алюминия и пластика показали, что эффективным экраном является только алюминий [41].
В ходе экспериментов выяснилось, что при воздействии лекарственного препарата на воду, последняя приобретала новые качества и действовала на биологические объекты идентично этому препарату [42]. Были проведены эксперименты, в ходе которых слайд картины проецировался на алюминиевый экран, а электроды, идущие от него, прикладывались к необходимым точкам акупунктуры больного [42]. Выяснилось, что картины разных художников по разному влияют на человеческий организм. Картины Боттичелли хорошо снимают болевой синдром, картины Матисса помогают при болезнях почек, Пикассо – при нарушениях в коре головного мозга и т. д.
Автор [42] приходит к выводу, что дистанционные взаимодействия вещественных объектов без переноса массы обладают многими свойствами электромагнитных волн классической теории, свойствами волн-частиц квантовой механики, а также свойствами, не имеющими объяснений.

3.24. Макроскопическая нелокальность – новый физический феномен

Группой ученых под руководством Коротаева С. М. был экспериментально обнаружен феномен, получивший название «макроскопическая нелокальность». Макроскопическая нелокальность представляет новый физический эффект, заключающийся в корреляции диссипативных процессов без посредства локальных носителей взаимодействия [43]. Полная теория эффекта отсутствует. Исследователи предполагают, что в основе лежит явление квантовой нелокальности, которое при некоторых условиях сохраняется в сильном макро пределе [44].
Исследователями были выполнены эксперименты, задачей которых являлось измерение эффекта нелокального воздействия источника на сигнал детектора. В качестве процессов-источников в этих экспериментах изучались процессы геомагнитной, ионосферной, синоптической и солнечной активности, для которых были получены количественные характеристики нелокального воздействия на пробные процессы. Была показана принципиальная независимость результатов от конкретного типа пробного процесса. В основной серии экспериментов источником служил процесс кипения воды с известным производством энтропии. Использовались два идентичных электродных детектора, включающих процесс известной природы. Детекторы размещались на расстояниях 0,5 и 4 метра от источника. Детекторы экранировались от всех известных из их теории видов локального воздействия.
Главный качественный результат эксперимента [43] состоит в том, что нелокальная реакция детектора надежно регистрируется. Регистрировалось и локальное тепловое воздействие источника на детектор, но оно было на три порядка меньше нелокального. Качественные результаты эксперимента по измерению эффекта нелокальности искусственно возбуждаемых диссипативных процессов подтверждают его универсальный характер.

3.25. Эксперименты Цзян Каньчжена

Цзян Каньчжен провел серию экспериментов, которые показали возможность прямой передачи информации от одного биологического объекта к другому с помощью радиоволн [45]. Цзян Каньчжен создал установку [46], включающую полый правильный многогранник и расположенные на его гранях полые конусы. Биологический объект, осуществляющий воздействие помещается в полость многогранника, излучения его усиливаются и передаются на другой живой объект в виде СВЧ радиоволн.
В экспериментах со злаковыми культурами Цзян Каньчжен помещал в свою установку зеленую массу пшеницы и воздействовал радиоволнами на проросшие семена кукурузы. «Обработанная» кукуруза имела множество боковых стеблей. На месте метелок образовались своеобразные колосья с зернами, похожими и на кукурузные, и на пшеничные (рис.26а). Приобретенные новые качества устойчиво передавались последующим поколениям.

Рис. 26. Результаты экспериментов Цзян Каньчжена [45].

Используя подобную методику Цзян Каньчжен проводил опыты над животными. Он помещал в установку утку и облучал 500 куриных яиц. Вылупилось 480 цыплят, у которых на лапках появились перепонки (рис.26б), изменилось расположение глаз и была плоская утиная форма головы [45].
Цзян Каньчжен считает, что при воздействии молодых организмов на старые можно реабилитировать ДНК последних и таким образом омолаживать их. Были проведены опыты на старых мышах. На них воздействовали излучением молодых ростков растений и зародышей животных. В результате у мышей улучшились реакции, подвижность, аппетит. У некоторых восстановились половые функции и способность к размножению. У большей части экспериментальной группы продолжительность жизни выросла на полтора года по сравнению с контрольной [45].

3.26. Волновой геном

П.П. Гаряев выдвинул идею о том, что генетический аппарат строит организм с помощью акустических и электромагнитных волн широкого диапазона [47]. В статье [47] приведены результаты следующего эксперимента. В камере из пермаллоя — материала, не пропускающего электромагнитные волны, были созданы все условия, необходимые для появления из лягушачьей икры головастиков, — температура, влажность, смена дня и ночи, состав воды и атмосферы. Такие же условия были созданы в другой камере — из обычного материала без экранирования. В обе камеры была помещена оплодотворенная лягушачья икра. В обычной камере развитие проходило нормально, и вылупившиеся головастики превратились в лягушек. Все головастики, вылупившиеся из икры в пермалоевой камере – погибли.
Петр Гаряев объясняет такие результаты эксперимента тем, что в оплодотворенной половой клетке хранится не вся информация, необходимая для построения организма, а только лишь информация о синтезе различных белков. Остальная информация поступает по нескольким внешним каналам [47].

3. 27. Новый способ получения энергии, основанный на распаде протона

Во второй половине 20-го века ученые пришли к выводу о возможности распада протона [48,49].
В [50] определены условия, при которых возможна реализация нового способа получения энергии на основе распада протона. Если протону сообщить дополнительную энергию, такую, чтобы она превышала энергию H108 MeV, то он должен потерять устойчивость и распадаться на легкие частицы, имеющие очень малое время жизни. На этом основан новый способ получения энергии. На рис. 27 показана схема энергетических преобразований в новом способе получения энергии.
Поскольку все элементарные частицы, которые легче протона, являются неустойчивыми, то такая схема не приведет к появлению остаточного вещества на конечной стадии энергетических преобразований [51,52]. Это делает способ получения энергии экологически чистым.
Воздействие на вещество с целью его деструктуризации может стать универсальным и эффективным инструментом обеспечения экологической безопасности производства и превращения отходов производства в тепловую энергию. Это принципиально меняет взгляд на существующие виды и классы энергоносителей и позволит рассматривать даже опасные отходы как потенциальные энергоносители.

Рис. 27. Схема энергетических преобразований в новом способе получения энергии [50].

4. Новое понимание сущности физического вакуума

В проблеме физического вакуума важным моментом является определение требований, при удовлетворении которым физический вакуум может быть отнесен к наиболее фундаментальному виду физической реальности. Современные физические теории демонстрируют тенденцию перехода от частиц – трехмерных объектов, к объектам нового вида, имеющим меньшую размерность. Например, в теории суперструн размерность объектов-суперструн намного меньше размерности пространства. Считается, что у физических объектов, имеющих меньшую размерность, больше оснований претендовать на фундаментальный статус. В этом отношении прорывным можно считать подход В.Жвирблиса [53]. Жвирблис утверждает, что физический вакуум – непрерывная материальная среда. По аналогии с «нитью Пеано», бесконечно плотно заполняющей двумерное пространство, условно разбитое на квадраты, автор предлагает свою модель физического вакуума – «нить Жвирблиса», бесконечно плотно заполняющую трехмерное пространство, условно разбитое на тетраэдры. По нашему мнению — это огромный прорыв в понимании сущности физического вакуума. Жвирблис в качестве модели физического вакуума рассматривает одномерный математический объект – «нить Жвирблиса». В отличие от всех известных моделей, в его модели дискретности отведено самое минимальное место. А в пределе понимается, что при сверхплотном заполнении пространства среда становится непрерывной.
Как отмечалось выше, в связи с тем, что физический вакуум претендует на фундаментальный статус, даже на онтологический базис материи, он должен обладать наибольшей общностью и ему не должны быть присущи частные признаки, характерные для множества наблюдаемых объектов и явлений. Известно, что присвоение объекту какого-либо дополнительного признака уменьшает универсальность этого объекта. Так, например, ручка – универсальное понятие. Добавление какого-либо признака сужает круг охватываемых этим понятием объектов (ручка дверная, шариковая и т. п.). Таким образом, приходим к выводу, что на онтологический статус может претендовать та сущность, которая лишена каких-либо признаков, мер, структуры и которую принципиально нельзя моделировать, поскольку любое моделирование предусматривает использование дискретных объектов и описание при помощи признаков и мер. Физическая сущность, претендующая на фундаментальный статус не должна быть составной, поскольку составная сущность имеет вторичный статус по отношению к ее составляющим.
Таким образом, требование фундаментальности и первичности для некой сущности влечет за собой выполнение следующих основных условий:
  • Не быть составной.
  • Иметь наименьшее количество признаков, свойств и характеристик.
  • Иметь наибольшую общность для всего многообразия объектов и явлений.
  • Быть потенциально всем, а актуально ничем.
  • Не иметь никаких мер.
Не быть составной – это означает не содержать в себе ничего, кроме самой себя. Относительно наименьшего количества признаков, свойств и характеристик идеальным должно быть требование — не иметь их совсем. Иметь наибольшую общность для всего многообразия объектов и явлений – это означает не обладать признаками частных объектов, поскольку любая конкретизация сужает общность. Быть потенциально всем, а актуально ничем – это означает оставаться ненаблюдаемым, но в то же время сохранять статус физического объекта. Не иметь никаких мер — это означает быть нульмерным.
Эти пять условий чрезвычайно созвучны с мировоззрением философов древности, в частности, представителей школы Платона. Они считали, что мир возник из фундаментальной сущности – из изначального Хаоса. По их воззрениям Хаос породил все существующие структуры Космоса. При этом Хаосом они считали такое состояние системы, которое остается на конечном этапе по мере некоего условного устранения всех возможностей проявления ее свойств и признаков [8].
Перечисленным выше пяти требованиям не удовлетворяет ни один дискретный объект вещественного мира и ни один квантовый объект поля. Отсюда следует, что этим требованиям может удовлетворять только непрерывная сущность. Поэтому, физический вакуум, если его считать наиболее фундаментальным состоянием материи, должен быть непрерывным (континуальным). Кроме того, распространяя достижения математики на область физики (континуум-гипотеза Кантора [55]), приходим к выводу о несостоятельности множественной структуры физического вакуума. Это значит, что физический вакуум недопустимо отождествлять с эфиром, с квантованным объектом или считать его состоящим из каких бы то ни было дискретных частиц, даже если эти частицы виртуальные.
По нашему мнению, физический вакуум следует рассматривать как антипод вещества. На языке восточной философии это означает, что вещество и вакуум соотносятся между собой как взаимодополняющие и взаимосвязанные противоположности по типу «ИНЬ» и «ЯН». Таким образом, мы рассматриваем вещество и физический вакуум как диалектические противоположности. Целостный мир представлен совместно веществом и физическим вакуумом. Такой подход к этим сущностям соответствует физическому принципу дополнительности Н. Бора. В таких отношениях дополнительности следует рассматривать физический вакуум и вещество.
С такого рода физическим объектом — ненаблюдаемым, в котором нельзя указать никаких мер, физика еще не сталкивалась. Необходимо признать существование новой физической реальности – физического вакуума, обладающего свойством непрерывности. Физический вакуум, наделенный свойством непрерывности, расширяет класс известных физических объектов [54]. Несмотря на то, что физический вакуум является столь парадоксальным объектом, он все увереннее становится предметом изучения физики. В то же время, по причине его непрерывности, традиционный подход, основанный на модельных представлениях, для вакуума неприменим. Поэтому, науке предстоит найти принципиально новые методы его изучения. Выяснение природы физического вакуума позволяет по-иному взглянуть на многие физические явления в физике элементарных частиц и в астрофизике. Вся видимая Вселенная и темная материя находятся в ненаблюдаемом, непрерывном физическом вакууме. Физический вакуум генетически предшествует физическим полям и веществу, он порождает их, поэтому вся Вселенная живет по законам физического вакуума, которые науке еще предстоит открыть.
В цепи проблем, связанных с познанием природы физического вакуума, есть ключевое звено, относящееся к оценке энтропии физического вакуума. Мы считаем, что физический вакуум имеет наибольшую энтропию среди всех известных физических объектов и систем, поэтому для него H-теорема Больцмана неприменима.
Приведенные выше пять критериев первичности и фундаментальности указывают на то, что таким требованиям может удовлетворять объект, имеющий наивысшую энтропию. Мы считаем, что фазовый переход вакуум-вещество относится к процессам самоорганизации. Точно так, как H-теорема Больцмана и терема Гиббса стали основным инструментом в термодинамике, для теории физического вакуума необходимо искать свой инструмент на основе обобщения H-теоремы на процессы самоорганизации. Такой прорывной подход уже наметился. Принципиально новый подход, применимый для изучения физического вакуума, открывает закон уменьшения энтропии, установленный Ю. Л. Климонтовичем [7].

5. Выводы

  1. Выяснение сущности физического вакуума является важнейшей задачей современной физики, ее решение даст ключ к созданию новой физической теории.
  2. Физический объект, претендующий на фундаментальный статус, должен обладать наибольшей общностью и ему не должны быть присущи частные признаки, характерные для множества наблюдаемых объектов и явлений.
  3. Наибольшей общностью обладает объект, имеющий свойство непрерывности, поэтому физический вакуум, претендующий на фундаментальный статус, должен обладать свойством непрерывности.
  4. Физический вакуум, обладающий свойством непрерывности, расширяет класс известных физических объектов.
  5. Непрерывный физический вакуум и дискретное вещество соотносятся между собой как взаимосвязанные и взаимодополняющие противоположности, они находятся в отношениях дополнительности, соответствующих принципу дополнительности Н. Бора.
  6. Физический вакуум имеет наибольшую энтропию среди всех известных физических объектов и систем.
  7. Для теории физического вакуума необходимо искать новый инструмент исследования на основе обобщения H-теоремы Больцмана на процессы самоорганизации.
  8. Новый подход к изучению физического вакуума открывает S-теорема Климонтовича. Закон уменьшения энтропии Климонтовича дает ключ к разрешению фундаментальной коллизии непрерывности и дискретности, которая до сих пор не решена ни в философии, ни в математике, ни в физике.
Литература.
  1. Косинов Н.В., Гарбарук В.И. «Энергетический феномен вакуума».
    • http://www.n-t.org/tp/ie/efv.htm
    • http://rusnauka.narod.ru/lib/author/kosinov_n/1/
    • http://www.sciteclibrary.com/rus/catalog/pages/2646.html
    • http://www.eprussia.ru/lib/elektro/nit_001.htm
  2. Я.Б.Зельдович. Теория вакуума, быть может, решает проблему космологии. УФН, т. 133, вып. 3, 1981.
  3. Мостепаненко А.М., Мостепаненко В.М. Концепция вакуума в физике и философии. Природа, 1985, №3,с.88-95.
  4. Зельдович Я.Б. Возможно ли образование Вселенной «из ничего»? Природа, 1988, №4,с.16-27.
  5. G.W.Wang, E.M.Sevick, Emil Mittag et al. Phys.Rev.Lett., v.89, 050601 (2002).
  6. Е.Онищенко. Экспериментальное наблюдение нарушения второго закона термодинамики. http://www.scientific.ru/journal/news/0802/n300802.html
  7. Климонтович Ю. Л. Уменьшение энтропии в процессе самоорганизации. S-теорема. Письма в Журнал технической физики 1983, т. 8, с. 1412.
  8. В.И.Аршинов, Ю.Л.Климонтович, Ю.В.Сачков. Естествознание и развитие:
    диалог с прошлым, настоящим и будущим. http://dr-gng.dp.ua/library/xaos/posl.htm
  9. Мудрецкая Е.В. Земная физика и реальность: Взгляд извне. – К.: Задруга, 2000. — 176 с.
  10. Косинов Н.В., Гарбарук В.И Фракталы в плазме. Физический вакуум и природа, N5, 2002.
  11. Фейгенбаум М. Универсальность в поведении нелинейных систем. Успехи физ. наук., 1983. Т.141, N 2, С. 343-374.
  12. «Генератор Хаббарда» http://www.skif.vrn.ru
  13. T. Brown «The Hendershot Motor Mystery», Extraordinary Science, v.2, 1992
  14. Niper, Hans. A. Revolution in Technik, Medizin, Gesellschaft. 1983.
  15. «The invention of Hans Coler, relating to an alleged new source of power», International Congress of Gravity Field Energy, March 20-21, 1987, с.361-400
  16. Niper, Hans. A. Revolution in Technik, Medizin, Gesellschaft. 1983. «The Coler Converter of the German Navy», с. 132-133.
  17. «Резонанс Авраменко» http://www.skif.vrn.ru
  18. Заев Н.Е., Авраменко С.В., Лисин В.Н., «Измерение тока проводимости, возбуждаемого поляризационным током». Журнал русской физической мысли №2, 1991
  19. ОСОБЕННОСТИ ЭНЕРГОПЕРЕНОСА В ПРИСТЕНОЧНОЙ ОБЛАСТИ РАЗРЯДОВ В ПАРАХ ЛИТИЯ. http://www.fpl.gpi.ru/Zvenigorod/XXVIII/PP/ru/u3/05-Pavlov.doc
  20. Косинов Н.В., Гарбарук В.И., Косинов Л.В. «ФИЗИЧЕСКИЕ ЭФФЕКТЫ, ОБЪЯСНЯЮЩИЕ МЕХАНИЗМ ВРАЩЕНИЯ ЗЕМЛИ» http://www.sciteclibrary.com/rus/catalog/pages/2406.html
  21. «Микрокондиционер Азарова» http://www.skif.vrn.ru
  22. Плазма. БСЭ т.33
  23. Niper, Hans. A. Revolution in Technik, Medizin, Gesellschaft. 1983. «Gravitational Field Energy Research in Japan» с. 68-71
  24. Sur la piste de l`energie libre http://quanthomme.free.fr
  25. Шахпаронов И.М. «ИЗЛУЧЕНИЕ КОЗЫРЕВА – ДИРАКА И ЕГО ВЛИЯНИЕ НА ЖИВОТНЫХ» http://www.physical-congress.spb.ru/russian/shahparonov/shahparonov.asp
  26. Техника Молодежи, 10/1996.
  27. А.Фролов «Свободная энергия» http://prometheus.al.ru/phisik/frolov.htm
  28. Патент Великобритания, номер 300, 311 от 15 Августа 1927 года
  29. Патент США номер 3187206 от 1 июня 1965, заявка от 9 мая 1956 года
  30. Jean-Louis Naudin «Lifters experiments» http://go.to/jlnlabs
  31. Л.И. Уруцкоев, В.И. Ликсонов, В.Г. Циноев «ЭКСПЕРИМЕНТАЛЬНОЕ ОБНАРУЖЕНИЕ «СТРАННОГО» ИЗЛУЧЕНИЯ И ТРАНСФОРМАЦИЯ ХИМИЧЕСКИХ ЭЛЕМЕНТОВ» http://jre.cplire.ru/jre/mar00/4/text.html
  32. Л.И. Уруцкоев, В.И. Ликсонов, В.Г. Циноев «Наблюдение трансформации химических элементов в разряде» Прикладная физика, вып. 4, стр. 83-100, 2000 г.
  33. Стаханов И. П. О физической природе шаровой молнии. — М., «Научный мир»,1996 год, стр.262.
  34. Шаровая молния в лаборатории. — М., «Химия», 1994 год, стр.256.
  35. РИА «Новости» http://www.rian.ru
  36. http://www.grus.ru
  37. Патент США, номер 5,964,913
  38. Патент Россия, номер 2174162 от 27.09.01
  39. Водородный генератор Студенникова http://www.skif.vrn.ru
  40. Н.В.УДАЛЬЦОВА, В.А.КОЛОМБЕТ, С.Э.ШНОЛЬ «ВОЗМОЖНАЯ КОСМОФИЗИЧЕСКАЯ ОБУСЛОВЛЕННОСТЬ
    МАКРОСКОПИЧЕСКИХ ФЛУКТУАЦИЙ В ПРОЦЕССАХ РАЗНОЙ ПРИРОДЫ» http://www.mvu.narod.ru/Schnol.html
  41. Лупичев Н.Л., Марченко В.Г «Роль сверхслабых излучений в биологических процессах». «Бюллетень экспериментальной биологии и медицины» АМН СССР.–М., 1989.–8с. Деп. в ВИНИТИ № 5712–В.
  42. Лупичев Н.Л. «Электропунктурная диагностика, гомеотерапия и феномен дальнодействия». Москва, 1990.
  43. Коротаев С.М., Сердюк В.О., Сорокин М.О., Мачинин В.А. «Экспериментальное исследование нелокальности контролируемых диссипативных процессов» http://www.chronos.msu.ru/Public/korotaev_eksperimentalnoe.html
  44. Home D., Majumbar A.S., Phis. Rev. A52, (1995), p. 4959
  45. Сергей Демкин «Чудеса и приключения», «ТМ» N4, 1996
  46. Патент России №2044550, 1995
  47. Телепортация? Элементарно! http://skyzone.al.ru
  48. Я.Б.Зельдович. Теория вакуума, быть может, решает проблему космологии. УФН, т. 133, вып. 3, 1981.
  49. А.Д.Сахаров. Нарушение СР-инвариантности. С-симметрия и барионная асимметрия Вселенной. Письма в ЖЭТФ, т.5, 1967, с.33-35.
  50. Косинов Н.В., Гарбарук В.И. «ВНУТРЕННЯЯ СТРУКТУРА ПРОТОНА И НОВЫЙ СПОСОБ ПОЛУЧЕНИЯ ЭНЕРГИИ» http://www.sciteclibrary.com
  51. Н.В.Косинов, В.И. Гарбарук. Вакуумное происхождение электрона. Физический вакуум и природа, N1, 1999.
  52. N.Kosinov, V.Garbaruk « Vacuum origin of Electron and Positron». Physical Vacuum and Nature, N4, 2000.
  53. В. Жвирблис «НЕ «МИРОВОЙ ЭФИР», А ФИЗИЧЕСКИЙ ВАКУУМ» http://re-tech.narod.ru/fizique/teor/vacuum.htm
  54. Косинов Н.В. Электродинамика физического вакуума. Физический вакуум и природа, №1, 1999, с.24-59.
  55. Коэн П.Дж. Теория множеств и континуум-гипотеза. Пер. с англ., М.:1969.
  56. Недоспасов А.В., Мудрецкая Е.В., Жмендак А.В. Сильноионизированная турбулентная литиевая плазма// ДАН.-200-т.374.-С.754-756.
  57. Мудрецкая Е.В., Павлов С.Н., Квицинский В.А., Верко В.Ф., Сергиенко Г.В., Хубер А. Исследование структуры турбулентности в литиевой плазме. Четвертое совещание по магнитоплазменной аэродинамике в аэрокосмических приложениях (аннотации к докладам), Москва, 9-11 апреля 2002 г, с. 92.
  58. В.Ф. Вирко, В.А. Квицинский, Е.В. Мудрецкая, С.Н. Павлов, С.А. Перевозников.ОСОБЕННОСТИ ЭНЕРГОПЕРЕНОСА В ПРИСТЕНОЧНОЙ ОБЛАСТИ РАЗРЯДОВ В ПАРАХ ЛИТИЯ.
    http://www.fpl.gpi.ru/Zvenigorod/XXVIII/P.html
Косинов Н.В., Гарбарук В.И., Поляков Д.В. Энергетический феномен вакуума – 2 // «Академия Тринитаризма», М., Эл № 77-6567, публ.11750, 04.01.2005