Энергия нулевой точки

08.02.2009 15:47

В этой статье я постараюсь объяснить что понимается под словосочетанием "ЭНЕРГИЯ НУЛЕВОЙ ТОЧКИ" и на примере покажу что такое энергия нулевой точки.

Итак что же такое энергия нулевой точки? Для начало стоит включить своё воображение и представить две некие равные силы которые противодействуют друг другу (школьная физика) в точке их противодействия энергия равна нулю, так как эти две силы компенсируют друг друга, Но при этом мы не можем утверждать что не производится никакой работы так как силы друг друга компенсируют!

Так как две эти силы затрачивают некоторую энергию на компенсацию другой равной силы. То есть общая энергия двух сил будет равна F1+F2. И так примерно разобрались что же представляет собой нулевая точка. Нулевая точка- это точка в которой достигается нулевое значение сил при противодействии двух сил.

Перейдём к более тонким материям. Итак что такое всемирный эфир? Эфир- это некая всепоглощающая субстанция которая присутствует везде и участвует в процессе энергетического обмена в элементарных частицах. К чему я завел речь о эфире? Эфир можно так сказать это тоже некая само уравнивающая субстанция которая представляет собой модель взаимокомпенсирующих сил , где так же содержится нулевая точка. Эфир обычно сравнивают с водой, погрузившись в воду, вода производит практически равномерное воздействие на тело, а именно давление. Можно представить некий пузырь погруженный в воду, на который со всех сторон действует сила уравниваясь в ноль, тем самым мы можем сказать что работа здесь не производится, как только стоит пузырю лопнуть, мы будем наблюдать работу масс воды и соответственно получим импульсную энергию, которая в течении некоторого времени будет совершать колебания в месте бывшего пузыря.

И так , как же будут происходить эти процессы в электродинамике. А вот здесь самое интересное!.

Ниже находится изображение осциллограммы катушки которая находилась под действием кратковременного электрического импульса.

И так на изображении показана осциллограмма катушки индуктивностью 10 Гн без магнитного сердечника, слева импульс поданный на катушку амплитуда которого равна 5 вольт, далее мы видим процесс самоиндукции, который по длительности импульса полностью покрывает затраты на первичный импульс и даже больше производит энергии, чем при первоначальном импульсе.

Ниже приведена электрическая схема которая работает по этому принципу и способна работать на автогенерации и без внешних источников питания.

Объясню как работает эта схема, на первоначальном этапе схема запускается от источника питания, затем переключателем переводится в режим автогенерации, который может продолжаться длительное время, которое обуславливается жизнью элементной базы.

Ниже находится изображение осциллограммы работающего устройства на самогенерации, то есть без внешних источников питания.

Данный эксперимент может повторить любой, кто хотя бы имеет опыт построения электронных схем, ниже привожу основной модуль данной схемы.

Энергия на выходе всегда будет больше, нем на входе схемы. Здесь большой секрет -это тип импульса и его длительность! Нужно правильно рассчитать длительность импульса и конечно использовать только крутой импульс прямоугольной формы, так же нужно учитывать время насыщения катушки и не переборщить с ним, что б не было дополнительных затрат мощности. Главное точный расчет! Можно поэкспериментировать и изменить схему домашних кварцевых часов , которые в своей работе используют катушку с большой индуктивностью и сделать из них вечные часы без использования батареек- вполне реально!

И так перейдём к теории работы данной схемы. Как видно из осциллограммы устройства видно что самогенерация поддерживается за счет импульсов самоиндукции, которые по своей сумме превышают энергию затраченную на формирование рабочего импульса, по началу у меня была проблема с постоянным нарастанием напряжения на выходе устройства, что приводило к неисправности схемы, но я применил обычную микросхему стабилизации LM 7012 которая стабилизировала выходное напряжение, которым и питалось устройство.

И так теория очень проста, при подачи импульса на катушку вокруг катушки образуется электромагнитное поле (которое играет роль пузыря СМ.начало статьи) что приводит к смещению эфира. После резкого пропадания поля (так как не используются сердечники в катушке) Происходит лавинное смещение эфира в начальное положение из-за чего и возникает импульс самоиндукции превышающий рабочий импульс! Внимание импульс должен быть крутой по своей форме! Аналогия или вы бросаете камень с высоты на землю или плавно ложите его на землю, в первом случае работа камня будет больше.

Вот один из способов использования энергии нулевой точки.

Подобных устройств в современном мире очень много, но принцип работы у них подобен описанному выше.

Автор Cherepanov.

Обновлено 16.02.2009 15:22