Механические (центробежные) генераторы

ВАКУУМ НАМ ПОМОЖЕТ?

Изобретения московского художника и инженера Н.Шестеренко не только значительно улучшают работу воздухоочистительных устройств, но и, по убеждению их автора, могут черпать дополнительную энергию из вакуума, обеспечив ею человечество навсегда.

Несколько лет назад по американской телевизионной системе "Дискавери" ("Открытие") впервые продемонстрировали фильм о различных изобретениях в области альтернативной энергетики, где, в частности, было рассказано об устройствах российского изобретателя Н.Шестеренко, которые черпают энергию из вакуума. Похоже, кто-то в Штатах догадался об идее Николая Алексеевича, которую он, по его мнению, хитро зашифровал в трех своих авторских свидетельствах (1426642 и др.), которые, казалось бы, имели достаточно узкое применение: устройства для выделения из потока газового аэрозоля твердых частиц. При очистке воздуха от пыли, например.

Выпускник МАИ Шестеренко долгое время работал в разных "ящиках" в области газодинамики, конструирования сопел и т.д. И параллельно все время, с детства занимался живописью. Сначала для души, а когда оборонка рухнула, то и для тела: живопись превратилась в основное его занятие, сегодня именно она дает ему средства к существованию. Он стал членом Союза художников РФ, устраивает персональные выставки, его отличные постимпрессионистские натюрморты, портреты и пейзажи, керамику иногда покупают. При этом и к живописи он подходит изобретательски: пытается создавать картины, своей цветовой гаммой, ритмикой и композицией "размягчающие душу" зрителя и воздействующие на него целительно. А почему нет? Ведь существует же цвето- и светолечение от различных заболеваний. Но главным своим предназначением, делом всей жизни Николай Алексеевич считает технические разработки, особенно в области экологии.

Одной из основных экологических проблем сегодня считается освобождение различных потоков газа от частиц аэрозолей. Это в первую очередь относится к очистке запыленного и загрязненного воздуха на предприятиях стройиндустрии, обогатительных, химических, мукомольных, металлургических и многих других. Существующие для этих целей циклоны, скрубберы и тому подобные устройства способны уловить крупные частицы, как правило не менее 15-20мкм, а для более мелких приходится устанавливать различные фильтры. А они дороги, сложны в эксплуатации, их надо часто менять и они не всегда достаточно эффективны.

Шестеренко вознамерился создать недорогие аппараты, которые очищали бы воздушный поток не хуже фильтров и не требовали частых замен. Он решил для этого разгонять поток загрязненного воздуха различными соплами, например Лаваля, до сверхзвуковых скоростей. А четверть века тому назад он предложил необычное устройство, которое назвал "Фазовый разделитель Шестеренко" (а.с. 845065). Оно состоит из изогнутого сопла 1 и диффузора 5, расположенных на расстоянии А, регулируемом с помощью кронштейна 4 (рис.1). Через обычную систему подвода воздуха вентилятор или компрессор нагнетает поток газового аэрозоля в сопло с косым срезом 1. Его конфигурация и соотношения размеров таковы, что система подвода воздуха создает в нем перепад давлений, разгоняющий поток за критическим сечением 2 до сверхзвуковых скоростей, после которого, пройдя по изогнутому козырьку 3, он совершает резкий поворот. А твердые частицы аэрозоля, вне зависимости от их размеров, под действием центробежных сил продолжают двигаться в сторону подложки 7. Освободившийся от них воздух по инерции со сверхзвуковой скоростью направляется в диффузор 5 и, пройдя критическое сечение 6, через систему отвода выходит наружу. Подложкой 7 может служить, например,вода,на которой частицы и осаждаются. Такой разделитель способен очистить воздух от частиц размерами до 1-2 мкм.

Но Шестеренко этого показалось недостаточно, и он придумал некий аэрозолеконцентрирующий насадок, так-же сверхзвуковой (пат. 1426642). Это несколько сопел Лаваля, эжекторов, соединенных между собой герметически (рис.2). Из магистрали 5 компрессором воздух нагнетается в сопло 1, имеющее несколько меньшее критическое сечение 6, чем у других сопел. Скорость должна быть такой, чтобы в этом сопле поток разгонялся до расчетной сверхзвуковой. Затем поток переходит в сопло 2, где сначала немного тормозится, а затем вновь набирает сверхзвуковую скорость. То же происходит и в последующих соплах 3 и 4. Критические сечения подобраны так, что поток постоянно концентрируется у оси и разгоняется в "каскаде" сопел до огромных скоростей. В конце он попадает в сопло 7, огибает его по закону Прантля - Майера, по которому сверхзвуковой поток газа, попадая на выпуклую поверхность, повторяет ее форму. В то же время, твердые частицы опять-таки по инерции улетают на подложку 8, где и оседают. Такое устройство позволяет освободить поток газа от частиц уже менее 0,5 мкм. С его помощью удавалось даже очистить воздух от микробов и сигаретного дыма.

В описании этих изобретений и был зашифрован эффект добычи энергии из вакуума. Рассмотрим внимательнее это герметичное соединение сопел Лаваля (рис.3).
Из-за того, что сопло 1 имеет меньшее критическое сечение 3, чем сечение 4 у сопла 2, и сверхзвуковой поток концентрируется в районе оси, на периферии возникает эжекция и в зоне 5 образуется ва-куум. Поскольку по расчетам здесь предполагалось обычное атмосферное давле-ние, на участке АБ появляется значитель-но больший перепад давлений, чем расчетный от компрессора, и скорость потока, соответственно, резко увеличивается. Откуда взялась дополнительная энергия? Вакуум помог, отвечает Николай Алексеевич. Но раз так, эту энергию можно использовать не только для очистки воздуха, но и для создания мощного потока, вращающего турбины, например, или создающего мощную реактивную тягу (полеты в космос?), и для других целей. Если установить несколько таких каскадов, то поток газа можно разогнать до скорости, в 30 раз превышающей скорость звука! Но это чересчур: уже при семи "махах" горит любой металл. Однако здесь начинается самое фантастичное. По расчетам Николая Алексеевича, если при достижении скорости потока, в несколько раз большей скорости звука, мгновенно "отстрелить" компрессор, вакуум не исчезнет столь же мгновенно из полости 5, а будет продолжать засасывать поток сквозь сечение 3 и выбрасывать его в атмосферу в выходное сечение 6. Скорость газа не уменьшится, а энергию на поддержание ее будет выдавать вакуум, сохраняющийся на периферии этого эжектора. Но и этого показалось Шестеренко недостаточно. Для создания начальной тяги требуется мощный компрессор. Но можно обойтись и без него, если использовать "Насадок Шестеренко" (пат. 2206409, 2212282 и др.). В нем перед каскадом сверхзвуковых сопел устанавливается так же герметично соединенное с ними сужа-ющееся дозвуковое сопло. Если вентилятором, например, или как-то еще под совсем небольшим давлением задуть в него воздух, то в первоначальном эжекторе возникает сначала небольшое разрежение, образуется перепад давлений, на входе и выходе из первого сопла больший, чем первоначальный, скорость истечения из него газа увеличивается, засасывания тоже, начинают действовать последующие сопла Лаваля, в их периферийных полостях появляется вакуум,скорость достигает звуковой, затем сверхзвуковой величины, и можете выключать свой вентилятор: "управляемый ураган" (выражение Шестеренко) заработал. Разумеется, если все параметры сопел и их критические сечения подобраны правильно (ноу-хау). Можно очищать воздух, крутить турбины, проводить вакуумный крекинг нефти или газа, транспортировку их без затрат электроэнергии на насосы и т.д. Кстати, за последнее ноу-хау на одной из международных выставок румыны наградили Николая Алексеевича почетным знаком "Заслуженный изобретатель Румынии". Возрадуемся: энергетический кризис из-за истощения традиционных запасов источников энергии теперь не страшен - вакуум неисчерпаем! Погодите ликовать.

После того как американцы разгадали и обнародовали "секрет" Шестеренко, Николай Алексеевич разослал статью о своих разработках в различные СМИ, письма президенту, в правительство, мэрию, посольства разных стран. Либо вежливые отписки, либо вообще тишина. Что удивительного - серьезные оппоненты и эксперты полагают, что аппараты Шестеренко нарушают законы термодинамики и подозрительно смахивают на вечный двигатель. Мне тоже так сперва показалось: система прокачивает воздух или газ вроде бы без подвода дополнительной энергии. А как же энергия атмосферного давления, действующего постоянно, возражает Шестеренко, а вакуум? Нет, говорят, законы термодинамики незыблемы. Именно поэтому изобретатель и не расшифровывал почти двадцать лет свое открытие, боялся, что посадят в психушку или еще что похуже: нефтяные монополии чересчур прибыльны, чтобы позволить какому-то "психу" обесценивать топлив-ные ресурсы.

Впрочем, никто не заставляет нас верить Николаю Алексеевичу на слово. Устройства несложны и недороги, методика расчета их параметров известна, давайте изготовим и испытаем. Нет - значит нет. А вдруг да? Есть данные, что в 2002 г. вАвстралии запустили прямоточный двигатель, работающий на принципе аппаратов Шестеренко (правда, имени его не называли), развивший скорость ракеты, на которой он был установлен, до 5 "махов". Почему бы не попробовать? Тогда можно будет заменить все ТЭС, пожирающие массу топлива и загрязняющие атомосферу, на такие установки. В той же. нефтяной промышленности отделять' нефть от песка. Создавать двигатели, почти не потребляющие топлива. Да всего не перечислить.

Сейчас Шестеренко больше не изобретает: сделал что мог, говорит. После того как секрет был раскрыт, он пытается пробить его в жизнь, занимается публикациями материалов о своих изобретениях в патентах, международных заявках, статьях. Раскрыл все, берите и пользуйтесь. Если время пришло. Нет - ждите глобального энергетического кризиса. А сам пока пишет картины. Хорошие, между прочим. И стихи пишет, хочет сборник издать. Лет в 18 сочинил такие:

Насмешкам, неверам, всему
вопреки
Я верен галерам ритмичной строки.
Труд ада, суровее нет ничего.
В нем надо себя осознать самого.
Чем всю жизнь и занимается.

Дата публикации: 03.11.2004