Покатаемся на воздухе?

Б.Шумилин

Речь пойдет не о прогулке в конном экипаже на свежем воздухе, а о принципиально новом и, на первый взгляд, фантастическом аналоге двигателя внутреннего сгорания, работающем на бензине, солярке или природном газе, на воде, и даже на окружающем воздухе. При этом кпд двигателя близок к 1,0. Опять вечный двигатель, может подумать наш человек, уже прочитавший статьи "Внучатый ученик Эйнштейна" (ИР, 6, 2000) и "Энергия из ничего" (ИР, 10, 2000), и не ошибется. Предлагаемая статья - еще один вариант на тему, как избавиться от энергетического кризиса.

А если шире - как живыми выбраться из-под колесницы технического прогресса, пожирающей природные ресурсы и разрушающей среду обитания.

1 Редчайший случай, надо сказать! В январе 2000 года московский инженер-физик, изобретатель С.Н.Дунаевский получил письмо из Федерального института промышленной собственности с приглашением принять участие в Московском международном салоне промышленной собственности "Архимед-2000". На этом салоне-выставке (предыдущие салоны проходили в Брюсселе, Париже, а в Москве впервые) я и познакомился с изобретателем, тот буквально ухватил за рукав. ИРовских корреспондентов многие участники салона за рукава хватали, но то, о чем рассказал Самуил Наумович, оказалось сенсацией даже на фоне других великолепных российских изобретений (см., например, ИР, 8, 2000, "Ниспровергатель авторитетов В.Мухин"). Нужно сказать, что пройти мимо было очень даже просто, поскольку изобретение, способное сделать переворот в энергетике, было представлено скромным плакатом да копией описания изобретения к пат. 2101521...

НЕМНОГО ИСТОРИИ. Классический пример превосходства полученного над затраченным - люминесценция: люминофор излучает свет более яркий, чем свет, на него падающий. Лет сорок назад один японский изобретатель пытался на этом эффекте сделать холодильник...

Немецкий студент-энергетик Л.Гербрант, будучи на практике на ГЭС, построенной еще в конце девятнадцатого века, был удивлен тем, что турбогенераторы этой электростанции, не имеющей плотины, работающие на естественном течении Рейна и пропускающие через себя 50 куб. м воды в с, дают столько же энергии, что и генераторы соседней ГЭС с плотиной высотой 12 м, пропускающие 250 м3/с. Умный студент решил, что прибавка энергии получается за счет того, что дамба электростанции перегораживает Рейн в месте самого быстрого течения. Но гидростроители давно пользуются уравнением, в котором кинетическая энергия потока - квадратичная функция от его скорости. Попросту говоря, если скорость потока увеличить вдвое, то гидроагрегат будет вырабатывать энергии в четыре раза больше при том же расходе воды. Но генераторы старой ГЭС давали энергии гораздо больше, чем положено по расчету. Откуда прибавка? В 70-е годы, уже инженер, Гербрант попытался взять патент на "Способ повышения энергетического выхода гидроэлектростанций". Получил отказ со ссылкой на то, что его предложение нарушает второе начало термодинамики...

В 1979 г. американец Г.Джонсон получил патент на магнитный двигатель (мотор с вращающимися магнитами). Мотор вырабатывал всего несколько ватт мощности, но было замечено, что магниты самопроизвольно охлаждаются и более интенсивно, чем могли бы охлаждаться при вращении в воздушной среде. Снова нарушение второго начала термодинамики...

В 1980 г физик, канд. техн. наук Н.Е.Заев из ВНИИ электромеханики обнаружил, что некоторые конденсаторы при разрядке отдают энергии больше, чем было затрачено при их зарядке, за что и был предан академической анафеме, несмотря на экспериментальное доказательство своего открытия...

В 1989 г. в Днепропетровском институте механики АН Украины была создана установка, состоящая из вращающегося ротора и размещенного под ним неподвижного и изолированного экраном свинцового груза. При вращении ротора неподвижный свинец терял около 2% своей массы. И это явление не могут объяснить классические законы физики...

С 1993 по 1997 г. Н.Е.Заев продолжал исследования в бывшем Всесоюзном электротехническом институте (ныне Государственный научно-исследовательский центр; работу финансировали спонсоры). В результате было разработано удивительное устройство: емкостной концентратор-конвертор тепла окружающей среды в электроэнергию (кэссор), дающий за один цикл зарядка-разрядка на каждые 100 джоулей, введенных в него, 138 джоулей избыточной энергии. Такой вот КПД! Где они, эти кэссоры?!

И наконец, член жюри Московского салона "Архимед-2000" японский изобретатель Йосиру Накамацу (автор нескольких... тысяч изобретений среди которых первая компьютерная дискета), которого Американская академия наук считает одним из пятерки (Архимед, Фарадей, Мария Кюри, Никола Тесла и Накамаду) величайших изобретателей человечества, заявил, что нашел альтернативу топливной энергетике: это энергия космоса. Что теоретические исследования уже завершены...

ТЕПЕРЬ О СУТИ ДЕЛА. Дунаевский на какие-то таинственные космические силы не рассчитывает. Более того, изобретенное устройство он скромно называет усовершенствованием известных двигателей внутреннего сгорания. В популярном изложении процесс выглядит так.

Вентилятор 12 (см. рис) нагнетает атмосферный воздух в резервуар - нагреватель 8. Из него нагретый воздух поступает через теплопровод 9 в резервуар 6. Цикл начинается, когда поршень цилиндра 1 находится в крайней верхней точке. В этот момент открывается клапан и происходит заполнение рабочего объема цилиндра нагретым рабочим веществом. Клапан закрывается, поршень идет вниз, нагретый воздух адиабатически расширяется и разделяется поэтому на две равновесные фазы: воду и насыщенный пар. При достижении поршнем крайнего нижнего положения впускной клапан закрывается, открывается выпускной клапан, поршень идет вверх и вытесняет рабочее тело из цилиндра 1 в резервуар 5. Как положено в работающем ДВС, коленчатый вал 3 непрерывно вращается. Поршень в цилиндре 1 идет вниз, и пар из резервуара 5 засасывается в рабочий объем цилиндра. При обратном ходе поршня пар сжимается, отдает свою энергию поршню и через него коленчатому валу. Пар через систему клапанов переходит в резервуар 7 и далее в цилиндр 2, работающий аналогично цилиндру 1. Циклически образующуюся воду из резервуара 5 в резервуар 6 перекачивает насос 10, работающий тоже от коленчатого вала 3. Трубопровод 11 обеспечивает через соответствующий клапан доставку отработанного рабочего тела в резервуар 6, питающий цилиндр 1. Циклы следуют со скоростью вращения коленчатого вала.

Так кто кого вращает? Хвост виляет собакой? Поршневую группу (число поршней может быть практически любым) приводит в движение коленчатый вал. Но поршни возвращают энергию валу, да еще с довеском. Дело в том, что данная схема является модернизацией традиционного ДВС, дополняет существующие системы обычного ДВС, но общий КПД модернизированного равен почти 1,0. Все механические и термодинамические потери компенсируются энергией воздуха, взятого из атмосферы.

Математическое обоснование проекта и схемы для специалистов были столь убедительны, что жюри "Архимеда-2000" удостоило Дунаевского диплома первой степени.

ПРИТЧА О ПРАВОЙ И ЛЕВОЙ РУКЕ. Взяв за прототип изобретение по пат. 2101521, Самуил Наумович посылает заявку 98110398 (с подробным описанием предполагаемого изобретения можно ознакомиться во Всероссийской патентной библиотеке) на двигатель, который можно считать "вечным".

В новом изобретении начальная температура рабочего тела меньше температуры окружающей среды, заявленный двигатель работает на сжиженном газе.

При вращении коленчатого вала в цилиндры, как и в двигателе-прототипе, поступает рабочее тело и затем разделяется на две фазы. Но рабочее тело тут - жидкий газ, и энергетика перехода из одного агрегатного состояния в другое куда выше. Например, если двигатель работает на жидком азоте (почитай на том же воздухе, поскольку в атмосфере азота почти 80%) с перепадом температур -173°С и -123°С, каждый цилиндр объемом 1 литр (у современных легковых автомобилей объем цилиндров в полтора, в два, а то и в несколько раз больше) и при длительности цикла 0,01 с будет обладать мощностью около 80 л.с. Для сравнения: четыре цилиндра "жигулей" вместе взятые дают почти на два десятка "лошадей" меньше.

Откуда дровишки, удивился эксперт ФИПСа? Счел заявку нарушением второго начала термодинамики и отказал в выдаче патента по причине невозможности вечного движения.

Но ведь запатентованный и заявленный двигатели - близнецы-братья.

И тут начинается нечто удивительное. Эксперт отказывает в выдаче патента на усовершенствованный вариант двигателя, а ФИПС (письмо 45-7-92 от 18.10.99 за подписью заведующего отделом развития патентной системы) сообщает Дунаевскому, что его изобретения по пат. 2101521 и заявке 98110398 включены в базу данных перспективных российских разработок. А позднее, как уже говорилось, ФИПС в лице директора (письмо 41-22-12 от 13.01.2000) предлагает ему стать участником Салона "Архимед-2000".

Ну ладно. Но самое удивительное в том, что заявка, по которой выдан патент, и отказная заявка рассматривались в одном и том же отделе ФИПСа.

УМОЗАКЛЮЧЕНИЯ, ПРЕДПОЛОЖЕНИЯ, ПРЕДЛОЖЕНИЯ. А что станется с нами, уважаемый читатель, если альтернативная энергетика (не атомная, термоядерная, ветровая, солнечная, а та, что нарушает второе начало термодинамики ) начисто вытеснит традиционную тепловую?

Озадачившись таким вопросом, тот же Николай Емельянович Заев, живущий в ближнем Подмосковье, в одной из своих статей пишет: "... При бестопливной энергетике отбираемое тепло, сконцентрировавшись, совершает некую работу и вновь становится теплом среды, и ничем иным. Промчавшийся автомобиль обдаст не гарью, а порывом холодного влажного воздуха... Перестанут дымить трубы электростанций... Нефть и уголь будут нужны лишь металлургической и химической промышленности; потребность в них сократится в 8-9 раз... Целые армии шахтеров, нефтяников, железнодорожников станут ненужными. Возникнет массовая безработица, из-за Гималаев замаячит призрак стерилизации населения... Если телевизор уже принес духовное оскудение... то безтопливная энергетика может вызвать еще и физическое вырождение рода человеческого, лишенного необходимости ежедневным трудом добывать хлеб насущный и тем укреплять свое тело..."

Столь мрачные мысли чуть было не понудили Заева прекратить исследования и старания реализовать свои изобретения в опытно-промышленных образцах. Но, к счастью, ученый одумался и разработал план реализации своих идей. Заев считает, что основным препятствием реализации его программы, рассчитанной на 1,5-2 года, окажутся не научно-технические и финансовые проблемы, а мощное противодействие современного отечественного топливно-энергетического комплекса. Трудно прогнозировать детали предстоящего родного, да и иностранного топливно-энергетического лобби, но итог несомненен: бестопливная энергетика будет ведущей в экономическом базисе человечества и началом новой земной цивилизации. Вот так, не больше и не меньше!

Все вышесказанное относится и к изобретениям С.Н.Дунаевского. Правда, на его стороне может оказаться отечественное автомобилестроение. Ведь ДВС и все системы, в принципе, сохраняются, автомобиль же может стать вне конкуренции и на российском, и на мировом рынке.

Между тем Международное общественное объединение "Русское физическое общество", в которое вошли многие прогрессивные ученые, запланировало в 1999 г. опытно-конструкторскую работу "Создание действующего образца бестопливного двигателя в рамках экспериментальной научно-технической экспертизы изобретения по пат. 2101521 и заявке 98110398".

А нам остается, как в старые добрые времена, бросить риторический клич - кто возьмется за внедрение? Потребительские качества предлагаемых устройств (экономичность, автономность, экологическая чистота) создадут для них обширный рынок сбыта и обеспечат получение высокой и стабильной прибыли тем инвесторам, которые примут участие в организации их внедрения и последующего серийного производства.

Адрес автора изобретений: 105215, Москва, ул.11-я Парковая, 42, корп. 2, кв.62. Тел. (095) 461-11-05. E-mail: powerxxi(a)yahoo.com