РАБОТАЕТ ВАКУУМ!

Н. Шестеренко, инженер, Москва

Я разработал и научно обосновал возможность постройки вакуумной энергетической установки ВЭУ-Ш, принцип работы которой — пионерный. Вот как она запускается и затем работает «бесплатно». Компрессором через сечение 5 (рис. 4) подается газ под давлением, обеспечивающим в расчетном сопле (РС) сверхзвуковое истечение потока. Сверхзвуковая струя движется до стенок сопла Лавапя 2, где поток перед критическим сечением 4 притор- маживается, а затем на участке «Д» опять разгоняется.

Так как сопла Лаваля 1 и 2 между собой соединены герметично, а критическое сечение 4 чуть больше критического сечения 3, полость 10 вакуу-мируется. В результате на участке ВС реализуется значительно больший перепад давления, чем расчетный (т< есть от компрессора), и мы имеем приращение энергии за счет вакуума на участке «В». На соседнем участке «Г» кинетическая энергия переходит в энергию давления заторможенного потока, но уже с дополнительной энергией вакуума. По идее эту энергию можно увеличить более, чем в 30 раз! Мои расчеты приведены в трех авторских свидетельствах на изобретения (в советские времена их так просто, как нынче, не выдавали).

Но самое главное в другом. Можно спокойно отсоединить компрессор от входного сечения 5, открыв его. Воздух через него станет засасываться сам, и разгон потока будет происходить бесконечно долго. Это возможно потому, что критическое сечение 3 является звуковым барьером для возмущений давления, а критическое сечение 4 заперто для возмущений гиперзвуковой струей. Вакуумируемая полость 10 обеспечивает постоянный перепад давления между окружающей атмосферой и вакуумом, создавая этим гиперзвуковой поток на участке ВС. ВЭУ-Ш можно использовать в качестве прямоточного двигателя или соплового аппарата в турбоустановках. Энергия же вакуума бесплатна, экологически чиста, и ей нет предела.

1 и 2 - сопла Лаваля;
З и 4 — критические сечения;
5 — входное сечение;
6 - выходное сечение;
7 — сечение наибольшего расширения;
8 — сечение расчетного расширения сверхзвукового потока газа;
9 — условная граница течения расчетного сверхзвукового потока газа;
10 — вакуумируемая полость за счет эжекции;
А - дозвуковая часть сопла Лаваля 1;
Б - сверхзвуковая расчетная часть сопла Лаваля 1;
В - приращение энергии за счет ваку-умирования полости 10;
Г - участок торможения гиперзвукового потока;
Д - участок вторичного разгона потока газа;
РС — расчетное сопло Лаваля;
ВС — вакуумируемое сопло Лаваля 1.