 Original english document

Балаш Ахмедов родился, 16 августа 1971 в Баку.
Он получил высшее образованиеБаку Политехнический Technicum в 1992 и работал как инженер в Бюро Космического исследования.
Он работает как доброволец над мирной организацией - Международный Фонд Пресса Евразии, который имеет дело с предотвращением и разрешающей способностью конфликтов и защиты прав человека.

ИНФОРМАЦИЯ ОБ АЛЬТЕРНАТИВНЫХ ИСТОКАХ ЭНЕРГИИ И ТЕХНОЛОГИЯХ

Альтернативные истоки энергии в прошлых годах стали очень фактическим полем для разработки. Проблема становилась очень фактической, из-за экологических проблем и уменьшая изображение традиционных истоков энергии. Альтернативные истоки включают ветер, солнечный, тепловой, фотоводородный, и т.д. Поскольку технологиям энергии альтернативы примера показывают топливный элемент, photovoltic и MHDG (Magnito-Hydro-Dynamic-Generator). MHDG, основанный на плазменной технологии. И эта технология для эффективности имеет самый высокий индекс среди тех альтернативных технологий энергии. Поскольку это известно, плазменная технология также использовалась в SANP-преобразователе, которые использовались как исток энергии в Спутниках в 60-ых годах. Во всех этих технологиях (MHDG, SANP) использовались горячая плазма. Таким образом, для того, чтобы получать независимую плазму потока заряженных частиц должно быть нагрето до 2000C0-3000C0.

НОВЫЙ МЕТОД ИЗГОТОВЛЕНИЯ ЭЛЕКТРОЭНЕРГИИ

В моей обнаруженной энергии преобразователь был используемой плазменной технологией, также. После того, как 8 лет исследования работают, я мог произвести электроэнергию от плазмы, но я использовал в моей плазме холода преобразователя, этом
является для того, чтобы получить независимый поток заряженных частиц, я не нагрел плазму. И также из-за низкого явления, я отрицал использовать магнитное поле для электроэнергии изготовления от плазмы, поскольку это использовалось в MHDG. Для электроэнергии изготовления в моем преобразователе я использовал интенсивное электрическое поле, не электростатическое поле. Это кажется невозможным, но мой экспериментальный результат, и теоретическое исследование доказало справедливость и превосходство моего метода. На обратном, используя электрическое поле позволяют мне получать замечательные результаты. Я использовал электрическое поле и для получения плазмы и для предоставления скорости к заряженным частицам плазмы. Именно поэтому, эффективность моего преобразователя очень высока. Кроме того, из-за использования электрического поля я мог сделать мою разработку очень простой, и это делает их изготовление легким и эффективным в затратах. В течение рабочей технологии этого преобразователя нет никакой траты. Поэтому, это очень желательно с точки зрения загрязнения окружающей среды. Так, это - необычный и самый эффективный метод.

ОПИСАНИЕ РАЗРАБОТКИ

Что касается обеспеченных экспериментов и научных вычислений тем самым я описываю рабочую технологию, и выполнимый проецируют из моего преобразователя, который является подходящим для большего количества потребностей.
В моем преобразователе главный элемент - прибор иона. Плазма создает в том приборе. Тот прибор иона состоит из стеклянного судна, в которое были установлены два простых электрода. В том приборе должен полный инертного газа (неон) с цезием дополнения. Давление газа в приборе иона должно сделать 10 mm.m.c. (колонка ртути мм.). Цезий должен суммировать в количестве %40 (процент) целого газового объема. Размер промежутка электродов прибора иона должен сделать S=10cm.2 и расстояние midelectrodes l=2 см. То время midelectrodes космический объем было бы равным V = Sxl =10cm.2 x 2cm. = 20cm.3
В нормальном давлении атмосферы (760mm.m.c). в этом объеме может существовать No=VxL=20cm.3x 2.7x1019 1/см.3 =5.4x1020 газовые атомы. Где L--число Loshmid. В 10mm.m.c. давление в этом объеме должно войти в N1 =N0/n=5.4x1020 / 76= 7x1018 газовые атомы, где n=760mm.m.c./10mm.m.c. = 76.
Так, тот прибор иона производит электроэнергию следующим путем. Для того, чтобы получать плазму и также для того, чтобы производить электроэнергию от плазмы, я нуждаюсь в источнике напряжения. Поэтому, сначала, от электроэнергии промышленности набор передает a.c. на напряжении 220V и с напряженностью тока 2Ampere к входному устройству трансформатора сборщика. Трансформатором сборщика помощи, что напряжение тока w' d, быть поднят до 2000V. Тот индекс напряженности тока времени в метод проектирования схем трансформатора сборщика должен быть уменьшен до 0.2Ampere. Тогда высокий ток напряжения переходит на электроды прибора иона. К электродам прибора иона также присоединяются к пользовательскому методу проектирования схем элемента. Поскольку это было отмечено выше к суммированному цезию прибора иона. Это делает сопротивление прибора иона очень низко. Когда высокий ток напряжения w' d, быть передан, тогда тот ток должен оплавление поперек метода проектирования схем прибора иона, не пользовательского метода проектирования схем элемента. Поскольку, в любом случае пользовательское сопротивление метода проектирования схем элемента было бы больше чем сопротивление прибора иона. Этот факт также был получен от эксперимента. В ионе прибор должен держать следующую технологию. Сначала, под влиянием интенсивные электрические полевые атомы цезия легко распались бы к независимым электронам и ионам позитивного изображения. Эти заряженные частицы под влиянием то же самое электрическое поле получат большую скорость мухи и переместятся в электроды. На пути к электродам эти заряженные частицы распались бы неоновые атомы к заряженным частицам. Если бы третье участие целых газовых атомов было бы принято от цезия, то все газовые атомы в приборе иона должны распасться к заряженным частицам и под влиянием интенсивное электрическое поле, эти частицы летели бы и падали бы на электроды. Так, ток будет оплавление в midelectrodes промежутке. На сей раз общий заряд электронов (те же самые ионы) в приборе иона был бы Q0 =N1x e=7x1018 x1.6x10-19C=1.02 Culon, где e--индекс заряда электрона. Как выше отмеченный, индекс напряженности тока высокого тока напряжения - 0.2 Ампера. Поскольку это замечено, это очень низко. Поэтому, когда ток трансформатора, оплавление поперек прибора иона, затем на этой технологии будет участвовать около %2 из заряженных частиц. Как доказано экспериментом, оставшаяся часть тех заряженных частиц (%98) создаст ток в пользовательском методе проектирования схем элемента.

Электрическая схема и экспериментальный прибор моей разработки:

Трансформатор T-сборщика, прибор I-иона, элемент U-пользователя.

Индекс напряжения этого тока должен быть равным напряжению тока что переходя электродам прибора иона. Поскольку, поскольку известный индекс напряжения в пользовательском методе проектирования схем элемента определен электронами кинетическая энергия в плазме. Эти электроны получают их кинетическую энергию от потенциальной энергии electical поля. Согласно закону сохранения энергии во время этого количества превращений энергии электрического поля остается константой. Это - индекс напряжения в пользовательском методе проектирования схем элемента, должен быть равным 2000V, но индекс напряженности тока зависит от двух параметров. Сначала, от общего заряда и второй скорости мухи электронов, которые создают возможность в пользовательском методе проектирования схем элемента. Общий заряд этих электронов будет Q1 =Q0 x %98 = =1.02Cx0.98=1Culon. Под влиянием интенсивное электрическое поле эти электроны должны получить скорость мухи v=27000km/sec., и в пределах наносекунды упал бы на электрод. Тем временем, ионы позитивного изображения должны получить рядом v=100km/sec. скорость мухи, и в 0.0001second нанес бы удар на электрод, прерывая независимые электроны. Таким образом, уже через 0.001 секунды все электроны (общий заряд - 1Culon) упали бы на электрод, и ионы будут breake от электронов от электрода. 0.001 секунды - время одного акта обмена электронов между электродами. Тогда, через секунду такие действия случились бы 1000 раз. Таким образом, в пользовательском методе проектирования схем элемента через секунду передаст 1000 зарядов Culon. Другими словами, это означает, что индекс напряженности тока в пользовательском методе проектирования схем элемента достиг бы до 1000Ampere. Такие большие токи могут использоваться в мощных двигателях, трансформаторах, и т.д. Как отмечено выше, тот прибор иона действует по a.c.. . Так, создание тока также будет a.c..
Я обнаружил мой новый метод изготовления электроэнергии практическим экспериментом и подтвердить еще раз действительность этого метода, держа много экспериментов в другом приборы. Много physices-scolars также оценили справедливость моего метода и экспериментальных результатов. Я хотел бы примечание снова, что принцип работы моего преобразователя основан на явлении Эдизона, и это явление использовалось как принцип работы во многих преобразователях.


Balash Ahmedov was born, 16 August, 1971 in Baku. He has graduated
Baku Polytechnic Technicum in 1992 and has worked as engineer in Space Research Bureau.
He works as a volunteer at peace organization - International Eurasia Press Fund, which deals with prevention and resolution of conflicts and protecting of human rights.

INFORMATION ABOUT ALTERNATIVE ENERGY SOURCES AND TECHNOLOGIES

Alternative energy sources in last years became very actual field for engineering. The issue become very actual, because of environmental problems and by reducing of traditional energy sources. Alternative sources include wind, solar, thermal, photohydrogen, etc. As an example alternative energy technologies are shown fuel cell, photovoltic and MHDG (Magnito-Hydro-Dynamic-Generator). MHDG based on plasma technology. And this technology for efficiency has most high index among those alternative energy technologies. As it is known, plasma technology also has been used in SANP-converter which were used as energy source in Satellites in 60th years. In all these technologies (MHDG, SANP) were used hot plasma. That is, for getting independent charged particles stream plasma should be heated until 2000C0-3000C0.

THE NEW METHOD OF THE ELECTRIC POWER PRODUCTION

In my discovered energy converter has been used plasma technology, too. After 8 years of research work I could produce electric power from plasma, but I have used in my converter cold plasma, that
is for getting independent charged particles stream I have not heated plasma. And also because of low effect, I had denied using magnetic field for production electric power from plasma as it had been used in MHDG. For production electric power in my converter I used intensive electrical field, not electrostatic field. It seems impossible, but my experimental result and theoretical investigation has proved the rightness and superiority of my method. On the contrary using electrical field let me get wonderful results. I used electrical field for both getting plasma and giving speed to plasma's charged particles. That's why, efficiency of my converter is very high. Besides, in consequence of using electrical field I could make my design very simple and this makes their production easy and cost effective. During working process of this converter there is not any waste. Therefore, it is very desirable from the environment pollution point of view. So, this is an unusual and most effective method.

DESIGN DESCRIPTION

Referring to provided experiments and scientific calculations hereby I describe the working process and feasible project of my converter which is suitable for more needs.
In my converter the main element is ion device. Plasma is creating in that device. That ion device consist of glass vessel, in which were inserted two plain electrodes. Inside of that device should full of inert gas (neon) with addition cesium. The pressure of gas in the ion device should make 10 mm.m.c. (mm. mercury column). Cesium should add in amount of %40 (percent) of the whole gas volume. The ion device's electrodes space size should make S=10cm.2 and midelectrodes distance l=2 cm. That time midelectrodes space volume would be equal to V = Sxl =10cm.2 x 2cm.=20cm.3
In normal atmosphere pressure (760mm.m.c.) in this volume may exist No=VxL=20cm.3x 2.7x1019 1/cm.3 =5.4x1020 gas atoms. Where L- is Loshmid number. In 10mm.m.c. pressure in this volume should enter N1 =N0/n=5.4x1020 / 76= 7x1018 gas atoms, where n=760mm.m.c./ 10mm.m.c.=76.
So, that ion device is producing electric power by next way. For getting plasma and also for producing electric power from plasma, I need in voltage source. Therefore, first, from industry electric power set is transferring a.c. on voltage 220V and with current intensity 2Ampere to the input of the raiser transformer. By help raiser transformer that current voltage w' d be raised up to 2000V. That time current intensity index in the out circuit of the raiser transformer should be decreased till 0.2Ampere. Then high voltage current is transferring to the electrodes of the ion device. The electrodes of the ion device also is joined to the user element circuit. As it has been remarked above to the ion device added cesium. It makes ion device resistance very low. When high voltage current w' d be transferred, then that current should flow across ion device circuit, not user element circuit. Because, in any case user element circuit resistance would be bigger than ion device resistance. This fact also was gotten from experiment. In the ion device should hold the next process. First, under influence intensive electrical field cesium atoms would easily decay to independent electrons and positive ions. These charged particles under influence the same electrical field will get a great fly speed and move to the electrodes. On way to the electrodes these charged particles would decay neon atoms to charged particles. If third part of whole gas atoms would be taken from cesium, then all gas atoms in the ion device should be decayed to charged particles and under influence intensive electrical field these particles would fly and fall to the electrodes. So, current will flow in midelectrodes space. This time the common charge of electrons (same ions) in the ion device would be Q0 =N1x e=7x1018 x1.6x10-19C=1.02 Culon, where e- is electron's charge index. As above remarked, current intensity index of the high voltage current is 0.2 Ampere. As it is seen, it is very low. Therefore, when the transformer current would flow across ion device, then in this process will participate near %2 of the charged particles. As proved by experiment, the remain part of those charged particles (%98) will create current in the user element circuit.

Electrical scheme and experimental device of my design:

T-raiser transformer, I-ion device, U-user element.

Voltage index of this current should be equal to current voltage that transferring to ion device electrodes. Because as known voltage index in the user element circuit is determined by electrons kinetic energy in plasma. These electrons are getting their kinetic energy from potential energy of electical field. By law of conservation of energy in time of these energy turnings quantity of electrical field remains constant. That is voltage index in the user element circuit should be equal to 2000V but current intensity index depends on two parametres . First, from common charge and second fly speed of the electrons that create power in the user element circuit. Common charge of these electrons will be Q1 =Q0 x %98= =1.02Cx0.98=1Culon. Under influence intensive electrical field these electrons should get v=27000km/sec. fly speed and within a nanosecond would fall on the electrode. Meanwhile, positive ions should get near v=100km/sec. fly speed and in 0.0001second would strike blow to the electrode, breaking off independent electrons. That is, already in a 0.001 second all electrons (common charge is 1Culon) would fall to the electrode and ions would breake off electrons from the electrode. 0.001 second is the time of the one act of the electrons exchange between electrodes. Then, in a second such acts would happen 1000 times. That is, in the user element circuit in a second will pass 1000 Culon charge. By the other words, it means current intensity index in the user element circuit would reach up to 1000Ampere. Such big currents can be used in the powerful engines, transformers, etc. As remarked above, that ion device acts by a.c.. So, producing current also will be a.c..
I had discovered my new method of electric power production by practical experiment and have confirmed once again the reality of this method by holding many experiments in another devices. Many physices-scolars also appreciated the rightness of my method and experimental results. I would like note again that the work principle of my converter is based on Edison's effect and this effect was used as a work principle in many converters.