 Original english document
ФИЗИКА СВОБОДНОЙ ГЕНЕРАЦИИ ВОЗМОЖНОСТИ (ВНЕ ВОПРОСА)
Paramahamsa Tewari

Глава 7
ПРОИСХОЖДЕНИЕ СВОБОДНОЙ ГЕНЕРАЦИИ ВОЗМОЖНОСТИ
Введение
Согласно закону Ленца электродвижущая сила (ЭДС), вызванная в проводнике имеет такое руководство, что ток, произведенный этим выступает против любого изменения флюса. Более точно, в определенном случае проводника, перемещающегося относительно магнитного поля, магнитное поле, произведенное током из-за вызванной ЭДС в проводнике взаимодействует с внешним магнитным полем, которое первоначально вызвало ЭДС, и таким образом производит чистую силу на проводнике, выступающем против его движений поперек магнитного поля. Если конфигурация проводника, через которого электрические токи сделан таким способом, что магнитные поля, произведенные токами в вышеупомянутых двух проводниках нейтрализуют друг друга частично (если не полностью), то есть путь бить закон Ленца, из-за которого будет пропорционально уменьшена механическая возможность, требованная перемещать проводника поперек магнитного поля, чтобы произвести электроэнергию.
Разработка современного dc датчика имеет трудности в достижении вышеупомянутой конфигурации проводников, так как элемент производства - вращающийся проводник в пределах датчика, тогда как, весь внешний метод проектирования схем - постоянный кольцевой регистр, связанный с нагрузками. Это показывает ниже относительно того, как физические ограничения в достижении желательных относительных расположений проводников могут быть преодолены, и закон Ленца может быть частично сделан неэффективным. С увеличением эффективности к выше чем единство в вышеупомянутой схеме, вопрос возникает на истоке дополнительной возможности. Через краткое обсуждение показано, что только с дополнительной теорией, то, которая постулирует генерацию вопроса от космических средних, удовлетворительных объяснений машин сверхединства, может иметься.

Нерасходы Внешней Энергии в Генерации Электродвижущей Силы

В электрическом проводнике, перемещающемся относительно устойчивого магнитного поля как показано в рис. 1, вызвана ЭДС. Фундаментальное объяснение ЭДС, чтобы произвести ток, когда метод проектирования схем закрыт как в настоящее время верится, состоит в том, что проводник имеет свободные электроны, которые составляют собственность удельной проводимости, и этого опыта электронов в последовательности толчок (магнитная сила) в одном руководстве из-за вызванной ЭДС в проводнике. ЭДС определена как тангенциальная сила в заряд элемента в проводнике, объединенном вокруг метода проектирования схем. Таким образом, каждый электрон в методе проектирования схем проведения получает энергию, которая является непосредственно пропорциональной продукту магнитной силы на электроне и его скорости. С вышеупомянутым формированием рисунка ЭДС и магнитной силы на электроне, можно показано, что электрический датчик, с вызванной ЭДС без нагрузки, E, и током нагрузки я, поставит возможность, равную электронной обработке изображений.

Рассмотрите случай идеального датчика с постоянными магнитами для возбуждения, которое, когда продолжается без нагрузки, не будет потреблять возможность к сопротивлению воздуха и потерям трения, и все же ЭДС будет вызвана в ее проводниках. Так как индукция ЭДС в идеальном датчике не требует возможности, электроны проводников метода проектирования схем для оплавления тока, когда метод проектирования схем закрыт, не могут получить энергию от ЭДС для последовательного толчка на свободных электронах как заявлено ранее. Агентство для оплавления тока в методе проектирования схем без сомнения присутствие ЭДС в методе проектирования схем, но, так как сама ЭДС не получила от движущей силы никакой энергии в течение индукции, объяснение происхождения силы на электронах для оплавления тока должно быть найдено в другом месте.

Электрическая Генерация в Эффективности Сверхединства
В рис. 2, есть проводники R и S, помещенный под прямым углом в противоположно направленные однородные магнитные поля. Если проводники будут перемещены под прямым углом в магнитные поля, то противоположная ЭДС будет вызвана в R и S. Теперь, если метод проектирования схем перемещающихся проводников R и S будет закрыт через скольжение электродов с постоянными проводниками, внешними к магнитному полю (не показанный в фигуре), то ток будет оплавление вследствие того, что R и S - ЭДС, вводящая в должность элементы в методе проектирования схем. Магнитное поле B1 произведен током в R будет напротив поля B2 как показано в Рис. 2. Для движения проводников поперек B0 возможность необходима потому что поля B1 и B2 увеличили оригинальную полевую силу B0 на одной стороне проводников и уменьшенный поле B0 с другой стороны. Если, однако, проводники R и S - достаточно друг близко к другу, Br и B2 суперизложит и нейтрализует друг друга достаточно, таким образом уменьшая изображение возможность, требованную первичным двигателем выдвинуть проводников против магнитного поля и увеличивая эффективность датчика к выше чем единство. В идеальном случае, если поля B1 и B2 от R и S может быть сделан суперизложить друг друга до максимальной возможной степени, это приведет к явлению свободной генерации возможности. Таким образом замечено, что современное представление, согласно которому датчику нужно дать энергию ее первичным двигателем так, чтобы ЭДС, произведенная в этом могла передать энергию свободным электронам проводника метода проектирования схем для тока к оплавлению, - подозреваемый и спорный пункт.
Работа Магнитным полем Без Энергии Расходов
В рис. 3, показывают электромагнит, который может снять магнитные железные группы элементов. Независимо от факта, сняты ли группы элементов или не, возможность к магниту остается константой, и это показывает, что работа делается магнитным полем магнита без оплавления соответствующей энергии (в дополнение к возможности константы для магнитного возбуждения) от любого внешнего истока. Далее, сила магнитного поля, должного работать, будучи сделанным в отслаивании группы элементов не обедняет. Железные группы элементов подняли к некоторому коэффициенту усиления высоты в гравитационном потенциале, но это из-за поля серьезности земли и не связано с системой магнитного поля. Таким образом, возможно сделать работу через магнитное поле без любой потери энергии магнитного поля непосредственно. Именно на подобных линиях магнитное поле в датчике выдвигает электроны к одному концу вращающегося проводника, таким образом образовывающего позитивное изображение и полярности негатива и вызывающего ЭДС, и на этой технологии, хотя электроны запускает магнитное поле, нет никакого истощения силы магнитного поля системы возбуждения датчика. Ввиду предшествующих обсуждений, вместо того, чтобы предполагать то, что ЭДС, вызванная в датчике передает его энергию требовать у свободных электронов проводника метода проектирования схем для оплавления тока, после альтернативного объяснения, дается.
Непередача Энергии от Электродвижущей Силы до Электрического тока

Полярность позитивного изображения датчика имеет атомы, которые потеряли их орбитальные электроны из-за индукции ЭДС и, поэтому, быть положительно заряженным, электрически притяните свободно электроны связанной внешней орбиты соседних нейтральных атомов проводника метода проектирования схем, когда выходной коммутатор закрыт. Эта технология электрической привлекательности электронов положительно заряженными соседними атомами проистекает из одного атома к следующему всюду по методу проектирования схем. Атомы метода проектирования схем из-за вышеупомянутой передачи электронов последовательно изменяются от нейтрального до положительно заряженных состояний и назад к нейтральному и так далее, поскольку оплавление электронов непрерывно поддержано на терминал позитивного изображения и, далее, в целом методе проектирования схем. Электрическая привлекательность электронов положительно заряженными атомами не приводит к дефициту электрической полевой силы положительно заряженных атомов, так же, как это случается в случае привлекательности железных групп элементов от электромагнита, обсужденного прежде, где сила магнитного поля не исчерпана. Поэтому, может заключаться, что оплавление электрического тока не требует энергии от ЭДС, которая будет передана свободным электронам.

Поля - Различные Условия Скорости и Ускорения Среды Промежутка

Причина для серьезности, электрической и магнитных полей, чтобы сделать работу в определенных явлениях без восстановления их полевых сил может быть найдена в новой теории промежутка, вопрос и энергия, согласно который электрон, который производит электрический, магнитный и поля серьезности, имеют в ее структуре (рис. 4) нематериальное (невязкий, несжимаемый, невесомый, непрерывный) жидкость, которая непосредственно является абсолютным вакуумом. Это - вращение абсолютного вакуума (промежуток) на его ограничивающей скорости (равный освещать скорость, c), который создает устойчивый электрон. Скоростное поле, произведенное из-за центрифугирования промежутка - самое фундаментальное состояние космической энергии. Так как среда промежутка, как постулируется, является невязкой, сила скоростных полей в структуре электрона не изменяется, даже когда электрон находится в движении и, поэтому, электрон существует вечно с космическим центрифугированием на максимальной скорости (рис. 5), и без любой потери массы, заряда, или энергии от ее структуры вечно, пока это не становится уничтоженным (рис. 6) ее противоположным позитроном частицы. Показано, что от скоростных полей, произведенных, ограничивая вращение космической массы и заряда электрона созданы (рис. 5), и серьезность, электрические поля произведены. Магнитное поле заключено, чтобы быть превращением пространственного скоростного поля непосредственно, когда электрон находится в движении относительно промежутка. Поэтому эти поля также не могут рассеять их полевые силы в течение взаимодействия и - неразрушимые объекты, пока электрон существует. В течение суперпозиции электрических полей, как замечено в создании нейтрального состояния вопроса, когда позитивное изображение и заряды негатива встречаются, или когда противоположно направленные магнитные поля занимают ту же самую область промежутка, восстановлены оригинально-полевые силы, когда начальные условия до суперпозиции вновь установлены.

Отсутствие Обмена Энергии в Лучевом (Легком) Явлении

Из-за движения электрона или если это должно вибрировать к и для, космический пункт P будет иметь различные величины полей там (рис. 7) начиная с силы скоростного поля электронных падений обратно пропорционально как расстояние от центра электрона. Явление уменьшения полевых потенциалов, тянущихся позади электрона, поскольку это перемещается, можно показать как электромагнитное (легкое) явление. Технология "реорганизаций" величин полей в промежутке как частицы перемещается или вибрирует, замечен как излучение, свет, или явление высокой температуры. Нет никакой потери в силе скоростного поля или энергии от структуры электрона из-за излучения, которое произведено, когда это перемещается или ускорено.

Оплавление электрического тока заставляет электроны толкаться вокруг атомов, и таким образом кинетическая энергия перемещающихся электронов производит вибрации атомов в пределах проводника и приводит "к изменениям в полевых потенциалах" атомов в их близости, распространяющейся на скорости c также вне проводника. Как обсуждено прежде, атомы проводника подвергаются последовательным изменениям от нейтрального до состояния позитивного изображения и таким образом производят в их среде "изменения в их полевых потенциалах из-за потенциала серьезности в нейтральном состоянии, изменяющемся в электромагнитный потенциал в положительно заряженном состоянии. Эти "изменения в полевых потенциалах" как намечено выше имеют явление излучений высокой температуры, и здесь снова энергия в структуре электронов и атомов проводника метода проектирования схем остается количеством константы. (Уравнение массовой энергии E = мегагерц2 является действительным в течение технологии аннигиляции электрона и позитрона, и также в течение создания этих частиц, но не на технологии вибрирующих атомов или ускорения электронов, из-за которых свет произведен).

"Фотоны", произведенные в излучениях высокой температуры не объекты энергии как традиционно верится, но явления "уменьшения полевых потенциалов" вибрирующих атомов. Начиная с нейтрального атома говорят в течение вибраций, производит лучевые импульсы из-за изменений в его потенциалах серьезности, соседний атом B также подвергается изменениям в его потенциалах серьезности из-за лучевых импульсов от A, и в свою очередь B производит лучевые собственные импульсы такой, что импульсы от B являются противоположными сфазированный к тем от A, таким образом помогающего в восстановлении устойчивости A. Кинетическая высокая температура из-за колебаний атомов - технология, которая без обмена энергией от структуры атомов восстанавливает устойчивость, или тепловое равновесное состояние в ближайшем вопросе, и поэтому, что в пределах тепло закрытой системы, воздушные подложки прибывают в ту же самую температуру. Существующее понятие обмена энергией между подложками, должными нагревать излучение терпит неудачу когда строго проанализировано принимающий во внимание технологию создания вопроса от пространственной действительности.

Заключение

Если высокая температура, произведенная в электрическом методе проектирования схем из-за его сопротивления электрическому току не энергия в истинном, считывают, и ЭДС не требует энергии для тока к оплавлению, то датчик, разработанный с новыми конфигурациями магнитного поля и проводника возьмет намного меньше энергии в дополнение к константе магнитное возбуждение, чтобы произвести ЭДС и выходную мощность. Экспериментальные следствия различных моделей космического датчика возможности (SPG), в котором конфигурации магнитного поля и проводника обсуждали более ранний и отличный от обычных датчиков, показали, что в установленном двигателе-SPG, свыше сопротивления воздуха и фрикционной возможности, для каждого КИЛОВАТТА механической возможности, ПРИБЛИЗИТЕЛЬНО 2.5 КИЛОВАТТА электроэнергии могут быть произведены, таким образом обеспечивая поддержку вышеупомянутым теоретическим рассмотрениям. Также становится очевидным, что там существует возможность для очень эффективной свободной машины возможности, которая сделает бесконечную систему возможной.


PHYSICS OF FREE POWER GENERATION (BEYOND MATTER)
by Paramahamsa Tewari

Chapter 7
GENESIS OF FREE POWER GENERATION
Introduction
As per Lenz's law the electromotive force (EMF) induced in a conductor has such a direction that the current produced by it opposes any flux change. More precisely, in a specific case of a conductor moving relative to magnetic field, the magnetic field produced by the current due to the induced EMF in the conductor interacts with the external magnetic field that initially induced the EMF, and thereby produces a net force on the conductor opposing its movements across the magnetic field. If the configuration of the conductor through which the current flows is made in such a way that the magnetic fields produced by the currents in the above two conductors cancel each other partially (if not fully), then there is a way to beat the Lenz's law due to which mechanical power required to move the conductor across the magnetic field to generate electrical power will get proportionally reduced.
The design of the modern dc generator has difficulties in achieving the above configuration of the conductors since the generating element is the rotating conductor within the generator whereas, the entire outer circuit is a stationary loop connected to the loads. It is shown below as to how the physical constraints in achieving the desired relative dispositions of the conductors can be overcome, and Lenz's law can be partly made ineffective. With the efficiency increase to higher than unity in the above scheme, the question arises on the source of additional power. Through brief discussion it is shown that only with an alternate theory, which postulates generation of matter from space medium, satisfactory explanations for over-unity machines can be had.

Non-expenditure of External Energy in the Generation of Electromotive Force

In an electric conductor moving relative to a steady magnetic field as shown in Fig. 1, EMF is induced. The fundamental explanation for the EMF to produce current when the circuit is closed as currently believed is that the conductor has free electrons that account for the property of conductivity, and these electrons experience in succession a push (magnetic force) in one direction due to the induced EMF in the conductor. The EMF is defined as the tangential force per unit charge in the conductor integrated around the circuit. Thus, each electron in the conducting circuit receives energy which is directly proportional to the product of the magnetic force on the electron and its velocity. With the above definition of EMF and the magnetic force on the electron, it can be shown that an electric generator, with no-load induced EMF, E, and load current I, will deliver power equal to EI.

Consider the case of an ideal generator with permanent magnets for excitation which, when run on no-load, will not consume power towards windage and friction losses and yet EMF will be induced in its conductors. Since the induction of EMF in an ideal generator does not require power, the electrons of the circuit conductors for the flow of current when the circuit is closed can not receive energy from EMF for the successive push on free electrons as stated earlier. The agency for the flow of current in a circuit is no doubt the presence of EMF in the circuit but, since the EMF itself has not received from the prime-mover any energy during induction, the explanation for the origin of the force on electrons for the flow of current has to be found elsewhere.

Electrical Generation at Over-Unity Efficiency
In Fig. 2, there are conductors R and S placed at right angles to the oppositely directed uniform magnetic fields. If the conductors are moved at right angles to the magnetic fields, opposite EMF will be induced in R and S. Now, if the circuit of the moving conductors R and S is closed through sliding contacts with stationary conductors external to the magnetic field (not shown in figure), current will flow due to the fact that R and S are the EMF inducting elements in the circuit. The magnetic field B1 produced by the current in R will be opposite to the field B2 as shown in Fig 2. For the motion of the conductors across B0 power is needed because the fields B1 and B2 have increased the original field strength B0 on one side of the conductors and decreased the field B0 on the other side. If, however, the conductors R and S are sufficiently close to each other, Br and B2 will superpose and cancel each other sufficiently, thereby reducing the power required by the prime mover to push the conductors against the magnetic field and increasing the efficiency of the generator to higher than unity. In an ideal case, if the fields B1 and B2 from R and S can be made to superpose each other to the maximum possible extent, it will lead to the phenomenon of free power generation. It is thus seen that the modern view, as per which a generator has to be given energy by its prime mover so that the EMF generated in it can impart energy to the free electrons of the circuit conductor for the current to flow is a suspect and a debatable point.
Work by Magnetic Field Without Expenditure Energy
In Fig. 3, an electromagnet that can lift magnetic iron blocks is shown. Irrespective of the fact whether the blocks are lifted or not, the power to the magnet remains constant, and this shows that work is being done by the magnetic field of the magnet without the flow of the corresponding energy (in addition to the constant power for magnetic excitation) from any external source. Further, the strength of the magnetic field due to work being done in lifting the blocks does not deplete. The iron blocks raised to some height gain in gravitational potential but that is due to gravity field of the earth and not connected with the magnetic field system. Thus, it is possible to do work through magnetic field without any loss of energy of the magnetic field itself. It is on similar lines that the magnetic field in a generator pushes electrons to one end of the rotating conductor thus forming positive and negative polarities and inducing EMF, and in this process, though the electrons are being driven by the magnetic field, there is no depletion of the magnetic field strength of the excitation system of the generator. In view of the foregoing discussions, instead of assuming that EMF induced in a generator transfers its energy to push free electrons of the circuit conductor for the flow of current, following alternative explanation is given.
Non-transfer of Energy from Electromotive Force to Electric Current

The positive polarity of a generator has atoms that have lost their orbital electrons due to induction of EMF and, therefore, being positively charged, electrically attract loosely bound outer orbit's electrons of the neighbouring neutral atoms of the circuit conductor when the output switch is closed. This process of electric attraction of electrons by the positively charged neighbouring atoms proceeds from one atom to the next throughout the circuit. The atoms of the circuit due to the above transfer of the electrons successively change from neutral to positively charged states and back to neutral and so on as the electrons flow is continuously maintained to positive terminal and, further, in the whole circuit. The electric attraction of the electrons by the positively charged atoms does not lead to the deficit of the electric field strength of the positively charged atoms, just as it happens in the case of attraction of the iron blocks from the electromagnet discussed before, where the strength of the magnetic field is not depleted. Therefore, it can be concluded that the flow of electric current does not require energy from the EMF to be imparted to the free electrons.

Fields are Various Conditions of Velocity and Acceleration of the Medium Of Space

The reason for gravity, electric and magnetic fields to do work in certain phenomena without reduction in their field strengths can be found in a new theory of space, matter and energy as per which the electron, which produces electric, magnetic and gravity fields, has in its structure (Fig. 4) a non-material (non-viscous, incompressible, massless, continuous) fluid, which itself is the absolute vacuum. It is the rotation of the absolute vacuum (space) at its limiting speed (equal to light speed, c) that creates stable electron. The velocity field produced due to spinning of space is the most fundamental state of cosmic energy. Since the medium of space is postulated to be non-viscous, the strength of the velocity fields in the structure of the electron does not change even when the electron is in motion and, therefore, the electron exists eternally with space spinning at maximum speed (Fig. 5), and without any loss of mass, charge, or energy from its structure eternally till it gets annihilated (Fig. 6) by its opposite particle positron. It has been shown that from the velocity fields produced by limiting rotation of space mass and charge of electron are created (Fig. 5), and gravity, electric fields are produced. The magnetic field is concluded to be the conversion of the spatial velocity field itself when electron is in motion relative to space. Therefore these fields too cannot dissipate their field-strengths during interaction and are indestructible entities as long as the electron exists. During super-position of electric fields, as noticed in the creation of neutral state of matter when positive and negative charges meet, or when oppositely directed magnetic fields occupy the same region of space, the original-field strengths are restored when the initial conditions prior to the superposition are re-established.

Absence of Energy Exchange in Radiation (Light) Phenomenon

Due to motion of electron or if it is supposed to oscillate to and for, a space point P will have different magnitudes of the fields there (Fig. 7) since the strength of the velocity field of the electron falls inversely as the distance from the electron's centre. The effect of decreasing field potentials trailing behind the electron as it moves, can be shown as electromagnetic (light) effect. The process of "readjustments" of the magnitudes of the fields in space as particles move or oscillate is seen as radiation, light, or heat-effect. There is no loss in strength of the velocity field or energy from the structure of electron due to radiation that is produced when it moves or is accelerated.

The flow of electric current causes electrons to jostle around atoms and thereby the kinetic energy of the moving electrons produces oscillations of the atoms within the conductor and results in "changes in the field potentials" of the atoms in their vicinity, spreading out at speed c also outside the conductor. As discussed before, the atoms of the conductor undergo successive changes from neutral to positive state and thus produce in their surroundings "changes in their field potentials' due to the gravity potential in neutral state changing into electromagnetic potential in positively charged state. These "changes in field potentials" as slated above have the effect of heat radiations, and here again the energy in the structure of the electrons and the atoms of the circuit conductor remains a constant quantity. (The mass-energy equation E = mc2 is valid during the process of annihilation of electron and positron, and also during creation of these particles, but not in the process of vibrating atoms or acceleration of electrons due to which light is produced).

The "photons" produced in heat radiations are not energy entities as conventionally believed, but effects of "decreasing field potentials" of the vibrating atoms. Since a neutral atom say A during oscillations produces radiation pulses due to changes in its gravity potentials, the neighboring atom B also undergoes changes in its gravity potentials due to the radiation pulses from A, and in turn B produces radiation pulses of its own such that the pulses from B are opposite in phase to those from A, thereby helping in restoring the stability of A. Kinetic heat due to vibrations of atoms is a process that without exchange of energy from the structure of the atoms restores stability, or thermal equilibrium in the surrounding matter, and it is therefore that within a thermally closed system, air bodies come to the same temperature. The present concept of exchange of energy between bodies due to heat radiation fails when rigorously analysed taking note of the process of creation of matter from spatial reality.

Conclusion

If heat produced in the electric circuit due to its resistance to current flow is not energy in a true sense, and EMF does not require energy for the current to flow, then a generator designed with new configurations of the magnetic field and the conductor will take much less energy in addition to constant magnetic excitation to produce EMF and output power. The experimental results from various models of space power generator (SPG) in which configurations of the magnetic field and conductor discussed earlier and different from the conventional generators have shown that in motor-SPG set, over and above the windage and frictional power, for each KW of mechanical power, about 2.5 KW of electrical power can be generated, thus providing support to the above theoretical considerations. It also gets evident that there exists the possibility for a highly efficient free power machine that will make perpetual system possible.