 Original english document
ФИЗИКА СВОБОДНОЙ ГЕНЕРАЦИИ ВОЗМОЖНОСТИ (ВНЕ ВОПРОСА)
Paramahamsa Tewari

Глава 8
НЕДОСТАТКИ ЗАКОНА СОХРАНЕНИЯ ЭНЕРГИИ
Резюме
    Экспериментальные следствия новой системы генерации электроэнергии, в которой производительность энергии превышает входное устройство энергии, даются. Альтернативная теория показывает, что в основном это - пространственная действительность, которая создает космический вопрос, и поэтому закон сохранения энергии прежде всего применим к вселенной в целом. Несоответствия в законе сохранения энергии возникнут во всех тех явлениях, где пространственные поля энергии в строении атома не приняты во внимание.
Введение
    Закон сохранения энергии - сегодня принятая доктрина, которая управляет всеми обменными энергией явлениями природы. Невозможность бесконечного движения следует из этого самого закона.

    Когда нейтрон в пределах зародыша подвергается распаду бета, раскалывающемуся в электрон и протон, масса нейтрона превышает объединенную массу электрона и протона. Согласно уравнению массовой энергии, E-мегагерцу2, массовый дефицит должен появиться в кинетической энергии продуктов распада. Точные размеры, однако, показал, что электрон и протон несли меньше кинетической энергии. В той стадии (1931), когда закону сохранения энергии угрожали, существование новой частицы (нейтрино), до того времени неизвестное, как постулировалось, спасало закон. Предсказанная частица должна была быть нейтральна так, чтобы "сохранение заряда" было также применимо к технологии, потому что продукты распада, протон и электрон от нейтрального нейтрона, несите позитивное изображение и заряды элемента негатива соответственно. Вышеупомянутые показы жесткость, с который, теперь, к закону сохранения энергии прилипают даже в квантовых явлениях.

    Результаты определенных экспериментов, в последние годы вовлекающих электромагнитное явление индукции, описанный далее в этой статье, находятся в нарушении закона сохранения энергии. Более глубокий анализ фундаментального состояния энергии, которая может создать устойчивый вопрос, и обмен энергии между электроном/атомом и электромагнитным излучением, выполнен через альтернативную теорию, предложенную в работах автора [1,2], который показывает причины для очевидной неисправности закона сохранения в вышеупомянутом эксперименте, и также главные отклонения от действительности, которые, кажется, сделаны физикой 20-ого столетия.

    Космическая Генерация Возможности

    Систему вращения электромагнита и проводников показывают в Рис. 1. Проводник A разрабатывает напряжение позитивного изображения относительно шахты из-за ее вращения с магнитным полем B, в то время как другой проводник A1 разрабатывает нулевое напряжение из-за магнитного поля B находящийся в противоположных указаниях в верхней и более низкой половине проводника. Хотя электромагнит, производящий поле B наряду с его железным ядром и проводниками A и Алом образовывает систему cо-вращения, все же напряжения вызваны в проводниках как обсуждено в другом месте [3]. Вращение машины достигнуто с переменной скоростью dc, запускают двигатель (DM), которые могут быть сохранены на скорости константы в течение без нагрузки и проведений испытаний нагрузки датчика (Космический Датчик Возможности, сокращенный как SPG). Результаты проведения испытаний, полученные в течение недавних проведений испытаний на SPG показывают в Таблице 1. Против входного устройства 6975 ватт dc к DM, электрическая dc производительность, измеренная через шунтирует в терминалах SPG - 7584 ватта, несмотря на то, что 3105 ватт возможности потребляются к сопротивлению воздуха и трению набора DM-SPG, достигающего 3413 оборотов в минуту. Баланс энергии показывает, что производительность превышает входное устройство на 3690, доносится, который находится в нарушении закона сохранения энергии в этом определенном эксперименте, вовлекающем электромагнитное явление индукции.

Исток Дополнительной Возможности
    Оплавление электронов в токе нагрузки от SPG объяснялось в статье "Происхождение Свободной Генерации Возможности" [4], чтобы произойти не из-за энергии от электродвижущей силы (ЭДС), потому что, как обсуждено в той статье, ЭДС, в идеальном датчике с незначительным сопротивлением воздуха и фрикционными потерями, может быть произведена без потребления энергии. Вопреки современному понятию на оплавлении электрического тока, данное объяснение состояло в том, что электроны от нейтральных атомов проводника метода проектирования схем являются в tracted положительно заряженными атомами в терминале позитивного изображения SPG, и эта технология привлекательности электронов от атома до атома всюду по методу проектирования схем, и непрерывному оплавлению тока, не обедняет электрическую полевую силу атомов, поскольку они изменяют позитивное изображение вида на нейтральное состояние и назад на позитивное изображение, таким образом притягивая и передавая электроны вперед к их смежным атомам в одном руководстве постоянно. Вышеупомянутая технология оплавления электрического тока показывает, что сила между токами cо-линейной ИС привлекательна. Такое заключение, которое следует из космической вихревой теории (сокращенный как SVT) [1,2], также поддержано экспериментом Штефана Маринова [5].

    Энергия высокой температуры (12R) в методе проектирования схем проводник был приписан [4] электронам, толкающимся вокруг атомов, последовательных на со складками колебаниях атомов, и "изменяющий потенциалы" атомов в их окрестности и вне. Утверждалось, что атомы не теряют никакой энергии, которая замечена как свет, от их структуры (обсуждал далее). Поэтому, вопрос относительно, "куда от дополнительной возможности прибывает?" потребности дальнейшее исследование.

    Более глубокий анализ [1, 2] структуры электрона и атомов показывает, что основное состояние энергии, составляющей электроны и атомы - неразрушимое юридическое лицо (произвел из-за динамики абсолютного вакуума, обсужденного далее), который не может "испуститься" частицами или полями, связанными с частицами в течение их вибраций или ускорения. Так же, как поле серьезности земли может быть сказано, чтобы произвести энергию через систему подложек под свободным падением, и без восстановления силы поля серьезности земли, таким образом также атомы в проводнике в течение электрического тока производят высокую температуру без потери вида энергии их структура. В любом случае, исток дополнительной возможности - "проводник метода проектирования схем" а не SPG, так как после того, как создания ЭДС в терминалах SPG, силу повода [4] для электронов показывали, чтобы прибыть от атомов проводника метода проектирования схем.

Причины для Нарушения Закона Сохранения
    В статье "Происхождение Свободной Генерации Возможности" [4] было также заявлено, что соответствующим расположением проводников относительно магнитного поля, и непосредственной близости методов проектирования схем, которые несут отбывающий и токи возвращения в пределах SPG, явления закона Ленца (который следует из закона сохранения энергии) может быть преодолен до хорошей степени. Как показано в Рис. 1, проводники A и A1 расположены рядом такой, что магнитные поля, созданные из-за их токов в противоположных указаниях заметно компенсированы, таким образом уменьшая изображение взаимодействие этих полей с магнитным полем электромагнита, которое первоначально вызвало напряжения. Взаимодействие SPG на DM из-за тока нагрузки SPG уменьшено, так как закон Ленца был частично преодолен, и следовательно производительность превышает входное устройство на 3890 ватт. Становится очевидным, что взаимодействие между магнитным полем, которое вызывает напряжения в проводниках, и магнитных полях, произведенных током нагрузки, является единственными агентствами, которые определяют взаимодействие загруженного обычного датчика на его первичном двигателе, и нет никакого другого механизма, работающего в пределах датчика, чтобы гарантировать равенство производительности со входным устройством, как требовано согласно закону сохранения энергии.

    Новое обнаружение факта, что производительность превышает входное устройство в вышеупомянутом эксперименте, нельзя объяснить современной физикой, которая, признавая вопрос и его поля как действительность, рассматривает промежуток (без полей и вопроса) как пустое расширение. взгляд автора ln, более широкое понятие (обсужденный ниже), который показывает фундаментальную природу промежутка, вопроса, энергии, и их взаимосвязей, обязан точно определять причины, из-за которых результаты вышеупомянутых экспериментов становятся inex plicable физикой тока.

    N.B - Для полных обсуждений обращаются к работам автора 'Вне Вопроса" [1]

Структура Электрона
    Классическая физика предложила, чтобы электрон был "сферический шариковый вывод" заряда элемента, и его радиус может быть выражен как re = e2/м.e c2, где e2 = qe2/4 p e 0 в каком qe является зарядом электрона м.e является массой электрона, e0 является диэлектрической константой абсолютного вакуума, и c - скорость света в абсолютном вакууме. Это постулировалось в работах автора [1,2], что электрон является "вихревым из вакуума" с абсолютными "нематериальными" свойствами "невесомости", "непрерывности", 'zeroviscosity", и "текучесть" (Рис. 2a) с центральным сферическим лишенным из неподвижного радиуса re в пределах которого сломано оплавление абсолютного вакуума (после этого, отнесенный как "промежуток") из-за его обращения на скорости света. Выражения для q0 и м.e получены из вихревой структуры электрона м.e = (4p/3) re3c и qe = (p/4) 4p re2c. Кроме того, в вышеупомянутых работах [2] это показал это e 0= p/2c. Замена этими значениями qe, м.e и e 0 (это выражено в терминах re и c) в выражениях классического электронного радиуса, мы имеем,
e0 = e2/м.e c2 =(qe2/4p e 0)/м.e c2

= [(p/4) ре за 4p2 c] 2 /4p (p/2c)] / (4p/3) re3 c c2

= 3p re /8 ~re,

 который показывает, что зависимость заряда электрона и массы электрона, полученной через дополнительную теорию (SVT) доказывает классическую физику на ее суждении сферической модели электрона и выражения для классического электронного радиуса, хотя сферическая пустота в электронном центре, и нематериальных свойствах промежутка, является дополнительными особенностями SVT.
    Сферическая пустота (дырка) в динамическом промежутке в центре электрона удаляет трудность [2] из "бесконечной энергии" в поле электрона (рассмотренный теперь как заряд пункта) начиная с запусков распределения энергии от сферического космического-недействительного интерфейса в радиусе re, а не от недействительного центра; энергия в пределах пустоты, являющейся нолем или негативом, собственно говоря. Сферическая пустота также полностью изменяет руководство векторов полей, связанных с электроном [Рис. 2b]. Электрон (невзаимодействовавший любой вопрос или поле) считается постоянным из-за его собственных внутренних радиальных сил, проистекающих из его динамически устойчивой структуры [1,2,4] из вечного центрифугирования промежутка на максимально возможной скорости c в недействительно-космическом интерфейсе, изготовление, это показывает поведение "трудно снаряд" для внешних взаимодействий, и пространственной действительности (скоростное поле из-за космического вращения) расширяющий во всей вселенной. Движение электрона в промежутке из-за его недействительно-вихревой структурной инерции выставок, импульса и кинетической энергии как получено во "Вне Вопроса" [2] энергия создания вычислено [2] как м.e c2 который соответствует уравнению массовой энергии Эинстеина. Кроме того, аннигиляция электрона и позитрона [2] физически возможна быть достигнутой из-за восстановления "космического спина" и проистекающего краха центральной пустоты, когда частицы из-за привлекательности суперизложены друг на друге. Любое смещение, данное единственному электрону (удаленный от всего вопроса и полей) отклонено его собственными внутренними силами на его сферическом интерфейсе как указано выше.

Лучевой Электрон вида
    Современная физика рассматривает эмиссию энергии в виде света (фотоны) от электрона на вибрации или ускорении. Если электрон установлен на вибрациях, это в конечном счете прибывает, чтобы отдохнуть, и, "как еще прекращение вибрирующих движений возможно, если энергия не испускается от этого, поскольку фотоны" являются аргументом, вообще данным. Это было также прогнозирование классической электромагнитной теории, что электрон, двигущийся по кругу вокруг зародыша в конечном счете упадет на зародыш. Сферическая пустота в центре электрона в SVT, как заявлено ранее, имеет энергию негатива, и следовательно это не может испустить никакой энергии позитивного изображения (фотоны) изнутри. Кроме того, никакое юридическое лицо не может проникнуть через центрифугирование интерфейса на скорости света. Поэтому, электрон имеет структурные недостатки в поглощении любой энергии в пределах. Для структуры электрона, чтобы остаться устойчивый, энергия пространственного спина должна быть константой. Изготовление (не эмиссия) света - явление [1,3], произвел из-за распада потенциала (гравитационный и электромагнитный) электрона под аннигиляцией, которая начинает в ее сферической пустоте и передает в целую вселенную (Рис. 3b). Не может быть никакого обмена энергией между электроном, и "легкое явление" произвело из-за его вибрации или ускорения в атомной орбите. Прекращение вибраций электрона, упомянутых ранее, происходит из-за внутренней природы полей на сферическом интерфейсе электрона а не из-за потери энергии эмиссией фотонов как теперь верится.
Строение атома
    В SVT, существование только одной фундаментальной частицы, то есть, электрона, следует из постулирования, что вселенная построена только из одного нематериального юридического лица (промежуток) с ограничивающей скоростью его оплавления, c. Позитрон показывают [1, 2], чтобы быть противоположно центрифугирующим электроном, и таким образом идея относительно позитивного изображения и заряда негатива - относительное понятие. Электроны, через взаимодействия скоростных полей, отражают друг друга электрически и притягивают магнитно когда в движении. Кроме того, электрон притягивает позитрон электрически и отражает магнитно когда в движении. С такими силами взаимодействия между этими частицами, электроном и позитроном в динамическом состоянии магнитно отразит, не уничтожая друг друга, и, как показано в Рис. 4, может собраться в нейтрон, который согласно SVT, является ядром Водородного атома. Когда нейтрон, собранный из 1836 чисел электронов (918 из них - позитроны) помещен в корпус в пределах вихревого промежутка, его увеличения устойчивости, поскольку футы разрабатывают электрический заряд из-за "космического спина" вокруг этого и становятся протоном. Когда протон притягивает электрон через взаимодействие скоростных полей в их вихрях, водородный атом построен (рис. 4). Зазор между центрами орбитального электрона и протона определен общим скоростным полем в поверхности центрифугирования протона. Скоростные поля электрона, относительно противоположно ориентируемого со скоростными полями протона, водородный атом ведет себя нейтральный к внешним взаимодействиям.
    Строение атома водорода, описанного выше, показывает, что область вокруг зародыша - вихревой из промежутка со скоростью космического вращения (0,12) вокруг зародыша, и падающий обратно пропорционально как расстояние от центра. Связь между электроном и протоном обеспечивается общим скоростным полем между этими частицами, которое происходит при том, чтобы делать интервалах 24re, и таким образом электрон будет иметь электрическую привлекательность с протоном и также неподвижная орбита1 без возможности его падения на зародыш, с тех пор, промежуток нулевой вязкости, распространяющий в пределах вихревого, не уменьшает изображение его скоростное поле со временем. Размер атома определен объемом зародыша, который, в этом случае, нейтрон, собранный из 1836 электронов. С этой вихревой структурой, атом также, как электрон, не имеет никакой возможности или испускающей или абсорбирующей энергии за исключением кинетической энергии, которая связана [1,2] с этим когда в движении относительно промежутка.

    Для атомов, более тяжелых чем водород [2], зародыши содержат половину электронов, и половина позитронов, чтобы составлять ядерную массу различных атомов, скоростные поля пространственного спина вокруг зародыша определяют заряд вокруг зародыша, и числа электронов, двигущихся по кругу вокруг зародыша установлены, чтобы принести полный нейтралитет атомов в нормальном состоянии.

Тяготение и Свет
    Создание сферического лишенного из электрона возбуждает целый универсальный промежуток, производя [1,2] гравитационный и также электрическое поле (рис. 3a, Рис. 5) в течение вселенной. Угловой момент электрона (Рис. 2a) из-за спина его интерфейса и вычисленный как, (4/5) м.e вишнево-красныйe, с использованием массы и уравнений заряда, полученных в SVT заключен, чтобы быть константой доски в, это - каноническая форма, и применимый к фундаментальной частице, электрону. В течение технологии аннигиляции, угловой момент электрона уменьшает изображение до ноля в продолжительности времени re/c выпуск энергии (4/5) м.e вишнево-красныйe /(re/c), то есть, (4/5) м.e c2, какие оплавления в пустоту под технологией краха. Одновременно, сферический снаряд (Рис. 3b) энергии негатива ** [2] начат от интерфейса, передающего в промежутке на скорости c, и замечен как импульс света. На вышеупомянутой технологии аннигиляции, частота света идентифицирована как инверсии продолжительности импульсного формирования, то есть, 1 / (re/c), и длина волны света как re. Это также показывает [2], что энергия, выпущенная в интерфейсе, данном выше:
E = (4/5) м.e c2
= (4/5) м.e вишнево-красныйe/(re/c)
= (4/5) м.e вишнево-красныйe (c/re)
= половина
 где, как указано выше, (4/5) м.e вишнево-красныйe, является константой Планка для электрона и (c/re) является частотой f. Заключение - то, что распадающиеся потенциалы (гравитационный, электромагнитный) электрона в промежутке или deenergisation универсального промежутка из-за краха пустоты в течение аннигиляции, производит легкое явление. Восстановление к нолю скоростного поля в промежутке, связанном с электроном в течение его существования, из-за аннигиляции, создает магнитное поле, тогда как, радиальное оплавление жидкого промежутка в пустоту (рис. 3b) создает электрическое поле в пределах легкого снаряда, произведенного на технологии аннигиляции. В случае атомов, которые являются нейтральными, только поле серьезности атомов существует в промежутке (так как скоростные поля орбитальных электронов и зародыша, являющегося противоположным в указаниях нейтрализуют друг друга), и поэтому, легкий снаряд, произведенный из-за вибраций атомов имеет только "изменяющийся потенциал серьезности" (рис. 6a, рис. 6b), который создает электромагнитное поле в пределах длины волны легкого снаряда. **N.B - Рассуждают для легкого снаряда, чтобы иметь энергию негатива, обсужден во Вне Вопроса [2]
    Константа Планка для атома под вибрацией была получена [2] с "нормой времени изменения гравитационной потенциальной энергии" в сферической ядерной поверхности атома. Показано, что константа Планка для атомов отлична для каждого атома, и также отлична для электрона (хотя с небольшими изменениями). Далее, замечено, что константа Планка непосредственно пропорциональна квадрату массы, и обратно пропорционально пропорциональна радиусу атома [1], который является против самого фундаментального понятия квантовой теории, которая опирается на предпосылку, что константа Планка является универсальной константой. Кроме того, с легким явлением, состоящим из последовательных снарядов энергии (исчерпанные снаряды энергии, более точно), такой, что частота света определена числом снарядов, произведенных вибрирующим атомом в единицу времени [2.6], константа Планка имеет физическое значение кванта энергии, содержавшегося только в одном снаряде как показано ниже.

    Если снаряды N света (частоты f) произведены в единицу времени (скажите, секунда) от вибрирующего атома, то от уравнения энергии Планка,

    E = половина = h (N/sec)
    E/N = h/sec = 6.62 x 10-27 эрг в элементах системы СГС, тогда как, отличный сверху, современное представление - то, что энергия каждого фотона света является половиной, которая, согласно SVT является энергией, содержавшейся во всех снарядах, произведенных в единицу времени. Хотя свет произведен в дискретных квантах энергии, содержавшихся в каждом снаряде, и также передал, поскольку кванты энергии (в индивидуальном снаряде) столь же предложенный Эинстеином, кванты энергии как заключено выше не "половина', но "h/sec" в элементах системы СГС.

    В объяснении внешнего фотоэффекта, кинетическая энергия испускаемых электронов должна быть получена из врожденного вращения орбитальных электронов в атомном вихревом, а не от поглощения энергии фотоэлектронами от фотонов света как теперь традиционно верится. Пороговая частота для фотоэмиссии может быть определена градиентом поперек длины волны "изменяющегося потенциала серьезности" [2], который выше для более коротких длин волны, то есть, более высокой частоты. Самый высокий градиент "изменений потенциала серьезности" происходит поперек самой короткой длины волны (равный недействительному радиусу электрона) света, произведенного (рис. 3b) из-за аннигиляции электронного позитрона. Когда снаряд света соответствующего потенциального градиента поперек длины волны взаимодействует с атомами, связь из-за общего скоростного поля (рис. 4) между орбитальными электронами и атомом сломан, и фотоэлектроны выбегают с кинетической энергией, уже охваченный этими частицами из-за орбитального вращения.

    Двойное поведение [2, 6] света и как волна и частица может быть встречено с природой снаряда света. Кроме того, в SVT, более острое различие между частицей и волной достигнут в считывании, что свойства массы и инерции ограничены электронами и материальными частицами, построенными из них, тогда как, поля как серьезность, электрическая, магнитная, и электромагнитный, произвели из-за создания вопроса, и его движение в промежутке заключены, чтобы быть невесомым и инерция меньше подобные волне объекты.

Рис. 7
    Рис. 7 показывает свободный атом, Который колебание о ее среднем позиционирует, тогда как, атом B вложен в поверхность S металлической платы. Линии механизма внутреннего поля FA серьезности атома A, и внутреннего поля F серьезностиB из атома B, также показываются. Атом B проведен из-за межатомных сил F соседних атомов в плате за исключением поверхности S где FA взаимодействует с полем FB из атома B. Проистекающее поле F серьезностиB - FA действия в атоме B на поверхности платы S. С вибрацией атома A, когда это перемещено к левому, световой импульс как описано, более ранние запуски от A, и через некоторое время R/c, достигают S уменьшение силы поля FA, таким образом увеличивая величину FB - FA, который приводит к чистой силе на B, возникшем из-за его собственного внутреннего поля F серьезностиB. В течение следующего смещения к праву, через подобную технологию как описано выше, величина FA увеличения (поскольку A прибывает ближе в B), который уменьшает величину FB - FA, и приводит к восстановлению силы на атоме B. Неустойчивые импульсы давления на атоме B, который считается вложенным в поверхность S межатомными силами F, устанавливают это под вибрацией, создавая электромагнитные импульсы также от атома B. Таким образом замечено, что атом A, не передавая импульс атому B с прямым электродом, устанавливает это на вибрации через световые импульсы, произведенные из-за его механических вибраций.

    С тех пор в нейтральном атоме скоростные поля в вихрях орбитальных электронов и центрального зародыша нейтрализуют друг друга, электромагнитное поле электронов (возникающий из-за их структурных вихрей) ограниченный в пределах атома не агентство, чтобы произвести свет (электромагнитная волна) от атома под вибрацией. Как заключено ранее, изменения в потенциале серьезности вибрирующего нейтрального атома производят свет, и поэтому, явление света - явление галилейской относительности в считывании этого в течение вибрации, туда и сюда смещение атома относительно промежутка производит свет.

Заключение
    Электрон в его структуре имеет симметричное распределение скоростного поля вокруг его недействительного центра как показано в рис. 2a и рис. 2b. Скоростное поле электрона, когда это находится в движении относительно промежутка, преобразовано к магнитному полю [1,2]. В течение предающегося земле механизма электромагнитного поля перемещающегося электрона с внешними полями, которые могут быть электрическими или магнитными в природе, симметричное распределение поля электрона в его структурном изменении, из-за которому это перемещается под механизмом проистекающего поля, действующего внутрь на его интерфейс, пока норма не достигнута, то есть, пока симметрия полей вокруг пустоты не восстановлена. После того, как устойчивость достигла, и движение электрона прекратилось, полевые силы внешнего поля, и также структурное поле электрона остается неизменным, таким образом показывая, что электрон, как система полей, не потерял никакой энергии в течение вышеупомянутых взаимодействий.

    Обмен энергией между двумя материальными системами может, однако, иметь место должный воздействовать между двумя электронами в относительном движении из-за передачи дополнительного скоростного поля (который определяет импульс) [2] связанный с движением линейной ИС электрона, перемещающегося в более высокую скорость к электрону в более низкой скорости. Здесь снова скоростное поле в вихревой структуре электронов остаются неизменными начиная с полей (и вопрос), из-за их структуры нематериальной космической средой с абсолютными свойствами. являются постоянными (неразрушимыми) объектами.

    В течение оплавления электрического тока, орбитальные электроны атомов проводника в электрических датчиках взаимодействуют с внешним магнитным полем в течение индукции ЭДС в условии без нагрузки, и создают позитивное изображение и полярности негатива из-за движения электронов к одному из концов проводника без расходов любой энергии от системы магнитного поля или истощения силы магнитного поля. Атомы проводника метода проектирования схем, изменяющегося от нейтрального до позитивного изображения в последовательности и передающего электроны (ток), как объяснено ранее, не подвергаются никакому восстановлению скоростного поля в их вихрях, и таким образом держат структурную константу энергии. Поэтому, до степени закон Ленца может быть преодолен подходящим расположением проводника и системы магнитного поля как обсуждено прежде, выходная больше электроэнергия, чем входное устройство может быть произведено. Однако, когда пространственная действительность полей и отсутствия энергии в центре электрона признана, закон сохранения энергии становится применимым только к вселенной в целом, хотя для явлений, вовлекающих материальные взаимодействия из-за сохранения импульса, закон сохранения энергии будет действителен также в изолированных системах.

    Электрон как заряд пункта, и предположение, что это "поглощает" энергию и также испускает" энергию в течение ускорения, - неправильные представления, которые препятствовали развитию теории на строении атома в правильном руководстве. Далее, непризнание пространственного поля вокруг атомного зародыша (рис. 4), из-за которому орбитальные электроны держат установленные орбиты и вращаются в высокой скорости (почти одна десятая скорости света в случае Водородного атома) усложнило объяснение кинетической энергии электронов, испускаемых в фотоэлектрическом явлении и привело к недоразумению природы константы Доски. Эинстеин верил энергии единственного фотона быть 'половиной' возможно, чтобы составлять кинетическую энергию испускаемых электронов вместе с "работой выхода"., однако, оказывается, что в элементе СТРОИТЕЛЬНЫХ СТЕКОЛ энергия единственного фотона должна быть, "h/sec', и не "половина", которая уменьшает изображение энергию фотона (производящий фотоэлектрон) примерно до 1014 времена. Модель фотона как "снаряд", и пространственная энергия как скоростное поле в атомных вихрях, обеспечивает решение вышеупомянутой проблемы так же как дилеммы на двойном поведении (частица волны) света.

    Структуры электрона, протона и атомов "постоянно вращают систему" на очень основном уровне вселенной. Универсальный промежуток (абсолютный вакуум) непосредственно - самый фундаментальный динамический пленум. Поэтому, достижение "бесконечное движение" через электромагнитные машины - полная будущая возможность, так как соотношение входного устройства производительности/энергии энергии уже превысило единство.


PHYSICS OF FREE POWER GENERATION (BEYOND MATTER)
by Paramahamsa Tewari

Chapter 8
LIMITATION OF THE LAW OF ENERGY CONSERVATION
Abstract
    Experimental results from a new system of electrical power generation in which energy output exceeds energy input are given. An alternative theory shows that basically it is the spatial reality that creates cosmic matter and therefore the energy conservation law primarily is applicable to the universe as a whole. Discrepancies in the energy conservation law will arise in all those phenomena where spatial energy fields in atomic structure are not taken into account.
Introduction
    The law of conservation of energy is today an accepted doctrine that governs all energy-exchange phenomena of nature. The impossibility of perpetual motion follows from this very law.

    When a neutron within a nucleus undergoes beta-decay splitting into an electron and a proton, the mass of the neutron exceeds the combined mass of the electron and proton. As per mass-energy equation, E-mc2, the mass-deficit should appear in the kinetic energy of the decay products. Accurate measurements, however, showed that the electron and proton carried less kinetic energy. At that stage (1931) when the law of conservation of energy was threatened, the existence of a new particle (neutrino), till then unknown, was postulated to save the law. The particle predicted had to be neutral so that "charge conservation" is also applicable to the process because the decay products, proton and electron from the neutral neutron, carry positive and negative unit charges respectively. The above shows the rigidity with which, presently, the energy conservation law is adhered to even in quantum phenomena.

    The results of certain experiments in recent years involving electromagnetic induction effect, described further in this article, are in violation of the conservation law of energy. A deeper analysis of the fundamental state of energy that can create stable matter, and energy-exchange between electron/atom and electromagnetic radiation are carried out through an alternative theory proposed in author's works [1,2] that reveals the reasons for the apparent failure of the conservation law in the above mentioned experiment, and also the major digressions from reality that seem to have been made by the 20th century physics.

    Space Power Generation

    A rotating system of electromagnet and conductors is shown in Fig.1. The conductor A develops positive voltage with respect to the shaft due to its rotation with the magnetic field B, while the other conductor A1 develops zero voltage due to magnetic field B being in opposite directions in the upper and lower half of the conductor. Though the electromagnet producing the field B along with its iron core and the conductors A and Al form a Co-rotating system, yet voltages are induced in the conductors as discussed elsewhere [3]. The rotation of the machine is achieved with a variable speed dc drive motor (DM) which can be kept at constant speed during the no-load and the load tests of the generator (Space Power Generator, abbreviated as SPG). The test results obtained during the recent tests on the SPG are shown in Table-1. Against an input of 6975 watts dc to DM, the electrical dc output measured through shunt at the terminals of SPG is 7584 watts, despite the fact that 3105 watts of power is consumed towards windage and friction of the DM-SPG set running at 3413 rpm. The energy-balance shows that the output exceeds input by 3690 wafts, which is in violation of the law of conservation of energy in this specific experiment involving electro-magnetic induction effect.

Source of Additional Power
    The flow of electrons in the load current from the SPG was explained in an article "Genesis of Free Power Generation" [4] to be not due to the energy from the electromotive force (EMF), because, as argued in that article, the EMF, in an ideal generator with negligible windage and frictional losses, can be generated without energy consumption. Contrary to the modern concept on the flow of electric current, the explanation given was that the electrons from the neutral atoms of the circuit conductor are at tracted by the positively charged atoms at SPG's positive terminal, and this process of attraction of electrons from atom to atom throughout the circuit, and continuous flow of current, does not deplete the electric field strength of the atoms as they change form positive to neutral state and back to positive, thus attracting and transmitting electrons onwards to their adjacent atoms in one direction constantly. The above process of flow of electric current signifies that force between co-linear currents is attractive. Such a conclusion that follows from space vortex theory (abbreviated as SVT) [1,2] is also supported by the experiment of Stefan Marinov [5].

    The heat energy (12R) in the circuit conductor was attributed [4] to the electrons jostling around the atoms, consequent in creased vibration of the atoms, and " changing potentials" of the atoms in their neighbourhood and beyond. It was argued that the atoms do not lose any energy, that is seen as light, from their structure (discussed further). Therefore, the question as to "where from the additional power comes?" needs further exploration.

    A deeper analysis [1 ,2] of the structure of electron and atoms shows that the basic state of energy constituting electrons and atoms is an indestructible entity (produced due to dynamics of absolute vacuum, discussed further) that can not be " emitted" by the particles or the fields associated with the particles during their oscillations or acceleration. Just as gravity field of earth can be said to produce energy through a system of bodies under free-fall, and without reduction of earth's gravity field strength, so also the atoms in a conductor during current flow produce heat without loss of energy form their structure. In any case, the source of the additional power is the "circuit conductor" and not the SPG, since after the creation of the EMF at the SPG's terminals, the motive force[4] for the electrons was shown to come from the atoms of the circuit conductor.

Reasons for the Violation of the Conservation Law
    In the article "Genesis of Free Power Generation" [4] it had also been stated that by appropriate disposition of conductors with respect to the magnetic field, and close proximity of the circuits that carry outgoing and return currents within the SPG, the effects of Lenz's law (that follows from the energy conservation law) can be overcome to a good extent. As shown in Fig.1, the conductors A and A1 are located side by side such that the magnetic fields created due to their currents in opposite directions are appreciably cancelled, thus reducing the interaction of these fields with the electromagnet's magnetic field that initially induced the voltages. The reaction of the SPG on DM because of the load current of the SPG is reduced since Lenz's law has been partially overcome, and consequently the output exceeds the input by 3890 watts. It gets evident that the interaction between the magnetic field that induces the voltages in the conductors, and the magnetic fields produced by the load current are the only agencies that determine the reaction of a loaded conventional generator on its prime mover, and there is no other mechanism operating within the generator to ensure the equality of output with input, as required by the energy conservation law.

    The new finding of the fact that the output exceeds the input in the above experiment can not be explained by the contemporary physics which, while recognizing matter and its fields as reality, considers space (without fields and matter) as empty extension. ln author's view, a broader concept (discussed below) that reveals the fundamental nature of space, matter, energy, and their inter-relationships, is required to pinpoint the reasons due to which the results of the above experiments become inex plicable by the current physics.

    N.B - For complete discussions refer to author's works 'Beyond Matter" [1]

Structure of Electron
    The classical physics proposed that electron is a "spherical ball" of unit charge, and its radius can be expressed as re = e2/me c2, where e2 = qe2/4 p e 0 in which qe is the electron's charge me is electron's mass, e0 is the dielectric constant of the absolute vacuum, and c is the speed of light in absolute vacuum. It has been postulated in author's works [1,2] that electron is a "vortex of vacuum" with absolute "nonmaterial" properties of "mass-lessness", "continuity", 'zeroviscosity", and "fluidity" (Fig.2a) with a central spherical void of fixed radius re within which the flow of the absolute vacuum (hereafter, referred as "space") is broken down due to its circulation at speed of light. The expressions for q0 and me derived from the vortex structure of electron are me = (4p /3)re3c and qe = (p /4) 4p re2c. Also, in the above works[2] it has been shown that e 0= p /2c. Substituting these values of qe, me and e 0 (that are expressed in terms of re and c) in the expressions of classical electron radius, we have,
e0 = e2/me c2 =(qe2/4p e 0)/me c2

= [(p /4) 4p re2 c] 2 /4p (p /2c)]/(4p /3) re3 c c2

= 3p re /8 ~re,

 which shows that the relationship of electron's charge and electron's mass derived through alternate theory (SVT) vindicates the classical physics on its proposition of spherical model of electron and the expression for the classical electron radius, though the spherical void at the electron center, and nonmaterial properties of space, are additional features of SVT.
    The spherical void (hole) in dynamic space at the centre of electron removes the difficulty [2] of "infinite energy" in the field of electron (considered presently as point charge) since the energy distribution starts from the spherical space-void interface at radius re, and not from the void centre; the energy within the void being zero or negative, relatively speaking. The spherical void also reverses the direction of the vectors of the fields associated with the electron [Fig.2b]. The electron (uninteracted with any matter or field) is held stationary due to his own inward radial forces arising out of its dynamically stable structure [1,2,4] of eternally spinning space at the highest possible speed c at void-space interface, making it exhibit the behaviour of a "hard shell" for outside interactions, and spatial reality (velocity field due to space rotation) extending in the entire universe. The motion of electron in space due to its void-vortex structure exhibits inertia, momentum and kinetic energy as derived in "Beyond Matter" [2] the energy of creation is computed [2] as me c2 which conforms to Einstein's mass-energy equation. Also, annihilation of electron and positron [2] is physically possible to be achieved due to reduction of "space spin" and resultant collapse of the central void when the particles due to attraction are superposed on each other. Any displacement given to a single electron (removed from all matter and fields) is opposed by its own inward forces on its spherical interface as stated above.

Radiation form Electron
    Modern physics considers emission of energy in the form of light (photons) from an electron in oscillation or acceleration. If an electron is set in oscillations, it eventually comes to rest, and "how else the stoppage of oscillating movements is possible if energy is not emitted from it as photons" is the argument generally given. It was also the prediction of classical electromagnetic theory that an electron orbiting around nucleus will eventually fall on to the nucleus. The spherical void at the centre of electron in SVT, as stated earlier, has negative energy, and hence it can not emit any positive energy (photons) from within. Also, no entity can penetrate the interface spinning at speed of light. Therefore, the electron has structural limitation in absorbing any energy within. For the structure of the electron to remain stable, the energy of the spatial spin has to be constant. The production (not emission) of light is an effect [1,3] produced due to decay of the potential (gravitational and electromagnetic) of the electron under annihilation that initiates at its spherical void and transmits into the whole universe (Fig.3b). There can be no exchange of energy between the electron and the "light effect" produced due to its oscillation or acceleration in the atomic orbit. The stoppage of electron's oscillations, mentioned earlier, is due to the inward nature of fields on electron's spherical interface and not on account of loss of energy by emission of photons as presently believed.
Atomic Structure
    In SVT, the existence of only one fundamental particle, that is, electron, follows from the postulates that the universe is constructed of only one non-material entity (space) with the limiting speed of its flow, c. The positron is shown [1 ,2] to be an oppositely spinning electron, and thus the idea of positive and negative charge is a relative concept. The electrons, through the interactions of velocity fields, repel each other electrically and attract magnetically when in motion. Also, an electron attracts positron electrically and repels magnetically when in motion. With such forces of interaction between these particles, an electron and a positron in dynamic state will magnetically repel without annihilating each other, and, as shown in Fig.4, can assemble into a neutron, which as per SVT, is the core of Hydrogen atom. When the neutron assembled out of 1836 numbers of electrons (918 of them are positrons) is enclosed within a space vortex, its stability increases as ft develops electric charge due to "space spin" around it and becomes a proton. When a proton attracts an electron through the interaction of the velocity fields in their vortices, hydrogen atom is built (Fig. 4). The spacing between the centres of the orbiting electron and the proton is determined by the common velocity-field at the spinning surface of proton. The velocity fields of electron being (relatively) oppositely oriented with the proton's velocity fields, the hydrogen atom behaves neutral to outside interactions.
    The atomic structure of hydrogen, described above, shows that the region around the nucleus is the vortex of space with speed of space rotation of (0,12) around the nucleus, and falling inversely as the distance from the centre. The bond between the electron and proton is provided by the common velocity-field between these particles which occurs at the interspacing of 24re, and thus the electron will have electrical attraction with the proton and also a fixed orbit1 with no possibility of its falling on to the nucleus, since, the zero-viscosity space circulating within the vortex, does not reduce its velocity field with time. The size of the atom is determined by the volume of the nucleus which, in this case, is neutron assembled out of 1836 electrons. With this vortex structure, the atom too, like electron, has no possibility of either emitting or absorbing energy except for kinetic energy which is associated [1,2] with it when in motion relative to space.

    For the atoms heavier than hydrogen [2], the nuclei contain half electrons and half positrons to account for the nuclear mass of different atoms, the velocity fields of the spatial-spin around the nucleus determines the charge around the nucleus, and the numbers of electrons orbiting around the nucleus are fixed so as to bring overall neutrality of the atoms in normal state.

Gravitation and Light
    The creation of the spherical void of electron energises the whole universal space by producing [1,2] gravitational and also electric field (Fig. 3a, Fig.5) in the space of the universe. The angular momentum of electron (Fig.2a) due to spin of its interface and computed as, (4/5) me cre, with the use of the mass and charge equations derived in SVT is concluded to be the plank's constant in it's basic form, and applicable to the fundamental particle, electron. During the process of annihilation, the angular momentum of electron reduces to zero in time duration re/c releasing energy (4/5) me cre /(re/c), that is, (4/5) me c2, which flows into the void under the process of collapse. Simultaneously, a spherical shell (Fig.3b) of negative energy** [2] is initiated from the interface transmitting out in space at speed c, and seen as a pulse of light. In the above process of annihilation, the frequency of light is identified as the inverses of the duration of the pulse formation, that is, 1/(re/c), and the wavelength of light as re. It is also shown [2] that the energy released at the interface, given above, is:
E = (4/5) me c2
= (4/5) me cre/(re/c)
= (4/5) me cre (c/re)
= hf
 where, as stated above, (4/5) me cre, is the Planck's constant for electron and (c/re) is the frequency f. The conclusion is that the decaying potentials (gravitational, electromagnetic) of electron in space or deenergisation of the universal space due to the collapse of the void during annihilation, produces light effect. The reduction to zero of the velocity field in space associated with the electron during its existence, due to annihilation, creates magnetic field, whereas, the radial flow of fluid space into the void (Fig. 3b) creates the electric field within the light shell produced in annihilation process. In case of atoms, that are neutral, only the gravity field of the atoms exists in space (since the velocity fields of the orbital electrons and the nucleus being opposite in directions cancel each other) and therefore, the light shell produced due to oscillations of atoms has only "changing gravity potential" (Fig. 6a, Fig. 6b) that creates electromagnetic field within the wavelength of the light shell. **N.B - Reason for the light-shell to have negative energy is discussed in Beyond Matter [2]
    The Planck's constant for an atom under oscillation has been derived [2] with the "time rate of change of gravitational potential energy" at the spherical nuclear surface of the atom. It is shown that Planck's constant for atoms is different for each atom, and also different for electron (though with slight variations). Further, it is seen that Planck's constant is directly proportional to the square of the mass, and inversely proportional to the radius of the atom [1], which is against the very basic concept of quantum theory that rests on the premise that Planck's constant is an universal constant. Also, with light effect consisting of successive shells of energy (depleted energy shells, more precisely), such that the frequency of light is determined by the number of shells produced by an oscillating atom per unit time [2.6], Planck's constant has physical significance of energy quantum contained in only one shell as shown below.

    If N shells of light (of frequency f) are produced in unit time (say, second) from an oscillating atom, then from Planck's energy equation,

    E = hf = h (N/sec)
    E/N = h/sec = 6.62 x 10-27 erg in CGS units, whereas, different from above, modern view is that energy of each photon of light is hf, which, as per SVT is the energy contained in all the shells produced in unit time. Though light is produced in discrete energy quanta contained in each shell, and also transmitted as energy quanta (in the individual shell) as suggested by Einstein, the quanta of energy as concluded above is not "hf' but "h/sec" in CGS units.

    In the explanation for photo-electric effect, the kinetic energy of the ejected electrons should be derived from the inherent rotation of the orbital electrons in the atomic vortex, and not from the energy absorption by the photo-electrons from the photons of light as now conventionally believed. The threshold frequency for photo-emission can be determined by the gradient across the wavelength of the "changing gravity potential" [2] which is higher for shorter wavelengths, that is, higher frequency. The highest gradient of the "gravity potential changes" occurs across the shortest wavelength (equal to electron's void radius) of light produced (Fig. 3b) due to electron-positron annihilation. When a shell of light of appropriate potential gradient across the wavelength interacts with atoms, the bond due to common velocity field (Fig. 4) between the orbital electrons and the atom is broken, and the photo-electrons shoot out with the kinetic energy already possessed by these particles due to orbital rotation.

    The dual behaviour [2, 6] of light both as wave and particle can be met with the shell-nature of light. Also, in SVT, a sharper distinction between particle and wave is achieved in the sense that the properties of mass and inertia get limited to the electrons and material particles built out of them whereas, fields like gravity, electric, magnetic, and electromagnetic, produced due to creation of matter and its motion in space are concluded to be mass-less and inertia-less wave-like entities.

Fig. 7
    Fig. 7 shows a free atom A oscillating about its mean position, whereas, atom B is embedded in the surface S of a metal plate. The lines of action of the inward gravity field FA of the atom A, and the inward gravity field FB of the atom B, are also shown. The atom B is held due to the interatomic forces F of the neighbouring atoms in the plate except on the surface S where FA interacts with the field FB of the atom B. The resultant gravity field FB - FA acts at atom B on the plate's surface S. With the oscillation of atom A, when it is displaced towards left, a light pulse as described earlier starts from A, and after a time R/c, reaches S decreasing the strength of the field FA, thereby increasing the magnitude of FB - FA, which results in a net force on B arisen because of its own inward gravity field FB. During the next displacement towards right, through a similar process as described above, the magnitude of FA increases (as A comes closer to B) which decreases the magnitude FB - FA, and leads to the reduction of force on the atom B. The intermittent pressure impulses on atom B, which is held embedded in the surface S by the interatomic forces F, set it under oscillation, creating electromagnetic pulses also from the atom B. It is thus seen that the atom A, without imparting momentum to atom B with direct contact, sets it in oscillation through the light pulses produced due to its mechanical oscillations.

    Since in a neutral atom the velocity fields in the vortices of the orbital electrons and the central nucleus cancel each other, the electromagnetic field of the electrons (arising due to their structural vortices) confined within the atom is not the agency to produce light (electromagnetic wave) from an atom under oscillation. As concluded earlier, the changes in the gravity potential of the oscillating neutral atom produce light, and therefore, the phenomenon of light is an effect of Galilean relativity in the sense that during oscillation, to and fro displacement of atom relative to space produces light.

Conclusion
    The electron in its structure has symmetrical distribution of velocity field around its void centre as shown in Fig. 2a and Fig. 2b. The velocity field of an electron, when it is in motion relative to space, is converted to magnetic field [1,2]. During the inter action of the electromagnetic field of a moving electron with external fields, that may be electric or magnetic in nature, the symmetrical distribution of the field of electron in its structure change, due to which it moves under the action of the resultant field acting inwards on its interface till normalcy is achieved, that is, till the symmetry of the fields around the void is restored. After stability has reached and the motion of electron has ceased, the field strengths of the external field and also the structural field of electron remain unaltered, thus showing that the electron, as a system of fields, has not lost any energy during above interactions.

    The exchange of energy between two material systems can, however, take place due to impact between two electrons in relative motion on account of transfer of additional velocity field (that determines momentum) [2] associated with the linear motion of electron moving at higher velocity to the electron at lower velocity. Here again the velocity field in the vortex structure of electrons remain unchanged since the fields (and matter), due to their construction by non-material space medium with absolute properties. are permanent (indestructible) entities.

    During the flow of electric current, the orbital electrons of the atoms of the conductor in electric generators interact with the external magnetic field during the induction of EMF at no-load condition, and create positive and negative polarities due to motion of electrons towards one of the ends of the conductor without expenditure of any energy from the magnetic field system or depletion of the magnetic field strength. The atoms of the circuit conductor changing from neutral to positive in succession and transmitting electrons (current), as explained earlier, do not undergo any reduction of the velocity field in their vortices, and thus keep the structural energy constant. Therefore, to the extent Lenz's law can be overcome by suitable disposition of the conductor and magnetic field system as discussed before, output electrical power greater than the input can be generated. However, when the spatial reality of fields and absence of energy at electron's centre are recognized, the law of conservation of energy becomes applicable only to the universe as a whole, though for the phenomena involving material interactions due to conservation of momentum, the energy conservation law will be valid also in isolated systems.

    The electron as point-charge, and the assumption that it "absorbs" energy and also gives off" energy during acceleration are misconceptions that have hindered development of theory on atomic structure in right direction. Further, non-recognition of the spatial field around the atomic nucleus (Fig. 4) due to which orbital electrons keep fixed orbits and rotate at high speed (nearly one tenth of speed of light in case of Hydrogen atom) has complicated explanation for the kinetic energy of the electrons emitted in photoelectric phenomenon and has led to the misunderstanding of the nature of Plank's constant. Einstein believed a single photon's energy to be 'hf' perhaps to account for the kinetic energy of the emitted electrons together with the "work function". It, however, turns out that in GGS unit the energy of a single photon should be, "h/sec', and not "hf" which reduces the photon energy (producing photo-electron) by about 1014 times. The photon model as a "shell", and spatial energy as velocity field in atomic vortices, provide solution to the above problem as well as dilemma on dual behavior ( wave-particle) of light.

    The structures of electron, proton and atoms are "perpetually rotating system" at the very basic level of the universe. The universal space (absolute vacuum) itself is the most fundamental dynamic plenum. Therefore, achieving "perpetual motion" through electromagnetic machines is a total future possibility, since the ratio of energy output/energy input has already exceeded unity.