Electromagnetic over unity device attempts

Electromagnetic motor-generator systems that claim to put out more electrical energy than they require to run. None of these have been irrefutably proven publicly.

Featuring

Flynn Parallel Path Magnet Technology

  • How Parallel Path Gets Over Unity - Paul Noel explains how Joe Flynn's Parallel Path device works and where the energy comes from. "What Joe Flynn has is a transistor (actually a pair) for a magnetic circuit." (PES Academy; March 7, 2006)
  • Joseph Flynn's Parallel Path technology - A motor built with this technology is at least 3.5 times more efficient than conventional motors, offers excellent torque, and high power to weight ratios. All motor companies should license this technology. It's not perpetual motion. It doesn't violate laws of physics. It does add a new rule that will become a chapter in all new electronics textbooks, and will become standard fare in all electric motors.
  • Build your own Flynn Parallel Path magnet technology proof-of-concept - Flynn associate, Michael Schuckel, provides a complete set of instructions of how to build a very basic device that proves the revolutionary magnet flux multiplication concept set forth by Joseph Flynn, and now being pursued by some large companies. (PESWiki; Feb. 20)
  • Joe Flynn’s Parallel Path Magnetic Technology - Article by Tim Harwood, who ran a successful replication project. Versions of the article were published in 2003 in Nexus magazine and New Energy Technologies magazine. (PESWiki; Feb. 21)

Open Source Projects

  • Bedini_SG Motor-Energizer - plans, materials, schematic. Many replications accomplished; several people have claimed over unity.
  • CD Motor Open Source Project - Experiment developed between Sept 2001-2004 under the direction of Tim Harwood, inspired by the claims of Robert Adams and his exotic pulsed motor technology, was widely replicated; is now published again. Allegedly achieves over unity, but no self-runners were ever achieved. (PESWiki; Mar. 26)
  • Ross Motor - Theoretical overunity motor design presented by Jim Ross, based on theories put forth by Tom Bearden. Energy Shuttling and dq/dt blocking are the primary methods used. (PESWiki; April 7)

Groups and Devices

  • Perendev to Launch 300 kW Self-Running Electromagnetic Generator in May - Draws energy from magnetic principles not presently appreciated by mainstream science. Expected cost will be around 3/10 cents per kW-h. Inventor, Mike Brady, says permanent magnet motor was too large, so he designed this. (PESN; Mar. 22, 2006)
  • Magnetricity NeoGen PM Dynamo - Based on the late Bill Mullers' work with super magnets in a motor/generator design, this site describes Rex Hebert's ongoing research into developing a self-running permanent magnet dynamo. (Jan. 2006)
  • John Bedini and Peter Lindemann's Medium and Large Motor-Energizer Project - Discuss new medium and large motor-energizers. Using 12-V 1600 Ah batteries. Lighting 1000 Watt array of bulbs.
  • Excess Energy Claimed in Spark Gap Experiment - Bill Alek writes: "Excess electrical energy has been discovered in spark gaps using Carbon/Graphite - Tungsten rods. Assuming an ideal system, a maximum COP of 171% is possible using a Wimshurst Generator as the primary high-voltage dynamo." (ZPEnergy; Jan. 31, 2006)
  • GMC Holdings Corp - Company claims a super-efficient or over-unity electromagnetic generator, coined REMAT™, an acronym for Rare Earth Magnetic Amplification Technology. Skeptics urge caution. (PESWiki; Sept. 19, 2005)
  • Lutec 1000
    Generator will produce up to 1000 watts of DC electricity twenty four hours a day, every day, which will be stored in a battery bank and then inverted to AC power and connected directly into the home or business. Draws the power it requires to run itself from the same battery bank.

    "The first free energy machine to be developed to commercial stage anywhere in the world."

  • Power Generation: Magnet Alternator - Russian Patent Claim #2003118321 of June 23, 2003; by Faraday Lab Ltd
    "This version of the device is made of Ba-ceramic magnets, 50x50 mm size of the pole. Now we are investigating technology of maximum possible power output in the generator coils when the rotor changes the magnetic flux in the gap between the magnet and the coil. It is claimed that in this design there is no deceleration of the rotor when the load (lamp) is connected to the generator coils that let us the hope to get very high efficient electro-generator with more powerful permanent magnets and high velocity of rotation."
  • The Interference Disk Electrical Generator - Supposedly enough information to replicate the device and to improve upon it. By inventor Al Francoeur. (See ALF index)

  • (Caution) Dennis Lee Generator
    Dennis Lee's 30 KW permanent magnet generator failed to meet slated release in December 28, 2002.

  • Irish Inventor Says Cracks World's Energy Needs (Reuters)
    Has the secret of free "zero point'' energy now been found in Ireland? (Jan. 22, 2002) {back-up copy - second back-up}
  • Cold Running Adams Motor
    Using A Hard Drive Platter to Make an NIB Motor
    Draws from John Bedini's technology and hard drive lubrication; 80% efficient; 2800 RPM, and does so without generating heat.

"Not even close to my motors. This is good try at My work on the Adams from the pages I took down. This why I took them down. If you build them wrong this is what you get: 80% and that's it." -- John Bedini
  • N-1 Homopolar Generator
    "Over-unity" generator invented by the late Bruce DePalma of Priomordial Energy.

Articles

  • What Lutec, GMCC, Bedini, and Bearden Technologies May Have in Common - Sterling Allan wonders if they key to each of these varying electromagnetic technologies is that they include permanent magnets that transiently flip in polarity when confronted with a properly pulsed coil, opening a gate to some kind of yet-to-be defined energy. (PESN; June 28, 2005

Skeptics

  • Investigation of an Energy Anomaly in Magnetic Circuits - Derek Gerlach, Ph.D., replicates and refutes Harold Aspden's experiment, which Aspden claimed produced an anomaly of science by producing more energy than was input. (Pure Energy Systems; Dec. 30, 2005)

OU Not Claimed

  • Stephen Kundel's Motor - Video of second version prototype shows a quickly vibrating motor, with electrical input. As it accelerates, less electrical input required. Over-unity not documented. (PESWiki; Mar. 14, 2006)
  • Motor Design by Steve Kundel - Project page on Don Adsitt's site for 3.6-watt motor. Patent application filed, replications permitted. Novel concept, efficiency not documented. (TheVeryLastPageoftheInternet)
    ["Fascinating device, but it is only 5% efficient." -- Ken Rauen]

Page posted by Sterling D. Allan, Dec. 4, 2003
Last updated April 08, 2006