Les Jap's Rods

Les Jap's Rods Inventeur Noazarc Research Foundation , Doctor of Engineering Ben Shuwalts.

Selon www.Quanthomme.com

D'apres des "rumeurs-informations" circulant sur les newsgroups, un appareil surunitaire japonais serait "en vente" ou sur le point de l'кtre.

L'information est а prendre avec des pincettes. Nйanmoins, vu la qualitй des informations dont un fascicule en japonnais avec photographie d'appareils "en vente" et 2 vidйos, l'affaire est suivre de prкs !

Voici quelques informations techniques :

- Cette technologie est basйe sur la force Photo-йlectromotrice.

- Le rйcepteur du rayonnement EM fonctionne comme un panneau solaire, а la diffйrence toutefois qu'il peut aussi fonctionner de nuit.

- Cette recherche est le fruit de 22 annйes de travail portant sur la maniиre de recueillir l'йnergie des йlectrons а partir d'un large spectre de rayonnement.

- Le minйral de base utilisй dans le rйcepteur se comporte comme la charge dans la conduction йlectrique et produit un nuage d'йlectrons libres. Une barriиre йnergйtique de surface retient les йlectrons dans le rйcepteur.

- Cette idйe n'est pas nouvelle elle date de 1901, а l'йpoque oщ Tesla a obtenu un brevet sur un rйcepteur ''Device using the radiation''. ...il y a cependant une diffйrence avec l'invention d'aujourd'hui. On pense que le rйcepteur de Tesla avait une fine plaque de mйtal recouverte d'une matiиre transparente, isolante... Plus le panneau est placй haut, comme une antenne, plus il est efficace. Des fils vont d'une partie du panneau а une partie du condensateur et d'autres fils du condensateur sont mis а la terre...L'йnergie du soleil est chargйe et va au condensateur. Un circuit de commutation fait passer la charge qui est dans le condensateur et on obtient de l'йlectricitй, le condensateur faisant les charges et dйcharges selon un cycle constant. La quantitй d'йlectricitй en sortie dйpend de la taille des panneaux. Tesla a trиs bien expliquй cette mйthode - facile - pour obtenir de l'йlectricitй. L'appareil de Tesla est bien plus qu'un panneau solaire parce que l'йnergie peut кtre captйe de nuit. Il est possible que l'on capte d'autres rayonnements, pas seulement de l'йnergie solaire mais aussi du rayonnement cosmique. Tesla touchait lа а l'йnorme rйserve d'йlectricitй nйgative de la Terre...''

Si les vidйos sont assez impressionnantes, aucun subterfuge ne semble visible, il convient alors de s'interroger sur la tenu dans le temps de "l'effet"...

Ensuite si cela s'avиre durable, fiable, et inoffensif pour le vivant, quel sera le prix de vente, la taxation et le comportement des industries actuelles de l'energie vis а vis de cette invention ?

Il reste en effet au moins 46 720 Millards de $------ ( sur une base idйale de 80 millions de barils/jour а 40$------ pendant 40 annйes) HORS TAXES de reserves prouvйes de pйtrole. A 70% de taxes ce chiffre passe а environ 150 000 Millards de $------. Ceci ne concerne que le pйtrole, les autres energies doublant ou triplant facilement ce chiffre.

Sachant cela comment fixer un prix de vente et comment ceux qui tirent profit de l'energie pourraient abandonner une telle manne financiиre ?

Les considйrations environnementales sont malheureusement bien futiles devant de telles sommes d'argent !

Dans tous les cas il conviendra de "limiter" l'utilisation de cette source d'energie d'une maniиre ou d'une autre. Premiиrement car toute energie finit par se dissiper en chaleur ( une utilisation abusive de l'energie rйchaufferait la terre d'une maniиre fulgurante ) deuxiиmement car qui dit energie dit possibilitй de le transformer en arme.

Tйlйchargements :

Voir le fascicule

Voir les vidйos ' :
- Vidйo 1
- Vidйo 2

Plus "d'informations" sur cette page