Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Moray Generator, если что-нибудь есть, скидывайте сюда - Стр 00ALL

Модератор: admin.skif.biz

VIRUS [image] Sota | [image] 8618 - 31.07.05 У кого есть инфа про генератор Морея (Thomas Henry Moray Generator), скидывайте сюда, почитаем, пообсуждаем.

Sergh | [image] 8636 - 01.08.05 http://www.rexresearch.com/moray2/morayrer.htm

http://www.rexresearch.com/moray/moray.htm

перевод одного фрагмента книги Морея:

THE SEA OF ENERGY

First Printing 1930
as "Beyond the Light Rays"
copyrighted 1945 and 1956 by
T. Henry Moray

CHAPTER 10
CAPTURE OF ENERGY BY RESONANCE
with the Radiations of the Universe

s. 117:
<<...Basically the theory of operation is.as follows: Oscillations are .started. in the first stage or circuit of the device by exciting it with
an external energy source. The circuit is until the oscillations are sustained by harmonic coupling to the cosmic wave frequencies. The reinforcing action of the harmonic coupling increases the amplitude of the oscillations, until the peak pulses "spill" over into the next stage through a special detector or valve which prevents the return or feedback of energy from succeeding circuits. These. "pulses" drive this stage, which oscillates at a lower .frequency and is again reinforced by harmonic coupling with the ever present cosmic waves. The second stage drives a third stage, and additional stages are coupled until a suitable power level at a usable frequency and voltage is obtained by means of special transformers. ('See schematic drawing of RE device.)
Once the machine is in operation and delivering power, it does not require any continuance of the excitation forces necessary to start it. The oscillations are sustained as long as it remains properly tuned and the external circuit is completed through a suitable load.
The special tubes which appear to be the key. to the success of this device are ionic cold cathode tubes which require no external power sources....>>

Перевод:

В основном теория взаимодействия представляется так: - Колебания стартуют в первом каскаде или схеме устройства, возбуждаясь первоначально с помощью внешнего источника энергии. Это необходимо пока колебания не войдут в резонанс
с гармоникой, совпадающей с частотой космических волн. Усиливающееся действие возникшей гармоники увеличивает амплитуду колебаний, пока пики импульсов не начинают "переливаться" в следующий каскад через специальный детектор или вентиль который предотвращает возвращение или обратную связь энергии с последующими схемами. Эти импульсы управляют этим каскадом, который колеблется с более низкой частотой, и снова усиливаются от гармоник, совпадая с остальными космическими волнами. Второй каскад управляет третьим каскадом, и другие
дополнительные каскады подключаются пока не будет получен достаточный уровень мощности с помощью специальных трансформаторов. ('См схематический рисунок РЕ - устройства.)

Как только устройство входит в режим генерации энергии, в продолжении возбуждения колебаний нет необходимости. Колебания поддерживаются пока устройство остается правильно настроено и во внешней схеме имеется подходящая
нагрузка. Специальные вакуумные лампы, которые кажутся ключом к успеху этого устройства - ионные вакуумные лампы с холодным катодом, которые не требуют дополнительных внешних источников энергии.

рисунки схем тут:
http://www.rexresearch.com/moray2/morayrer.htm
Думаю что "антенна", которую заставлял натягивать Моррей на своих презентациях, является не чем иным как высокочастотным разрядником. (кстати, высокочастотным разрядником является в той или иной мере любая антенна)
Подтверждение тому - запах озона, который замечали присутствующие.
В ходе разряда в воздухе в разрядник втекали ВЧ импульсы положительного ионного тока, которые он и использовал. Аналоги - увеличивающий трансформатор Тесла, опыты Авраменко и многие другие.

Его опыты с германиевыми и кремниевыми полупроводниками - попытка создать высокоэффективный высокочастотный силовой диод.

Sota | [image] 8718 - 04.08.05 Кто-нибудь знает, что это за катушки на прилагаемом рисунке 1, и где они находятся (если они вообще там есть) на прилагаемом рисунке 2.

Sergh | [image] 8720 - 05.08.05 Вообще в его терапевтическом патенте упоминается об использовании Oudin Coil.
Что есть то же что и Tesla Coil:

The Oudin Oscillator is a high frequency current generator which uses the principles of electrical resonance to produce an antinode of high potential at the top of a large coil of wire. It is basically a high frequency Tesla transformer with the bottom end of the primary and secondary coils connected together and firmly grounded. The diagram below shows an Oudin coil that we have built for use at schools and public science shows.
http://www.physics.gla.ac.uk/~kskeldon/PubSci/exhibits/E8/

Хотя на фотке это напоминает что-то от EH - антенн

Про схему лучше у спецов по холодным катодам и внутриламповому резонансу спросить, Vahet -а напр. А может это схема приемника какого-нибудь, он их тоже делал.

Sota | [image] 8755 - 07.08.05 Sergh,
Может это и ЕН-атенна, но в Инете, например, все ЕН-антенны не имеют намоток поверх металлических циллиндров.
На Tesla Coil это тоже мало похоже, ведь Tesla Coil - плоскостная катушка.
Единственная здравая мысль, приходящая на ум, - раз циллиндры (на которые намотаны провода) достаточно толстые, значит у катушек большая индуктивность, следовательно это сделано либо для получения большой индуктивности, либо для получения сильных магнитных полей.
Что ещё интересно - катушки расположены, как-то подозрительно симметрично друг относительно друга.
Чего ещё интересного видно, прошу написать?

Sergh | [image] 8853 - 11.08.05 Вот что-то похожее (космические лучи, наличие катушек и заземления) встретилось на сайте Бедини:

http://www.icehouse.net/john34/white.html

Sota | [image] 8862 - 11.08.05 Sergh,
Похоже на генератор Тесла, только почему-то с двумя штырями, по крайней мере внешняя катушка есть, ну, конечно, геометрические размеры не как у Тесла, но то что внутри 2-а штыря доказывает что внешняя катушка начинается как минимум со второго штыря и до периферии.

Sergh | [image] 9163 - 21.08.05 Возникла идея по поводу Морея. Вероятно катушки на фото - компоненты неиндуктивной катушки. Подбором расстояния между ними можно изменять частотные параметры. Подробности здесь:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9162#9162

Sota | [image] 9164 - 21.08.05 Sergh, У меня есть тоже интересная, аналогия.
У Теслы 2е катушки: одна диаметром побольше, другая поменьше, одна первичная, другая вторичная.
Здесь тоже две катушки, может по аналогии одна первичная, а другая вторичная.

Sergh | [image] 9813 - 19.09.05 По поводу "шведского камня", который искал Морей. По инфе из и-нета это был кристалл сильно вырожденного кремния.
В каких устройствах сейчас применяются сильно вырожденные полупроводники?
В туннельных диодах, которые кстати имеют участок ВАХ с отрицательным сопротивлением, используемый для построения очень простых и эффективных высокочастотных генераторов, в которых их отрицательное сопротивление используется как источник энергии для поддержки незатухающих колебаний.
Но для поддержания режима диода с отрицательным сопротивлением необходим внешний источник тока.

При открытии туннельного диода были проблеммы объяснения его принципа работы с точки зрения закона сохранения энергии.

"Туннельные диоды выполняются из полупроводников с большим количеством примесей (вырожденные полупроводники). Вольтамперная характеристика p-n перехода, выполненного на основе вырожденных полупроводников, имеет область с отрицательным сопротивлением, на котором при увеличении напряжения протекающий ток уменьшается. Элемент, обладающий отрицательным сопротивлением, не потребляет электрическую энергию, а отдает ее в цепь, т.е. является активным элементом цепи.
Наличие падающего участка вольтмаперной характеристики позволяет применять туннельные диоды в качестве генераторов и усилителей электрических колебаний широкого диапазона частот, включая СВЧ, и в качестве высокоскоростных переключателей.
Туннельные диоды выполняются из вырожденных полупроводников, главным образом из германия, кремния и арсенида галлия. Т.к. для туннельного перехода носителей сквозь потенциальный барьер p-n переход должен быть узким и резким, то p-n переходы туннельного диода изготавливают методом вплавления. Кроме того, применяется метод эпитаксильного наращивания вырожденных слоев, который также позволяет получить резкие переходы.
"
http://www.tspu.tula.ru/res/fizika/anisimov2/anis_02.htm

Почему эффект незаметный: - очень низкие рабочие напряжения и выделяемая мощность колебаний генераторов на современных тунельных диодах.

msn | [image] 9916 - 24.09.05 Как известно, Моррей пытался взять патент на свой энергетический девайс, но это ему так и не удалось, тогда был взят патент US 2_460_707 "Электротерапевтический аппарат". Внимательно посмотрите на ваккуумные трубки в файле maray_patent_drawing и сравните их с трубками рис 16 и 18 в вышеуказанном патенте...
Складывается впечатление, что он поступил по принципу: "..умный в гору не пойдет.."

Thomas Moray - Transmutation of Ores.chm Moray patent drawing.jpg US 2460707 Thomas Moray.chm

Forex | [image] 9933 - 25.09.05 msn,
Ты хоть вспомини свои опусы и внимательнее перечитай ,то что ты сейчас скинул ... Прежде чем соваться в исследования даже самого примитивного и рассуждать , ты бы хоть техникум бы закончил .. что-ли,
чем смешить народ. Кроме разве таких же "грамотеев" как и ты, которые , только что и могут что гавкать в стаде. Сделать ничего работающего они никогда не могли и никогда не смогут. (Эт диагноз... так и будут до старости пускать слюни и сопли и рассуждать: "если бы да кабы ..." пока не помрут.)
Ты уж лучше займись тем, что у тебя лучше получается . Досье на кого-нибудь составить или там какой-нибудь донос - это твоё дело.. А физику и эксперименты лучше оставь для других...
Не нужно это тебе...

Val | [image] 9960 - 26.09.05 Forex,
Здесь обсуждаются проблемы и их решения (а не люди). Никого не интрересует твое мнение о том или ином человеке. И тем более твои диагнозы и советы. Дома с женой - это пожалуйста, а здесь много уважаемого народу, и всем жалко свое время такое читать. Так что не засоряй эфир. Никто же не спорит - что ты самый умный здесь.

djonny | [image] 9961 - 26.09.05 Цитата дня: " не засоряй ЭФИР "! Я думаю она может стать девизом всего движения "свободных".

msn | [image] 9962 - 26.09.05 Заинтересованным-историческая с по константе.

А вообще, у меня взгляд на магнитное поле уже зашел далеко от здравого смысла [image] . Без спиральности (завихренности) никакая теория не дает соответствия с опытом. И магнитное, и электрическое поле есть спиральные движения эфира, но в разном режиме. Ламинарное течение не катит, хотя бы потому, что Земля летит в пространстве с огромной скоростью, но магнитного поля от этого не образуется.

С уважением.

grn | [image] 20572 - 21.02.06 Sota,

Поток - величина энергетическая. Он за что-то задевает, упирается во что-то и т.п. Может существовать поток который не заметен. Например. Вы на плоту лежите смежив глаза, а река Вас перемещает. Ощущений потока практически нет. Так же обстоит дело и с другими эфирными полями. Мы тоже эфир - только концентрированный.
Если говорить о доменах, то необходимо ограничить область исследования и задать граничные условия. Тогда будет конструктивный разговор.
Или по Эдуарду - который все испытал и дока во всем.

Sota | [image] 20619 - 21.02.06 Eduard, Не понял, почему перемножаются? Вентилятор создает поток, прибавляя константу к скорости потока, а не умножая скорость на константу (в начале скорость воздуха нулевая). Два вентилятора прибавят два раза по константе.
Это всё из ТАУ, допустим у нас есть насыщение, т.е. максимальный поток, как вы сказали сумма от двух вентиляторов, тогда подойдёт апериодическое звено оно как раз с насыщением. Ладно не буду вас грузить. Суть в том что в одной катушке, допустим интенсивность потока, возрастает до величины насыщения с передаточной функцией в первой степени, а в двух катушках с передаточной функцией в квадрате, т.е. быстрее. Вот собственно и всё моё предположение, которое я вынес на рассмотрение.

Sota | [image] 20621 - 21.02.06 Вообще всё это только предположение.

Sota | [image] 20625 - 21.02.06 grn,
Если говорить о доменах, то необходимо ограничить область исследования и задать граничные условия.
О каких граничных условиях идёт речь?
Сейчас я опишу картину, как я её себе представляю. Я лично рассматриваю домены как в классике - это области с одинаковой ориентацией электронов внутри них, поэтому в этой области все электроны создают однонаправленное магнитное поле, домены могут разворачиваться под действием внешнего магнитного поля, т.е. грубо говоря все электроны разворачиваются по полю и создают однонаправленное магнитное поле. Далее получается так, что вокруг всей катушки электроны своим магнитным полем, создают циркуляцию эфира в виде магнитного поля соленоида. Грубо говоря каждый электрон - это мини вентилятор, а в сумме они создают циркуляционный поток в виде поля соленоида. Встаёт вопрос о взаимодействии двух таких циркуляционных потоков.
Какие именно граничные условия вы предлагаете взять?

Eduard | [image] 20665 - 21.02.06 SotaСуть в том что в одной катушке, допустим интенсивность потока, возрастает до величины насыщения с передаточной функцией в первой степени, а в двух катушках с передаточной функцией в квадрате, т.е. быстрее.
Ну, не катит такое дело, ибо не подтверждается практикой. Если сложить два одинаковых магнита, поле будет почти в 2 раза сильнее. (почти, потому что один из магнитов все равно дальше от точки измерения). Если удвоить число витков соленоида, его поле возрастет тоже вдвое при том же токе. Ну и т.п.

А что касается магнетиков - то у них кривая звисимости B от H действительно очень нелинейная, Вы про это?

С уважением.

Sota | [image] 20669 - 22.02.06 Eduard,
Нет, у нас же электромагниты, если взглянуть на рисунок генератора Морея, который я раньше выложил.
Разъясню поподробнее.
Так вот упрощаю задачу - сравнивается грубо говоря два варианта:
1. Один соленоид.
2. Два соленоида, таких же как в первом варианте, т.е. то что собственно и представлено на рисунке к генератору Морея.

Теперь о передаточных функциях.
Вот один соленоид подключили к источнику тока. И интенсивность магнитного поля начала возрастать, пока не достигла максимума, динамика этого наростания описывается передаточной функцией.
Далее два соленоида, как на картинке изображено, включили в сеть и их общее магнитное поле тоже начало наростать, так вот судя по моим рассуждениям во втором случае нарастание будет быстрее, т.к. относительно магнитного потока мы имеем два последовательных звена, а по законам передаточные функции последовательных звеньев перемножаются и мы получим общую передаточную функцию двух соленоидов, как произведение передаточной функции одного соленоида на передаточную функцию второго, т.е. квадрат передаточной функции одного соленоида.
И получается, что по законам теории автоматического управления в случае с двумя соленоидами магнитное поле будет нарастать бвстрее.
Я только о скорости нарастания магнитного потока говорил, в первом случае - это поток одного соленоида, а во втором общий поток двух соленоидов.

ferro | [image] 20691 - 22.02.06 Плюс обмотки селеноидов можно геометрически разместить так чтобы их общее пока условно (ускоренно возрастающее поле по теории Sota) взаимно компенсировалось то скорее всего получим импульс скалярного магнитного поля.
Как известно для получения радианта нужны короткие импульсы тока, а в нашем случае короткий импульс мог. поля нам может быть обеспечит закон теории автоматического управления.

ferro | [image] 20692 - 22.02.06 Sota а как эта теория смотрит на картину допустим из 10-ти селенодов?

SergeyA | [image] 20705 - 22.02.06 Народ, если взять транс с несколькими одинаковыми первичными обмотками и включать их параллельно, то напряжение на вторичке будет увеличиваться.
Вторичка под нагрузкой.
Пробовал сам, но опыт был не совсем чистый.

Sota | [image] 20733 - 22.02.06 ferro,
Sota а как эта теория смотрит на картину допустим из 10-ти селенодов? Тогда судя по всему будет десять последовательных звеньев относительно общего магнитного потока и чтобы получить передаточную функцию системы нужно будет перемножить передаточные функции звеньев, если звенья одинаковые, то будет передаточная функция одного звена в десятой степени. Нарастание магнитного поля бкдет ещё быстрее.
Но это опять же если моё предположение верно, т.е. если два соленоида ведут себя как два последовательных звена относительно их общего потока. К сожалению проверить это не могу, т.к. нету у меня оборудования, а вообще для этого нужен датчик Холла, подключённый к компу, да хоть через USB, ну чтобы магнитное поле мерить в цифре и программа Matlab, туда встроен очень мощьный пакет идентификации объектов управления. Вообщем по кривой разгона (нарастания интенсивности магнитного поля) можно определить передаточную функцию этого процесса. Ещё цифровые осцилографы это очень хорошо делают, у них есть функция запоминания кривой разгона и в некоторых есть функция идентификации.

ferro | [image] 20741 - 22.02.06 Ну комп есть, датчик хола есть, Matlab где взять?
Есть разница как геометрически распооженны селеноиды один относительно другово?

ferro | [image] 20743 - 22.02.06 А может кто подскажет как еще можно замерять скорость наростания магнитного поля?

Sota | [image] 20752 - 22.02.06 ferro, Да!!!??? Matlab большой, не закачаешь, на диске, а то и на двух продаётся. А разгонную характеристику у вас можно снять? Ну кривую переходного процесса по-другому. Вообщем подаём на катушку постоянку (любое постоянное напряжение) и замеряем как изменяется интенсивность магнитного поля, а потом тоже самое с двумя катушками.
Даже если не определять передаточную функцию и так сразу можно заметить по виду кривой, где нарастание быстрее и во сколько раз, ну грубо говоря площади под кривой переходного процесса друг на друга делим и получаем.

ferro | [image] 20814 - 23.02.06 Вылаживаю переписку умных людей, для тех кто еще не читал.

Цытата из текста:
2. Много лет назад я показал доктору Уолтеру Старку из Лугано в
Швейцарии явление, которое я открыл. Если сделать катушку из двойного
провода, наподобие провода для акустической системы, получится два
проводника, идущие рядом. Единственная связь между ними - через изоляцию.
Если присоединить батарею последовательно с одним из проводников
и землей, а другой проводник подключить к электрометру, эта катушка будет
действовать как конденсатор. Прибор покажет ток утечки изоляции. Ток будет
порядка единиц наноампер. Если затем расположить катушку поблизости тела, ток
увеличится на несколько порядков. Это обусловлено скалярным полем, окружающим
тело. Если катушку подносить к разным чакрам, а выход электрометра подать на
самописец, можно даже записать пульсацию от каждой чакры.
--------------------------------------------------------------------

Я зделал подобный девайс, но ток утечки замерять немогу, подключил к измерителю емкости, на дисплее 2,5 нанофарада , и немного плавает в зоне погрешности прибора и перепадов температуры окружающей среды.
Подскажите кто знает как замерять ток утечки в таком хитром конденсаторе веть он в пределах наноампер, или как измерять кустарным методом диэлектрическую проницаемость?
Может попробовать поднять напряжение батареи?

Переписка - Алайн Бьюли и Патрик Фланаган.rgo

ferro | [image] 21112 - 27.02.06 Неужели ни кто не знает как замерять такой низкий ток утечки?
Если мы хотим построить ВД на доселе неизвестным нам видах энергий (радиант, скалярное поле, торсионное и т.д.) то для начала необходим прибор который может видеть проявление этих энергий.
Прибор очень прост (схему смотрите ниже).
Факты: лет 5-ть назад капаясь на ya.ru совершенно случайно обнаружил текст на какомто форуме, где некий человек рассказывал о том что его знакомый демонстрировал хитрый прибор который может фиксировать режимы фазовых и квантовых переходов вещества.Это схема №2
По памяти...
Прибор состоял из небольшой стекляной колбочки внутрь которой были вмонтированны два золотых электрода, все остальное было заполненно дистилятором. К контактам электродов подключалась небольшая схемка с стрелочным микроамперметром. Весь прибор был хорошо проэкронирован и термоизолирован.
Практика...
Брали обычный алюминевый чайник наливали обычную воду с крана и ставили на комфорку, дожидаясь когда закепит вода, прибор лежал в полуметре. Как только вода начинала закипать, стрелка прибора начинала плавно откланятся причом это длится минуту две, потом стрелка опускалась и все. Повторное кипячение тойже воды не давало никакого результата.
Но если её заморозить и вновь закипятить то прибор снова покажит неизвестное излучение.
Было сказанно что прибор просто мерял угол тангенса диэлектрических потерь!
Прибор который описан в переписке УМНЫХ ЛЮДЕЙ схема №1 практически аналог.

size: 42.29 KB
Dimasen | [image] 21114 - 27.02.06 А как устроен емкостный трансформатор?

ferro | [image] 21115 - 27.02.06 Все очень просто..
Берём медный эмаль провод и в две жилы мотаем на пластиковом каркасе селеноид, количество витков произвольно, но думаю чем больше тем лучше, и подключаем как на схеме номер1. Это упрошенный вариант приемника скалярных волн. Передатчик немного сложнее.

Sergh | [image] 21643 - 05.03.06 Поищите на яндексе например по " проект Колыбель " или " плазменная рубашка " а затем перечитайте патент Морея на терапевтическое оборудование, особенно про изоляцию помещения, где находится пациент, от потенциала Земли. :shock: :?

ARG | [image] 21706 - 05.03.06 Бред. С таким же успехом таким "датчиком" будет работать обычный бумажный конденсатор с большой индуктивностью обкладок, например серии БМ
Брали обычный алюминевый чайник наливали обычную воду с крана и ставили на комфорку, дожидаясь когда закепит вода, прибор лежал в полуметре. Как только вода начинала закипать, стрелка прибора начинала плавно откланятся причом это длится минуту две, потом стрелка опускалась и все. Ага, попробуйте залить датчик гереметиком - фиг чего обнаружите. При очень чувствительном приборе, просто фиксируется изменение влажности воздуха.

Eduard | [image] 21729 - 06.03.06 ARG, зачем так вот сразу. Многие фиксировали нечто при фазовых переходах, химических реакциях. Те же Ацюковский, Козырев. Я не могу не доверять моим хорошим знакомым, которые описали свои опыты с соломинкой, подвешенной на паутинке. Она чувствует очень много чего. У меня конденсатор чувствовал мой приход домой и уход, фиксировал резкие всплески в плюс и в минус.

С уважением.

ferro | [image] 21771 - 06.03.06 Eduard а про конденсатор можна по подробней?

Eduard | [image] 21830 - 07.03.06 Электролитический конденсатор (у меня 4700 мкф 100 в) постоянно вырабатывает мизерный ток (у меня 6 на). Я собрал постоянно действующий регистратор с АЦП и месяц записывал его показания с интервалом 2 сек. Результат показал:
1. Суточная зависимость. Максимум в полночь, минимум перед рассветом.
2. Регистрация некоторых событий. Если человек приходит, отмечается положительный всплеск, если уходит - отрицательный. Когда просыпаешься, тоже небольшой импульс есть. Когда с соседями ругаешься... И еще много было чего, но чтобы наработать корреляции, надо много лет мерять и тщательно анализировать. Сейчас некогда... быт заел, борьба за существование...
Интервал такой маленький не нужен, достаточно раз в минуту или в 30 сек. Все равно на высоких частотах сплошные шумы.
Самое простое - подключите тестер к конденсатору и меряйте, какие-то миливольты будут.

С уважением.

ferro | [image] 21880 - 07.03.06 У меня была похожая идея, но все уперлось с регистратором, где взять такую програму?

SergeyA | [image] 21911 - 07.03.06 Eduard,
Может я не в ту ветку ответ кинул, но просто там Ваш пост процитировали.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=21904#21904

zimnyaya | [image] 22017 - 09.03.06 Eduard, Я не поленилась и спаяла последовательно 34 конденсатора 450мкф на 200в из компьютерных блоков питания, в итоге у меня получилось около 2,5 вольт постоянно плавающего напряжения, максимум действительно наблюдается днём, около часа дня (около 4 вольт было вчера [image] а минимум ровно в 1.30 ночи, примерно 0.3 вольта было. Что интересно, заряды на всех конденсаторах разные а на некоторых они противоположны их заводской полярности. Ещё немного зависит от места в квартире, где это всё находится, но не сильно.

ARG | [image] 22019 - 09.03.06 Думаю опыт с электролитами некорректен. Электролитический конденсатор конструктивно несимметричен. Из-за наличия электролита, разности электродов и наличия в них остаточных примесей, вызывающих гальванический эффект,напряжение вполне может зависеть от массы факторов, в том числе обычных суточных температурных колебаний.
Если уж ставить подобный опыт, то используя только неэлектролитические конденсаторы с качественным, например полимерным диэлектриком. Можно и обычными бумажными, тоже пойдет.

djonny | [image] 22020 - 09.03.06 Мужики, учитесь как надо работать!

zimnyaya | [image] 22043 - 09.03.06 ARG, Может он и некорректен...однако у меня просто не было под рукой других конденсаторов в таком количестве. Кстати, параллельно этой батарее я подключила ещё один электролит 4700мкф на 10в и подсоединила к этому источнику моленький китайский электромеханический будильник....уже 1.5 часа ходит...посмотрим что дальше будет.

Sota | [image] 22048 - 09.03.06 А может это новый сособ измерения скорости так называемого эфирного ветра.

ARG | [image] 22060 - 09.03.06 zimnyaya,
А почему бы ему не работать пусть и от не очень эффективной батарейки? Ток ему мизерный нужен...

zimnyaya | [image] 22068 - 09.03.06 ARG, А вы возьмите да и померьте какой ему ток нужен [image] Между прочим он очень критичен к качеству батареек, после него батарейку можно вставить в пульт и она будет долго работать..

DVK | [image] 22088 - 09.03.06 zimnyaya,
Может он наводки сетевые ловит...
Попробуйте для разгона в экран поместить на ночь, например в ведро или кастрюли металическую вместе с часами а утром посмотрите отстали-ли и идут ли вообще.

SergeyA | [image] 22091 - 09.03.06 DVK,
А как вообще на конденсатор в ляминиевом корпусе могут наводки действовать?

DVK | [image] 22092 - 09.03.06 SergeyA,
На провода подводящие, а конденсатор в качестве выпрямителя. Это же полярный кондёр, у него же наверняка проводимость (типа утечки) меняется от полярности.

grn | [image] 22093 - 09.03.06 zimnyaya,

Для батарейки от часов - это "крутовато". Учитывая, то, что отсутствует перспектива использоваия этого эффекта в дальнейшем, следует отдать его в лабораторию "при поликлинике" для "опытов".

ARG | [image] 22094 - 09.03.06 DVK,
Кстати, на заре радиотехники существовали так называемые "содовые" выпрямители. Раствор соды и два электрода. Предварительно его отформовывали, пропуская постоянный ток, создавая пленку окиси на одном из электродов. После чего он с приемлемым КПД выпрямлял переменку. :wink:

DVK | [image] 22096 - 09.03.06 ARG,
Интересно... А электроды из какого метала?
Кстати, это щелочной аккумулятор чем-то напоминает...

grn | [image] 22101 - 09.03.06 ARG,

Заря она и есть заря. Мы в тени этой зари находимся. "Формовать" не нам, нам бы разобраться с принципами формовки. Они (принципы) уже утрачиваются, IT-технологии затопчут все это в Г..., а выташить забудут. Собирайте старые (по нашим меркам) книги очень скоро им цены не будет. Не надейтесь на IP. Наши дети не приучены к сохранению наследия. Американцы, что с них возьмешь. Ковбои, "в рот им ситного с горохом".

ARG | [image] 22107 - 09.03.06 DVK,
Электроды делались из алюминия. Где-то попадалось, в истории.

Eduard | [image] 22133 - 10.03.06 zimnyaya, ну откуда ты взялась такая техническая [image] Первый раз встречаю девушку-технаря.
Надо мерять ток КЗ, чтобы оценить мощу. Больших токов ожидать не стоит. Чтобы запитать кварцевые наручные часы с ЖК индикатором (1 мка), потребуется 160 моих кондеров - это ж чемодан. Про светодиоды забудьте [image] Эл-мех. будильник "Слава" потребляет 200 мка (в детстве мерял, корректно, с кондером фильтра). Может, китайский меньше жрет, не знаю.

ARG, это если бы была теория, была бы известна причина тока. А так - люди будут пробовать все подряд. И кстати, если эл-лит. кондер производит энергию гальванически, почему он это продолжает делать после того, как постоял закороченный лет пять? Любой химический элемент помрет за 15 минут. Именно эл-лит интересен, и именно несимметрией. Что-то заставляет электроны двигаться в нем, но учитывая его странное поведение, вопрос - что же именно?

В сигнале замечены небольшие ежедневные импульсы ровно в 16 и 19 часов, с чем это связно - ума не приложу, вероятнее всего, что-то с напряжением сети, а стабилизатор не идеален. Чуть позже выложу картинку суточного сигнала.

Полярность действительно у меня противоположна заводской на обоих экземплярах, но это, видимо, исключение, на всех других соответствовало.

С уважением.

ferro | [image] 22212 - 11.03.06 Eduard
Помогите пожалуйста с програмой для записи данных, ну очень нуна.
По телику видел передачу про одного старичка, он последние 20 лет занимался изучением нелинейности в самых разных физических процессах. При суточном измерении радиации он четко фиксировал один раз в сутки (2-4мин)всплеск уровня, на графике было видно основной всплеск и боковые гармоники.
Он сказал что это происходит в любой точке мира в одно и тоже время, в любом физическом процессе, при измерении линейности процесса во времени.
Похоже наша планета раз в сутки чтото пересекает, но что?
Так что всплески тока на емкостях может с этим и связанны.

Eduard | [image] 22265 - 12.03.06 ferro, программа - это длинная песня. Могу сказать, что вам понадобится отдельный компьютер для сбора данных, связанный с основным какой-то линией связи, ибо если собираетесь мерять месяцами, то ничего не сможете делать на компьютере. У меня есть спектрумоподобный самодельный универсальный контроллер на Z80, вот на нем я и писал. Памяти 48К хватало на сутки, затем скачивал.
Потом я затеял собирать серьезный измерительный контроллер на 8 аналоговых каналов, но все заглохло под давлением необходимости выживания. Надежда еще не померла. Если можете сделать сами, делайте. Если нет, заказывайте (я не возьмусь), но учтите, что электроника на заказ в одном экземпляре обходится ну ооочень дорого, дешевле освоить самому. Ищите в инете mini-logger на 51 процессоре для регистрации солнечного излучения, погоды и т.п., вам как раз подойдет. Первый вариант я вообще собрал "на коленке" перед солнечным затмением в 1999 году, посмотреть, как затмение влияет на ток кондера, но ничего не намерял.

С уважением.

Eduard | [image] 22270 - 12.03.06 Вот что я намерял.

Среднесуточный сигнал

Eduard | [image] 22271 - 12.03.06 Задолбался я прикладывать файлы, мля. То говорит, что не указан режим сообщения, а что такое- ХЗ, то говорит, что такой темы не существует. Все, мля. Кому надо - пишите на личный ящик. Благодарности админу.
-------
admin.skif.biz - и что тут сложного?

Eduard | [image] 22272 - 12.03.06 И еще. Этой темой занимался Томас Таунсенд Браун, тот самый, который открыл электрогравитацию. В свое время был сайт, ему посвященный, и в нем раздел, посвященный именно электричеству, производимому какими-то камнями типа базальта. В частности, он мерял и электролитические конденсаторы, и данные от камня и кондера совпадали один к одному.
Я бы мог сюда выложить что хотите, но форум глюкав до полной невозможности что-то делать. Если бы я так работал, то уже помер бы под забором.

С уважением.

Uzver | [image] 34995 - 21.08.06 Блин почему-то стираются мои посты а информация интересная!
Куда выложить не знаю. Если попробовать собрать, кто может?
Прототип файла на rexresearch.com не найти, наверно стёрли...

US 253765 Electrical Power Accumulator.chm

admin.skif.biz | [image] 34999 - 21.08.06 Eduard Пост: 22272 От 11.Mar.2006 (23:35)
Я бы мог сюда выложить что хотите, но форум глюкав до полной невозможности что-то делать. Если бы я так работал, то уже помер бы под забором.
С уважением.
А у остальных почему-то все получается...
Так что нечего на форум пенять, коли...

Valeri-Vas | [image] 35002 - 21.08.06
Если быть честным до конца, стоит признаться, что первоначальные наезды на Админа, и с моей стороны, по вопросу модернизации форума, оснований имели менее, чем достаточно. Если кто замечает, улучшение
происходит перманентно. Идеалов нет. То, что имеем, достаточно совершенно. Исходя из реальных возможностей. Нормально.

Uzver | [image] 35059 - 22.08.06 Я переводил при помощи PROMT, понял что в патенте якобы используется жнергия земных магнитных линий.Если настроить в резонанс 500кГц напряжением 100кВ.То получается маломощьный передатчик. А радистанциии надлежит регистрировать в соответствующих органах....
Так что знакомые меня предупредили что надо осторожно экспериментировать.
А по патенту КПД составляет весьма значительный 600%.А может дядя случайно поймал одну из ближайших радиостанций.Вот и вышла мощьность больше>>1/ Как думаете???

Uzver | [image] 35132 - 24.08.06 Извиняюсь что не в тему форума влез,
но Томас Моррей мне кажется построил свою конструкцию используя энергию Земли.
тоесть нашей планеты которая крутится вокруг некой воображаемой оси,
и вроде чем-то напоминает ротор асинхронного двигателя, теперь если сделать "виток провода" вокруг планеты, то из этого витка можно взят халявную энергию, Наверно понимаете, что величина выхода энергии будет зависеть от толщины этого провода и параметров резонанса....
И думаю что вовсе не обязательно делать полный виток а сделать только с полкилометра....Нужен ещё транс Тёслы только с искровыми разрядниками желательно.
У Томаса Моррея к примеру аналогичный "виток" был расположен в земле
и глубину заземлителя придётся подбирать, из-за разного сопротивления растеканию.

Форум - Научные идеи, теории, предположения... - идеи и теории, научные и бредовые... - Moray Generator, если что-нибудь есть, скидывайте сюда - Стр 00ALL