Thomas H. Moray: Transmutation of Ores

[ This is InFolio M-20 / Moray: Ores in Catalog 2012-Z ]

Thomas Henry Moray

~ Contents ~

Progress Report
Addendae (Correspondence with John Moray)

Progress Report:
Recovery of Minerals from Low Grade Ore by High Energy Bombardment
by Research Institute, Inc. (Salt Lake City, UT)

Presented at the 68th National Western Mining Conference, Denver CO (February 4, 1965)

Table of Contents ~

Preface
I. "Great Expectations for Artificial Transmutation" ~ Dr. W. J. Hooper
II. "History of Research" ~ Ruth L. Hendricks
III. "Statistical Evaluation Report" ~ Thomas E. Rudolph
Annex A ~ Resumees
Annex B ~ Graph of Dose Rate Reactions
Annex C ~ "Recovery of Minerals from Low Grade Ore by High Energy Bombardment"
Statistical Analysis
Affadavit
Risk Analysis
Comments

Preface ~

This booklet is a compilation of papers presented at the 1965 National Western mining Conference by Thomas E. Rudolph, Ruth L. Hendricks, and Dr W. J Hooper on the mineral recovery process pioneered by Research Institute, Inc., a Utah corporation. A resumee of their qualifications is given in Annex A [Not included here].

The paper by Mrs Hendricks gives the history of the project. Mr Rudolph's paper gives the statistics and information dealing with commercialization of the process, and Dr Hooper's paper presents a scientific explanation of what reaction occurs during the process. A graph at the end shows the sine curve effect which occurs when dose rate is plotted against yield, as mentioned in Mr Rudolph's paper.

Great Expectations for Artificial Transmutation
Dr W. J. Hooper
Consulting Physicist, Prof. Emeritus, Principia College

A year ago, Mr John E Moray of the Research Institute, Inc, at Salt Lake City addressed this conference by giving a paper entitled "Recovery of Minerals from Low Grade Ore by High Energy Bombardment". Among other things, this paper outlined some of the recent success which his organization had experienced in the recovery of gold, silver and platinum from low grade ores. A study of the many experiments carried out by Mr Moray and his coworkers, with assays made by a wholly independent firm, of ore samples before and after irradiation by the Moray process, is indeed most impressive. I find no avenue of escape whereby the validity of these experiments can be dismissed lightly. Transmutation of elements from one element to another, either one rung higher on the ladder of atomic weights, or one lower, is no longer considered phenomenal. What is unique and of great interest in the work of the Research Institute is that its workers appear to have discovered a way of causing a rapid buildup of atoms of relatively low atomic weights to those of much higher atomic weighs such as silver, platinum and gold. My services were solicited in an effort to find out just what could be going on in these experiments to make such a result possible. To give a brief outline of what this process appears to be is the reason for my presence today.

First of all, I will cite on of several tests carried out n an effort to ascertain whether the modus operandi was actually one of transmutation from elements of low atomic weights to those of the noble metals. A solution was prepared --- made up of Baker's reagent quality solid chemicals of the highest purity and water, distilled by boiling. These bottled chemicals list the trace materials which might be existent in them in very small amounts. Gold did not appear on any of these lists even in trace amounts. No atoms of higher atomic number than 19 were present in quantity in this solution. Silver has the atomic number 47, and gold 79. This prepared solution of pure chemicals in glass containers was irradiated by high energy photons for about one minute and then by evaporation the residue was dried and sent to an independent assayer company for analysis. I hold a copy of their report in my hand. It reads 929.76 oz/ton of gold and 113.04 oz/ton of silver. The value of gold per ton in this residue is quoted at $32,506.60 [1965 prices].

Gentlemen, it is my carefully considered opinion that this experiment, along with many other experiments involving low grade ores, marks a turning point, a new era if you will, in mining history and the production of precious metals.

How can modern physics explain the experiment I have just described? In 1952, two research workers, Nagaoka and Miethe, reported the production of gold: first by irradiation of mercury and paraffin oil by an electric spark from an induction coil capable of giving a 4 foot spark in air, and second, by a heavy mercury vapor arc at atmospheric pressure. Our knowledge of atomic structure at that time was so meager that these experiments were unexplainable in orthodox terms. Other experimenters tried to duplicate this work and failed. The whole idea was discounted and dismissed on the basis that there were "no theoretical grounds for supposing the process possible".

Today we live in a new era of physics. In 1925 the atom was theoretically composed of electrons and protons. But today, modern nuclear physics has revealed by theoretical study and experimentation involving radioactive particles, cosmic rays, and high energy particle accelerators, that there are other particles in the nuclear structure of the atom. The neutron, the positron, the photon, the neutrino and antineutrino, the mu and pi mesons, and at least 16 other strange particles have been discovered. Just how all these particles will fit into the final basic structure of the nucleus of the atom is the present problem of modern nuclear physics. In the words of Wehr and Richards, "Let us hope that of this chaotic riddle will come a profound and simplifying answer. We may be likened to those who knew only Ptolemy's complex description of the solar system. What we need is a Copernicus to assimilate and interpret the data with a generalization which will not only solve the riddle but lift our sights to levels we cannot now foresee."

But let us go back to our problem. To gain some understanding of what is going on in our experiment, we can pretty well rule out by input energy considerations all the particles mentioned except the proton, the electron, the photon, the neutron, and the neutrino. The interactions between these particles are beginning to be understood, although much remains to be discovered. What we have learned thus far has, however, enabled theoretical physicists to devise theories as to the manner in which the elements we now find in the universe were originally put together by nature herself. The theory set forth by Professor Gamow and his co-workers is the most popular and widely accepted. It explains how, under proper physical environment all the atoms in the universe, from the lightest to the heaviest could have been built up in the relative abundances in which we now find them, within the short period of approximately 35 minutes. The necessary starting point of this theory consists of a huge dense mass of neutrons which is suddenly subjected to great expansive motion. This is thought to resemble the state of the universe some 5 billion years ago, and is sometimes referred to as the Big Bang Theory of the Expanding Universe. Neutrons are radioactive. When free they naturally decay into protons, electrons and neutrinos. But protons, which are hydrogen nuclei, and indeed all nuclei, are known to capture neutrons and combine with them (4). In this reaction the captured neutron merges with its captor and upon the emission of an electron forms a new nucleus of an element one rung higher on the ladder of atomic numbers. Once commenced, the buildup of atomic nuclei can proceed at a very rapid rate. In very brief outline this was, according to Gamow's theory, nature's original modus operandi of making the elements. Now within the Moray experimental solutions which were under high energy photon bombardment, the situation is quite different from that of 5 billion years ago as just described. We do, however, have much in common with the Gamow Theory of nuclear evolution. Under intense high energy photon bombardment, the solution of chemicals will necessarily suffer much high molecular disassociation and atomic ionization. There are excellent reasons for expecting that within the liquid, a dense atmosphere of slow neutrons will be formed by excited proton capture of free and orbital electrons. The vast majority of these neutrons, we know, and its subsequent emission of an electron, will give rise to the elevation of that nucleus to a new increased atomic number. The atmosphere within the liquid should abound with high energy photons, or x-rays, and with neutrinos, all aiding in the formation of neutrons and their subsequent capture by nuclei undergoing rapid transmutation. This, briefly, is the preliminary picture of the process which we visualize as taking pace in these experiments.

A point of great interest in the experimental test I have described in some detail is that the specks of gold found in the residue of the solutions reveal a marked crystal structure under microscopic examination. It is a coincidence that Miethe, back around 1925, had found his formation of gold to be in small crystals also. I have examined one of these specks with a microscope and have seen the beautiful fold colored crystal pattern. One must conclude from this that the process we have described is in reality a crystal growing bath activated by irradiation. As the gold atoms come into being by transmutation, they become gregarious, which results in the crystal formation.

From this observation there is every reason to suspect that low grade ores and mine tailing provide, not only seed for crystal growth, but also a nuclei environment which is well advanced, or uniquely favorable, for the formation of the precious metals by transmutation.

In conclusion, then, what can be said for this upgrading transmutation process which has suddenly appeared as an applied baby of neutron physics? The potentialities of this transmutation process appear so prodigious that I hesitate to predict its possible future. It might well influence and possibly shape the future production of not only the noble metals, but of all metals as well as other elements including those that are rare. One thing seems certain to me, and that is that we are witnessing the dawn of a new day in the God-given dominion of man over his physical environment. The horizons appear rich in promise for the mining industry! Personally, I feel privileged to be associated with his new field of research.

History of the Research Project
by Ruth L. Hendricks

Last year at this time Mr John E. Moray spoke on the "Recovery of Minerals from Low grade Ore by High Energy Bombardment". Early work in the field of transmutation and photodisintegration reactions was discussed, including first the use of natural radioactive sources of bombarding particles, and more recently the use of various particle accelerators. It is now known that many elements can either be built up by the capture of these particles or broken down by collisions with them.

Although recoverable amounts of several metals have been produced, our work has been primarily aimed at increasing the yields of the precious metals, particularly gold and silver. Early work done with specially made irradiation equipment was described a well as later tests made on commercially available particle accelerators. These tests gave yields of from 50 to 100 ounces of gold per ton and as much as several hundred ounces of silver per ton. It must be mentioned at this time that when virtually no gold or silver values can be determined in the raw ore (i.e., they assay from trace to a few hundredths of an ounce of gold per ton), after irradiation and drying the gold and silver can be identified by standard fire assay or any other normal determination method.

Early in 1964, when Mr Rudolph and I began work on the process, the primary problem was to develop a solution environment which could be reproduced consistently and at a cost which would permit commercialization of the process. With little information available, it was done mainly by trial and error.

During this work a number of different ores were used along with many solution. Originally this complicated the problem but later added to the useful information as we found that a solution which worked well with one ore would not necessarily give any yield with another ore. This led to the development of several good solutions, one or several of which will work well on most ores.

None of these solutions require any aging, that is, they can be used immediately after mixing. They can, however, be stored without adverse effects. All can be produced at a cost of $50 or less per 100 gallons. This is approximately the volume of solution required to process one ton of ore.

The ores we have used fall into three main categories. All contain from trace to a few hundredths of an ounce of gold per ton. Although we have tried higher grade ores, they seem less adaptable to this process. The increase in values is much less than in low grade ores. One type of ore is simply low grade unprocessed gold ore. The second is mill tailings. This type has a number of advantages such as being inexpensive, available in large quantities, and already ground. For these reasons a great deal of work has been done with this type of ore with excellent results. The third variety of ore is natural sand. Although fewer different ores of this type have been tried, they also have usually given good yields.

When it became evident that our results with one particular ore and solution combination were consistently high, it was decided to being a pilot operation with this combination. The irradiation unit which we had been using at our laboratory would process only a small amount of ore per day, but it was felt that production on this unit would teach us a great deal about commercialization of the process.

Since all out sample work had been done in glass and porcelain containers, we began testing various materials to determine what type of handling equipment could be used. To our surprise the reaction was found to be quite sensitive to interference to nearly every other material. Plastics could not be used, nor could stainless steel, or most varieties of rubber or brass. Copper could be used if it was in one continuous piece. Although we do not fully understand this interference, indications are that it is due to electrostatic charge or particle position in the solution.

To avoid interference, the ideal handling system would be all glass, but with a limited time schedule as well as a limited budget, this was impossible. A conveying system was finally chosen to move the slurry under the irradiation dead. Our system consisted of a mixing tank outside the radiation chamber with a hand-operated valve for filling the conveyer dishes. The conveyer moved the material under the radiation beam, then dumped it into a catch tank. A screw conveyer them moved it out of the radiation chamber to drying tanks.

Heavy gauge sheet copper was used to build the mixing tank. Since all available mixing devices were made of metal, we were forced to construct our own. This was done with a wood shaft and a wooden airplane propeller. The valve on the tank was probably our greatest problem. We tried a number of different ones during our month of operation. These included resin-coated gate and quick-open valves, and an assortment of others which we made out of wood and wood and copper combinations. Although our efforts improved, this problem was never completely solved.

The conveyer was also a "do-it-yourself" project as nothing of the type needed was available. We built a chain type conveyer and mounted pyrex baking dishes on it. A grain auger was used to convey the material back out of the radiation chamber.

The system was definitely crude but it provided a wealth of information, both on handling methods and materials and on their effects on the reaction.

Or present plans for a commercial operation do not include a conveyer system. We originally tried a pumping system but, because of the difficulty of securing a slurry pump which would not interfere, we were forced to use the conveyer. Recent work has shown that we can bypass this problem by using suction rather than a pump. This facilitates having an all glass system since the slurry would not come in contact with the suction pump.

During the last year we have made more than 1200 tests with assays on each of these. In conjunction with the 200 plus tests run in the 3 years previous and a number run before that time, these give an extensive backlog of information on the reaction. These include both the practical aspects of the process and work to develop and prove the theory of the reaction.

Statistical Evaluation Research Report
by Thomas E. Rudolph

I became involved in the mineral recovery process in February 1964 in an effort to standardize the environmental solution used on our ore samples. Our first samples were irradiated on a Betatron and showed no commercially feasibility results. Since we planned an active test program, an irradiation unit large enough for our testing and pilot plant operation was purchased.

We began testing on this unit using different solutions and ore samples. For the first 50 tests, low yields were obtained. Then, six samples yielded from 4 to 7 ounces of gold per ton. Efforts to duplicate these samples failed, however. Then, using the same solutions on a different ore. Results ranging from 6 to 9 ounces per ton were obtained. Attempts to duplicate these samples were successful and later attempts to refine the solution raised the yields to the range of 8 to 10 ounces per ton. As we investigated further, we began to find out more about the reaction and our yields went up to the 100 to 200 ounces per ton range using solutions which were cheap enough to be commercially feasible. The overall average of all these tests was 128.5 ounces per ton.

At this time we set up a small pilot plant in our lab in order to check out several handling systems. Because of the constant experimentation, no great amount of material was ever run through the pilot plant. The final total was about 800 pounds when the pilot plant was adjudged a success and shut down. This pilot plant used production size samples but ran at a slower rate than a production operation would, so that a good indication was given of what yield we could expect in a production operation. The overall average of this plant was 19.2 ounces per ton. However, because the production size samples were quite large for our plant, the standard deviation was quite high.

Although our pilot plant average was high enough to show commercial feasibility, we wanted to get the standard deviation down to a level so that we could predict with 99% accuracy that our operation would be commercially feasibly. We also felt that it was time to check these slurries on a larger irradiation unit to see if it gave similar results. We decided to conduct these tests in two series, the first to be a statistical test to determine what variables gave significant differences in yield and the second, to determine which settings of these variables gave the best yields. It was felt that if these tests would show a 99% assurance of commercial feasibility, no further tests would be necessary as we would be sure to get even higher yields in production when we had the optimum operating conditions pinpointed.

For these tests we traveled to Varian Associates in Palo Alto, CA to rent time on their 8 Mev Linac. In the first series of tests, we tested dose, dose rate, slurry depth, shield material, electron volts setting, shield height, and distance from sample from irradiation head. The shield was a thin sheet of material placed over the sample when irradiating with an electron beam. In main effects, only electron volt setting showed up as significant, with the high voltage setting being better than the low. In addition, several interactions between variables showed up as being significant. An interaction between two variables means that when either variable is changed singly, the results remain unchanged, but when the two variables are varied together, a significant difference results. Statistically speaking, interaction between more than two variables is extremely rare; however, with the number of interactions between two variables which we encountered, I would say there is a good chance that interaction between three variables or perhaps even more may be present. The following interactions seemed to be the significant ones:

(1) Shield height - voltage
(2) Dose rate - voltage
(3) Dose -voltage
(4) Distance of sample from head - shield height
(5) Solution depth - shield material
(6) Slurry depth -voltage

These results all tend to indicate that a higher voltage would give much better results.

In the next series of tests, we set the machine so that the significant interactions would be at their best settings and tested doe and dose rate. This was done in order to get some idea of what production rates could be expected. The second series showed that does and dose rate were probably significant as we were able to show differences at different settings and got a sine curve effect on our graphs which would tend to break sown our earlier statistical tests on these two variables as the tests were designed for straight line or exponential variations. With these later tests we were able to find better operating conditions which give better yields. We felt that these conditions might be best evaluated in production as it would be much cheaper and easier then to set up an evolutionary operation testing program while running production and these tests were already enough to prove commercial feasibility.

A total of 56 production size samples and 6 beaker tests were irradiated on the Linac. Using these as a basis of calculation, it was possible to get a fairly accurate figure to indicate what we could expect in a production operation. The 6 beakers were included because they were of a production nature also.

In spite of the fact that these tests were conducted at a wide range of machine settings in our search for optimum conditions, we still averaged 15.16 ounces of gold per ton. Statistical calculations show that we can be 97.5 % certain that even at these conditions our production average would be better than 10.51 ounces of gold per ton. Since in a production operation we would be operating at optimum conditions at all times, the average is almost sure to be higher than this. These calculations show that with a small risk involved, a yield of around 15 ounces of gold per ton can be anticipated. We also found that a dose of 0.16, 0.5, 2.0 and 4.0 megarads gave the peaks on the sine curve for dose. A dose rate of 4 megarads per minute gave the highest peak on the dose rate curve.

Since that time we have irradiated several more samples on the Linac and very few have shown any worthwhile results. Since the earlier statistical results show that there is an extremely small chance that this drop in results could occur without a specific cause, we have not been too concerned about these results. We believe that a small change in our test procedure, which we thought insignificant at the time, has caused the results to drop, although we have not yet had an opportunity to check out this theory.

On the basis of our statistical results, we are sure the process holds great possibilities for the mining industry, and recommend that the industry adopt the process of ore irradiation before milling.

Annex A ~ Research Institute Inc. Personnel [Not included here]

Annex B ~ Dose Rate-Yield Graph

Annex C ~

Recovery of Minerals from Low Grade Ore by High Energy Bombardment
by T. Henry Moray & John E. Moray

Talk given by John Moray at the 67th National Western Mining Conference (Denver, CO, February 7, 1964)

Particle Transformation By Energy Acceleration ~

There is ample scientific evidence that the theory and experimental findings obtained in the field of particle transformation by bombardment with high-energy particles to enhance the recovery of minerals prove the research reports and accomplishments presented by the Research Institute are sound and correct. Scores of the world's greatest scientists agreed that this type of reaction can be had. Nearly every element has now been converted into other elements by bombardments with high-speed particles.

More than a thousand nuclear reactions are now known, an astonishing development since the first induced nuclear reaction in 1919. The long-awaited flower of transmutation, breeding, disintegration "aging", call it what one will, has now broken into full blossom. The great number of energy reactions requires a systematic correlation and explanation which is developing into a new field of nuclear research and associated chemistry and electronic engineering.

Early experiments in the field of transmutation pioneered by Lord Rutherford, Chadwick, Curie, Joliot, etc., utilized natural radioactive sources to provide bombarding projectiles. This source of energy has now given way to electrical systems of particle acceleration. The techniques of artificial acceleration have put transmutation on a totally different plane. The accomplishments of great scientists are not longer surprising. It is no longer considered impossible to cause an artificial transmutation. Though there are still unanswered questions about the reactions and of this energy release, it has been established that transmutations have been accomplished by the protons, neutrons, deuterons, alpha particles, and other projectiles brought into play by high energy accelerators.

This bombardment of matter with high energy particles has placed in our hands a powerful method of studying the artificial transformation of the nuclei of ordinary elements, not just radioactive elements. Proof exists that many of the ordinary elements (those without radioactive isotopes) also consist of a mixture of isotopes. An isotope may be defined as any two or more forms of an element having the same atomic number and similar chemical properties but differing in atomic weight and radioactive behavior. The accepted atomic weight of an element is the average of the nuclear masses of all the isotopes the atom may contain. In some cases it is possible for the nucleus of an isotope to exist in more than one energy level. This is thought to be due to the higher having a higher angular momentum. This phenomenon (isomeric transition) gives rise to two routes of decay. It has been established that when a particle penetrates into a nucleus, Coulomb's law of repulsion no longer completely regulates the particles' behavior. In other words, the bombardment of the atoms of ordinary elements has resulted in the disintegration of the nucleus of the atom with the expulsion of a swift proton and resultant transformations. There is now evidence that science can not only cause a disintegration of a nucleus with loss of mass, but can also build up a nucleus of greater mass by the capture of colliding particles.

It has actually been found possible to induce nuclear transmutations by use of radium C whose energy is only 5.5 Mev and below the energy barrier of the nucleus. Speaking of this, Dr Cork said: "This incompatibility was reconciled by the wave-mechanical treatment of the process. Wave mechanics coincide a finite probability for a particle with an energy less than that of the peak of the barrier being able to penetrate it". The greater the energy of the particle and the lower the barrier the greater the possibility of its passage.

It is also felt by this laboratory that the resonant energy levels become important in the transaction. If a particle is propelled at a resonant frequency toward a nucleus by use of an electronic means, the barrier may be overcome and transition take place.

Transmutations by the bombardment of matter with high energy particles being well established, it must now be accepted that the long sought goal of changing one element into another element is an established fact. This was first accepted as being accomplished in 1936 when platinum was changed into gold.

Pt196 + H2 => Pt197 + H1

Pt197 (18-Hour Half Life) => Au197 + -1e

The above shows that the platinum-197 formed in the bombardment decays by beta emission into ordinary gold.

In 1938 two German scientists, Otto Hahn and Fritz Strassman, were bombarding uranium atoms with neutrons. As had happened they expected the uranium atoms to absorb the neutrons. Instead, when the neutrons hit the uranium, the atoms split, forming two new elements, barium and krypton.

The process of photodisintegration has yielded much useful information on certain interactions such as the neutron-proton and other sources of reactions.

Lord Rutherford and his collaborators in Cambridge, England, succeeded in converting nitrogen atoms into oxygen atoms by bombarding nitrogen with his speed alpha particles, they reported "nearly every element ha no been rendered radioactive and converted into other elements."

Ionium, an isotope of thorium, was found to "grow" or "breed" radium at a rapid rate.

Over 15 years ago mercury was changed into gold. The US Bureau of Standards has changed gold into mercury.

Artificial transmutation of one element into another with high-energy particles is now routine practice in many laboratories, according to Dr Normal E. Gilbert of Dartmouth College, Then the question arises, why has it not been done commercially?

The equipment for particle acceleration that will accomplish transmutations can be secured on the open market. Although the cost is not cheap, this equipment is furnished with accessories including the generator, tube system, control console, target extensions, and other standard accessories.

This equipment is to some extent a prototype if what is used in the famous laboratories of America and Europe where extensive research in this field is being done. Reports from Germany and England give proof of success in this field, at least on a laboratory scale.

With all the great successes of others, what do the developments from the Research Institute, Inc., have to offer which differs from that which is presently being accomplished by others?

The Research Institute followed on the work of its predecessor, the Moray Scientific Laboratories, which began research in this field in 1923 and followed during the years since 1940 and more extensively since 1954. Unique means have been devised to cause this reaction under controlled methods with consistent results with the addition of (for lack of a better terminology without disclosing too much) a catalyst (a flux or reduction agent, an environment). This is how out development differs from others, combined with the bombardment of the material under treatment by an energy "bombardment tube" developed specially for the Research Institute.

It has been shown that known laws of nuclear physics and known astronomy processes lead to the acceptance that element building is now known to be an accomplished fact. The new ideas on element building in stars coming from the work of many astronomers only further prove the fact that element building does occur.

Breeders that "grow" more particles of matter through nuclear reaction in proportion to the energy consumed in their production prove it s feasible to utilize the vast supply of isomeric material of unaged geological formation and "cook" them by the use of particle acceleration from their present stage to another stable atom. This means minerals contained in the material in its "unstable", "geological unaged" state that has not been effected by cosmic bombardment, which are not rich in recoverable values can by radiation bombardment, be transmuted to a stable, higher mineral content ore.

What practical results can accrue to the mining industry by the development of this method of processing?

The conclusion reached after years of practical experimentation and research in analyzing the nature, character and commercial feasibility of values existing in these forms of mineral deposits, clays, and sands, show that herein lie the true and greatest mineral values of the world. Although they are not always determinable to commercial assayers before bombardment, their recovery by properly developed bombardment by particle acceleration in a "suitable environment" in highly commercial quantities is possible.

This could mean existing mines, which under present recovery methods cannot be operated at a profit, could become highly profitable producers.

We contend that what can be done in an atomic pile with fission in a breeder reaction and in stellar space can be done by artificial radiation.

Recovery of Minerals from Low Grade Ore by High Energy Bombardment ~

It has been observed as early as 1940 that after bombardment of low grade ores in an "environment" with high speed electrons and x-rays, considerably larger amounts of various metals within the ore were identified chemically and by fire assay. It has also been observed that by varying the environment around the ore, the changes that took place within the ore were also varied. The studies that were performed up until 1948 were all of a concentrated material with a high cost of concentration and handling; therefore, it was felt that the process was not commercial.

From 1950 to 1953, our attention turned to the reactions involved in working with uranium ores. Uranium ores at that time were receiving considerable attention and government support. It was observed that as the raw uranium ore was irradiated and otherwise processed under proper conditions, fairly large amount of uranium could be recovered. For instance, on May 16, 1958, using a sample that ran 0.29% uranium oxide before irradiation, the assay was 21.9% after. Since the average Utah ore was 0.23% uranium oxide, it was felt that this would be a boon the uranium industry. Recovery after professing and irradiation would vary with ores as much as from 7.03% up to 75% uranium oxide. No silicates were removed. This was not a concentration of the material. In 1955 we proposed that the AEC investigate such a project and see what might be done to "age" uranium ores. After Dr Marvin of the AEC spent several months investigating the sample we supplied, it was reported that no ore of the type we presented existed in the United States except by the process of aging which they admitted we seemed able to do. We proposed that a breeding type reaction could be accomplished by the bombardment of low grade ores with high energy particles or x-rays in the presence of a proper environment. At this time we were unsuccessful in obtaining a contract from the AEC. It was disclosed later that breeding reaction investigations were being conducted by the AEC in Arc, Idaho (Scientific American, January 1960). We still feel our method is cheaper and more efficient that the process used at Arco.

The study of uranium oxide, however, paid for itself in that it opened up new ideas in an approach top breeder reactions for other types of mineral bearing ores. In 1958 we altered the uranium breeding reaction process and specifically adapted it to the recovery of gold, silver and platinum ores.

The first step toward a commercial process was the production of the environmental solutions. Solutions made as late as September 1962 were not fully aged until January 1963. Considerable amounts of solutions were tested under subcontract by reliable testing laboratories for quality control, stability, and chemical makeup. This report will not deal with the chemical composition of the test solution. It should be pointed out that solutions manufactured at the present time need only a one-day aging period.

Toward the end of 1961 two problems emerged:

(1) Determination whether the high energy irradiation is entirely dependent upon a high frequency carrier wave, or whether the irradiation equipment can be the typical DC particle accelerator type that is available on the open market.

(2) Attainment of a stable configuration of the "local environment" so that the solution may be manufactured in large quantities over a short period of time. This will enable its production to more than equal the production rate by irradiation of material.

The initial effort in the investigation was to determine whether the present commercial particle accelerators such as High Voltage Engineering, Allis Chalmers, General Electric, Westinghouse, International Harvester and Radiation Dynamics would be usable as an irradiation source. It was determined that a technician would be sent to Massachusetts to perform these tests, using standard "local environment" that had been in storage and had proven successful since 1945. The unit initially picked to do the irradiation was the High Voltage Engineering particle accelerator (Burlington, Mass.) The tests considered 100 ounces of gold as 100% and showed the following % reactions:

(a) 49.3%
(b) 5.9%
(c) 4.3%

Sample (a) gave 57.9 ounces of platinum per ton of sample, All samples showed approximately 230 to 248 ounces of silver per ton. The solution used for sample (a) was not readily producible and consisted of material produced in 1945.

Solutions used in samples (b) and (c) evidently did not respond adequately to the high-speed electrons. These solutions had been tested several times previous to this using our own radiating equipment, giving an average result between 69 and 82% reaction and showing a very high amount of silver at various times. This research also disclosed that over-irradiation gave a deterioration rate and loss of values indicated.

At this point it was decided that further investigation of power plants and particle accelerator tubes should be conducted.

A series of tests were started that would test solutions and then retest solutions after variations were made. It was found that a solution could be varied, if it had aged, and aging of the solution became a problem as chemical reactions continued to take place die to hydration and changes of storage temperature.

Tests were made at Rockford, IL on the Electronized Chemicals Corporation's Particle Accelerator using the principle of the magnetron to deliver power to the accelerator tube. The results indicated that even though a standard solution was obtained that sufficed for our particular power plant needs, the losses were still too great with a particle accelerator of this type. The samples were irradiated at 11.4 Mev and from 1 megarad to 20 megarads. The average % yield was between 8 and 9%. This would indicate that a production rate of 5 tons per day may be obtainable.

The amount of platinum present after irradiation using a standard solution is very low. Using standard test methods and our laboratory particle accelerator, the reactions with solutions of this type have run from 107% to 329%. From 135 to 426 ounces of silver have been present. No platinum was indicated. The lack of platinum would be attributed to (a) the energy level of the irradiating source, (b) the chemical composition of the "local environment", and (c) target.

It is believed this environment furnished particles similar to the cosmic ray reaction on the atmosphere. Research work indicates that the radiation must be composed of both high-speed electrons and x-rays.

The x-ray performs the photodisintegration and the electron furnished both the energy and amperage to the reaction. It is suspected that because the escaping electrons have a certain amount of energy, a certain amount of x-rays will be produced in the material by the electron's reaction (Compton Effect). The ideal reaction, it is indicated, is for the x-rays to be produced at a target located somewhere outside the accelerator tube where losses of energy will be at a minimum.

Recent experiments conducted in August 1963 using a Radiation Dynamics' Linear Particle Accelerator gave very interesting results.

Three samples were prepared. The first sample was divided into two section, the second sample divided into three sections, and the third sample divided into three sections. The first sample contained a reagent grade material, the second sample contained sand from Glen's Ferry, Idaho, and the third sample contained sand from near Rexburg, Idaho. None of the samples contained more than a trace of gold or silver and the first sample contained the reagent grade material carried by Chemical Supply House. Sample #A2 was irradiated using a special target without benefit of "environmental solutions" at 750 kilovolts and 1/2 megarad dose. The result of this test showed 0.12 ounces of gold per ton, and 0.5 ounces of silver per ton.

Sample A3 was irradiated using special target without the benefit of "environmental solution' at 1.5 Mev, 1/2 megarad giving the results of 0.26 ounces of fold per ton and 0.18 ounces of silver per ton. Samples 1A, 2B and 3b were irradiated at 750 kilovolts, 1/2 megarad with special target in the presence of special environment with the following results:

1A contained 17.2 ounces of gold per ton, and 6.1 ounces of silver per ton.
2B contained 48.8 ounces gold, 291.2 ounces silver per ton.
3B contained 20.2 ounces gold, 13.9 ounces silver.

Samples 1B, 2C and 3C were irradiated at 1.5 Mev, 1/2 megard through special target in chemical environment. The reactions were as follows:

1B, 100 ounces gold, 45 ounces silver.
2C, 63.2 ounces gold, 225.4 silver.
3C, 81.92 ounces gold, 44.5 ounces silver.

We feel this performance approximated our reaction and is an indication of what is taking place with our equipment here at the laboratory. Further studies are being performed. Our findings are the results of more than 200 tests that have been conducted within the last three years and the results of many more tests performs and conducted dating back to as early as 1939.

The conclusions reached regarding the reaction are that this reaction is dependent upon the following factors:

(1) The isomers of the isotopes reacted upon must be present in the ore before the ore will react to the reaction.

(2) These reactions are dependent upon the type target in order to control the frequency of the quantum energy level.

(3) High energy electrons must be present in the ore as well as x-rays.

(4) The composition of the environmental solution to furnish other particles that are freed by the action of the resonant frequency x-rays and the electrons produced by the particle accelerator.

(5) The reaction is a dose-rate reaction and not dependent upon velocity. The velocity of the original particles will determine depth and time of reaction only.

The possibility of developing a commercial process by bombarding raw ore described above in the presence of a proper environment is feasible. The energy levels involved are not above those that can be easily obtained by present particle accelerator equipment. It is obvious that these energy levels in the proper environment are much lower than had been expected and are lower than had been demonstrated by other researchers. It is no longer a question of whether these reactions will take place, but a question of locating the ores that most readily respond to this type bombardment under the proper environment.

Statistical Analysis of Mineral Recovery Process
[repeats much of the above reports]

The history of the mineral recovery process could be very extensive as it covers a period of Dr Moray's work from 1935 to date. However, just as a brief description, we wish to submit the following:

For years, researchers have claimed that large quantities of the noble metals could be detected in ores that, under our present recovery and assaying procedures, appear to have very little or no noble metal content before handling with elaborate separating or treating systems. We are convinced that these so-called treating or separating systems may have had some basis beyond that of fooling the investigators because of the techniques that they happened to be using. On the other hand, some may not have been reliable in the first place. However, we do not have to remind the reader that chemistry grew out of alchemy. One of the best examples of a successful researcher in this filed was C.W. Nalder of San Francisco, CA who developed a device in the early '40s that obtained from desert sand and lake bottoms sufficient of the nonferrous metals to pay for the operation. This device was operated over a period of time and processed approximately 90 tons of ore per day.

From time to time The Research Institute has been approached by various individuals of work on such a project. In 1940 an organization from southern California brought what was called "Shinly Shale" to The Research Institute and asked us to investigate the possibility of separating mercury from said ore. Indication brought out in our laboratory showed that this ore did contain some mercury which was easily lost without properly handling.

As the Research Institute has always used a high energy approach, it became a matter of pattern to bombard such low grade ores at energy levels as high as 24 Mev and to handle these ores under varying exacting laboratory conditions. Early in 1940 it became apparent that considerable amounts of noble metals could be detected in the ore after bombardment and that the idea had merit.

From 1950 to 1953, our attention turned to the reactions involved in working with uranium ores. Uranium ores at that time were receiving considerable attention and government support. It was observed that as the raw uranium ore was irradiated and otherwise processed under proper conditions, fairly large amount of uranium could be recovered. For instance, on May 16, 1958, using a sample that ran 0.29% uranium oxide before irradiation, the assay was 21.9% after. Since the average Utah ore was 0.23% uranium oxide, it was felt that this would be a boon the uranium industry. Recovery after professing and irradiation would vary with ores as much as from 7.03% up to 75% uranium oxide. No silicates were removed. This was not a concentration of the material. In 1955 we proposed that the AEC investigate such a project and see what might be done to "age" uranium ores. After Dr Marvin of the AEC spent several months investigating the sample we supplied, it was reported that no ore of the type we presented existed in the United States except by the process of aging which they admitted we seemed able to do.

The study of uranium oxide, however, paid for itself in that it opened up new ideas in an approach top breeder reactions for other types of mineral bearing ores. In 1958 we altered the uranium breeding reaction process and specifically adapted it to the recovery of gold, silver and platinum ores.

The first step toward a commercial process was the production of the environmental solutions. Solutions made as late as September 1962 were not fully aged until January 1963. Considerable amounts of solutions were tested under subcontract by reliable testing laboratories for quality control, stability, and chemical makeup. This report will not deal with the chemical composition of the test solution. It should be pointed out that solutions manufactured at the present time need not to be aged.

Toward the end of 1961 two problems emerged:

(1) Determination whether the high energy irradiation is entirely dependent upon a high frequency carrier wave, or whether the irradiation equipment can be the typical DC particle accelerator type that is available on the open market.

(2) Attainment of a stable configuration of the "local environment" so that the solution may be manufactured in large quantities over a short period of time. This will enable its production to more than equal the production rate by irradiation of material.

The initial effort in the investigation was to determine whether the present commercial particle accelerators such as High Voltage Engineering, Allis Chalmers, General Electric, Westinghouse, International Harvester and Radiation Dynamics would be usable as an irradiation source. It was determined that a technician would be sent to Massachusetts to perform these tests, using standard "local environment" that had been in storage and had proven successful since 1945. The unit initially picked to do the irradiation was the High Voltage Engineering particle accelerator (Burlington, Mass.).

Early in 1964 when Mr Tom Rudolph and Mrs Ruth L. Hendricks began to work on the process, the primary problem was to develop a solution environment which could be reproduced consistently and at a cost which would permit commercialization of the process. With little information available, it was done by trial and error.

During this work, a number of different low-grade ores were used along with many solutions. Originally, this complicated the problem but later added to the useful information as we found that a solution which worked very well with one ore would not necessarily give any yield with another ore. This led to the development of several good solutions.

None of these solutions require any aging; that is, they can be used immediately after mixing. They can, however, be stored without adverse effects. All can be produced at a cost of $50 or less per 100 gallons. This is approximately the volume of solution required to process one ton of ore.

The ores we have used fall into three main categories. All contain from trace to a few hundredths of an ounce of gold per ton. Although we have tried higher grade ores, they seem less adaptable to this process. The increase in values is much less than in low grade ores. One type of ore is simply low grade unprocessed gold ore. The second is mill tailings. This type has a number of advantages such as being inexpensive, available in large quantities, and already ground. For these reasons a great deal of work has been done with this type of ore with excellent results. The third variety of ore is natural sand. Although fewer different ores of this type have been tried, they also have usually given good yields.

When it became evident that our results with one particular ore and solution combination were consistently high, it was decided to being a pilot operation with this combination. The irradiation unit which we had been using at our laboratory would process only a small amount of ore per day, but it was felt that production on this unit would teach us a great deal about commercialization of the process.

Since all out sample work had been done in glass and porcelain containers, we began testing various materials to determine what type of handling equipment could be used. To our surprise the reaction was found to be quite sensitive to interference to nearly every other material. Plastics could not be used, nor could stainless steel, or most varieties of rubber or brass. Copper could be used if it was in one continuous piece. Although we do not fully understand this interference, indications are that it is due to electrostatic charge or particle position in the solution.

At this time we set up a small pilot plant in our lab in order to check out several handling systems. Because of the constant experimentation, no great amount of material was ever run through the pilot plant. The final total was about 800 pounds when the pilot plant was adjudged a success and shut down. This pilot plant used production size samples but ran at a slower rate than a production operation would, so that a good indication was given of what yield we could expect in a production operation. The overall average of this plant was 19.2 ounces per ton. However, because the production size samples were quite large for our plant, the standard deviation was quite high.

A total of 9 production runs were made. The first two were 100 pounds of dry ore each; the rest were 200 to 250 pounds of dry ore each. These were run during June-August 1964. The table below gives dates and results. The tie between runs was spent modifying, improving and repairing the handling equipment whenever difficulties arose or changes seemed to be called for.

Date (1964) Ore Weight Yield
June 27 100 lb 4.36 - 28.84 oz Au
July 6 200 lb 5.20 - 21.00 oz Au
July 7 200 lb 15.92 - 29.80 oz Au
July 27 200 lb < 1 oz Au/ton
August 6 200 lb 4.72 - 9.24 oz Au
August 7 250 lb 3.24 - 20.24 oz Au
August 10 250 lb 1 - < 5 oz Au/ton
August 18 250 lb < 1 oz Au/ton
August 27 250 lb High Ag (85 - 145 oz Ag/ton)

It was found that 200 pounds of ore could be run in about 7-1/2 hours of continuous operation. Samples were taken periodically during each production run. Variations in assays among different samples from one run can be attributed to differences in sampling technique, experimental changes during the run, and differences in drying temperature, all of which cause marked differences in yield.

Although our pilot plant average was high enough to show commercial feasibility, we wanted to get the standard deviation down to a level so that we could predict with 99% accuracy that our operation would be commercially feasibly. We also felt that it was time to check these slurries on a larger irradiation unit to see if it gave similar results. We decided to conduct these tests in two series, the first to be a statistical test to determine what variables gave significant differences in yield and the second, to determine which settings of these variables gave the best yields. It was felt that if these tests would show a 99% assurance of commercial feasibility, no further tests would be necessary as we would be sure to get even higher yields in production when we had the optimum operating conditions pinpointed.

For these tests we rented time on an electron beam accelerator. In the first series of tests, we tested dose, dose rate, slurry depth, shield material, electron volts setting, shield height, and distance from sample from irradiation head. The shield was a thin sheet of material placed over the sample when irradiating with an electron beam. In main effects, only electron volt setting showed up as significant, with the high voltage setting being better than the low. In addition, several interactions between variables showed up as being significant. An interaction between two variables means that when either variable is changed singly, the results remain unchanged, but when the two variables are varied together, a significant difference results. Statistically speaking, interaction between more than two variables is extremely rare; however, with the number of interactions between two variables which we encountered, I would say there is a good chance that interaction between three variables or perhaps even more may be present. The following interactions seemed to be the significant ones:

(1) Shield height - voltage
(2) Dose rate - voltage
(3) Dose -voltage
(4) Distance of sample from head - shield height
(5) Solution depth - shield material
(6) Slurry depth -voltage

These results all tend to indicate that a higher voltage would give much better results.

In the next series of tests, we set the machine so that the significant interactions would be at their best settings and tested doe and dose rate. This was done in order to get some idea of what production rates could be expected. The second series showed that does and dose rate were probably significant as we were able to show differences at different settings and got a sine curve effect on our graphs which would tend to break down our earlier statistical tests on these two variables as the tests were designed for straight line or exponential variations. With these later tests we were able to find better operating conditions which give better yields. We felt that these conditions might be best evaluated in production as it would be much cheaper and easier then to set up an evolutionary operation testing program while running production and these tests were already enough to prove commercial feasibility.

A total of 56 production size samples and 6 beaker tests were irradiated on the Linac. Using these as a basis of calculation, it was possible to get a fairly accurate figure to indicate what we could expect in a production operation. The 6 beakers were included because they were of a production nature also.

In spite of the fact that these tests were conducted at a wide range of machine settings in our search for optimum conditions, we still averaged 15.16 ounces of gold per ton. Statistical calculations show that we can be 97.5 % certain that even at these conditions our production average would be better than 10.51 ounces of gold per ton. Since in a production operation we would be operating at optimum conditions at all times, the average is almost sure to be higher than this. These calculations show that with a small risk involved, a yield of around 15 ounces of gold per ton can be anticipated. We also found that a dose of 0.16, 0.5, 2.0 and 4.0 megarads gave the peaks on the sine curve for dose. A dose rate of 4 megarads per minute gave the highest peak on the dose rate curve.

Since that time we have irradiated several more samples on the Linac and very few have shown any worthwhile results. Since the earlier statistical results show that there is an extremely small chance that this drop in results could occur without a specific cause, we have not been too concerned about these results.

At this point it was discovered that the process is a wattage-dependent reaction, and as the size of the sample varies, the reaction varies on an inverse lineal level wherein doubling the size of the sample would cut total reaction in half. Consistency became the biggest problem making it mandatory that from 1967 to 1970, extensive research had to be conducted to determine what would be required to give consistency to the process.

Statistical evaluation performed in 1966-67 shows that an ore of no value could be handled to make an ore of value. In the Olsen report on the statistical evaluation, the ore used was taken from the tailings ponds of the United States Smelting and Refining Company. The ore, having no value to begin with, averaged after processing a mean value of 11.79 oz of gold per ton; giving estimates of 95% confidence interval for the mean, we get values of 9.22 and 14.66 oz of gold per ton. This means the ore has increased from approximately $1 a ton to more than $300 a ton in value [1970 values]. Consistency was achieved in 1970 by adding to the process a control resonant chamber which acts to bring all variables into phase.

There remained only one problem, that of consistency. That is, each time an ore was processed, the mean value would be larger than the standard deviation. This was accomplished by using a resonant chamber or, as we have called it, and "[magnetic] undulator", to bring the material into phase with the radiation source, or into a resonant relationship with the radiation source. There are definite peaks at which each ore, that is of value with this process, releases the metals found within it. There are peaks for each metal ion within the ore.

The chart of tests run August 24 1970 to October 12, 1970 establishes consistency and make it possible to build a production facility. Tests run on August 24 were run under slightly separate conditions than the tests of September 17 through October 12 wherein after August 24 there were changes in the power supply. This changed the total wattage delivered to the sample and also a slight change in the curve relationship of sample to the radiation source. Difficulties in obtaining the proper power supply are the results of engineering and not of the process, as the proper power supplies are available on the market.

Samples # 1, 2 ,3 and 4 dated August 24 give a clear picture as they are a conglomerate of several samples run all at the same time, mixed together to as to give an average and then assayed to show the total overall value. For example, sample one consisted of two samples irradiated at the same tie and the same conditions, both weighing 60 grams, giving a total of 120 grams. The samples are very sensitive to the wattage supplied. The function is not linear; minimum wattage required is 200 watt-seconds per gram. Other conditions remained constant throughout the test.

When it becomes desirable to use this process on a new ore, the process has to be adjusted to the characteristics of that ore. The chemical formulas and the resonant energy levels must be established for each ore. To date, a sufficient number of ores have been evaluated to establish that a process can be adapted within reasonable limits.

Metals not otherwise detected are freed for a separation by normal separating processes. This process does not purport to be a separation system in any way in that upon completion of irradiation the samples will have to be delivered to a mill or smelter as per the most expedient means of disposing of the valuable ore.

The status of the project now stands at a point where further research will be of a duplicating nature. Engineering needs must be accomplished to bring this process into commercial production. The chemicals required are available on the open market. Electronic equipment for irradiation and also resonance control equipment are available, provided sufficient capital and lead time are allowed to obtain said equipment. The Research Institute has demonstrated that tailings or low grade ore of no apparent value can be bombarded by high energy particles under ideal conditions, resulting in the freeing of metals not otherwise detectable that can now be separated by a normal separating process.

Ore Tests Run ~

Date (1970) Oz Au/Ton Sample MA
24 Aug 35.51 60 gr 400
24 Aug 33.50 60 gr 400
24 Aug 67.43 30 gr 400
24 Aug 65.56 30 gr 400
17 Sept 18.94 20 gr 300
28 Sept 17.69 20 gr 300
12 Oct 24.85 20 gr 325

Excerpts from an Affadavit by Ruth L. Hendricks
(September 29, 1967)

… The high silver yield of the last day's operation indicated that the radiation source was about to become inoperable for our purposes….

… The samples were prepared in advance, with the usual minute quantity of the control solution being added, as had always been necessary for the reaction…

Risk Analysis [Excerpts]
by Dr L. M. Olsen & Associates
(Management Consultants & Industrial Engineers)
1979

Enclosure #6 is a cash flow for the mineral recovery process. Calculating a plant will take approximately 12 months to complete, we have designated the first year as 18 months (12 months to complete the plant, and 6 months of operation). If we operate the plant for 4,000 hours, total cost of operation the first year will amount to $6,361,444. However, estimating a minimum return within the 95% confidence level, Y1 would give us 9.92 ounces per ton x 6 tons/hour x 4,000 hours equals 238,000 ounces, giving more than a minimum return. The breakeven point would be at 283 hours, giving a return of $6.4 million [1979 prices]; or, if one should calculate the breakeven point for the number of ounces through the years, you would find that we must recover at least 0.727 ounces per ton. We might see a minimum return could be calculated at one ounce per ton... In none of these tests have I calculated what silver or other metals would bring...

Comments by Thomas E. Rudolph

The statistical report on the Research Institute's Recovery of Minerals from Low Grade Ore process by L.M. Olsen and Associates... may be difficult for the layman to understand. This paper explains some elementary statistical theory which may help to clarify the report and presents possible explanations of why the data behaves a it does. Prof. Olsen was consulted strictly in order to evaluate statistically the results obtained from a series of 62 tests conducted at Varian Associates on a rental linear accelerator.

Ordinarily, statistical data follows one of several typical distributions. These distributions start at a low value on the left, gradually climbing to a peak at the central point, and dropping gradually off to zero, or a low value again at the right when yield is plotted against number of tests as shown by the curve drawn in black (Figure 2). When there are a limited number of tests, data is usually grouped into intervals in order to get a good approximation of its distribution, i.e., the number of tests falling between zero and six are the first interval, six to twelve the next interval, etc. Any size interval which gives a good picture of the distribution can be chosen. The intervals are then charted and a smooth curve is drawn through them. If an infinite number of tests were available, the curve would smooth out to the typical curve shown in Figure 2 as the interval chosen could then be very small. Normally, the data is divided into something less than 20 intervals unless an enormous number of test results are available...

The data from these tests at the rental facility, did not fit a typical distribution but followed approximately a negative exponential curve when plotted in the standard way (Figure 1). The largest number of results fell in the first interval with a smaller number of results in each succeeding interval until the seventh where the number of results falls to zero. Then there are the three very high results as explained in Prof. Olsen's report.

It must be pointed out at this point that normally, when statistical tests to determine an estimated mean are conducted, test conditions are held as constant as possible in order that only the variation inherent in the process can be studied. This was not done in this case. These results include the first tests conducted on a Varian particle accelerator and, since each machine appears to affect the yield differently, a wide variety of test conditions were checked to find optimum yield conditions. It would be much better to check a number of samples at constant optimum test conditions and use these to calculate an expected production mean. However, these tests are expensive on a rental facility and an attempt has been made to use only the minimum number necessary. The assumption has been made that the expected yield which could be predicted would be higher if a number of tests at optimum conditions were conducted. Therefore the minimum predicted from thse tests at the rental facility should be an absolute minimum.

This process seems to have a high tendency to either yield a fairly average result or nearly nothing, i.e., if the settings and conditions of the test are in a range favorable to the process, a fair yield is obtained, but if conditions are set up in an unfavorable manner, a yield of near zero is obtained. Unfavorable conditions do not merely drop the yield somewhat as in some processes, but drop the results right to the bottom. A yield of 0.04 or 0.06 is about as low as the results ever drop with the ore used in these tests and this low was hit a few times. Since the testing was conducted at a wide variety of conditions, it was natural to hit some of these unfavorable conditions now and then. The fact that this happened can be witnessed by observing the test results in the first interval (0 to 6). Of the 22 tests falling into this interval, 10 are from 0 to 1 while the other 12 are between 1 and 6. If a separate class of from 0 to 1 could be included, or if these results from 0 to 1 were found not to be present in a series of tests conducted at optimum conditions, it can be seen that the data would follow approximately a typical distribution curve except for the three outliers. The three outliers are also common in this process. Many times during testing of this process, unusually high results have been seen on an individual test. This happens many more times than would be predicted statistically from the averages of the other tests. So far the reason for these unusually high results and the method of reproducing them consistently has not been isolated.

As stated in Prof. Olsen's report, the 95% confidence interval for the mean is from 9.22 to 14.36. This means that the average yield for a production pant has a 95% chance of lying between these two values. The average yield has a 2.5% chance of lying below 9.22 ounces per ton. Therefore, the average yield has a 97.5% chance of lying above 9.22 ounces of gold per ton.

Ignoring the three very high results and spreading the zero results out over the distribution as would be likely to occur in a series of tests at constant optimum conditions, a typical distribution curve would be approached. This projected curve is sketched in Figure 3. It is believed that this projected curve would be approached in a production operation where conditions are constant and enough tests are conducted to allow the curve to stabilize. The negative exponential curve of Figure 1 with the large number of zero and low results is what is expected during startup and while searching for optimum conditions. If the projected curve of Figure 3 is the true curve for this process, which seems quite likely, it would show that a yield of around 10.5 ounces of gold per ton would be the lower limit of the 99% confidence level. No attempt has been made to include the yields of silver in these calculations, but it has been noticed that the silver content in these samples usually runs about 1/3 as many ounces per ton as the gold content, although the variation of this proportion is fairly wide.

Addendae
(Excerpts from Adept Alchemy by R. Nelson)

In a telephone interview with Ken Jones (September 1981), John Moray said:

"The environmental material consists of a combination of chemicals whose atomic numbers add up to the atomic number of silver or gold and yield silver and gold upon irradiation [The formulas include arseno- and iron-pyrites in alkaline solution]. Antimony has peculiar properties -- it has floating electrons which come in very handy. It is believed that this environment furnishes particles similar to the cosmic ray reaction on the atmosphere. Research work indicates that the radiation must be composed of both high-speed electrons and x-rays. Consistent results under controlled methods were obtained with the addition of a catalyst (a flux or reduction agent, an environment) combined with bombardment of the material ... by an energy bombardment tube developed for the Research Institute."

The "bombardment tube" may be a preferred embodiment of Dr. T.H. Moray's "Electro-Therapeutic Apparatus" (US Patent #2,460,707) The invention is described as follows in the patent abstract:

"An apparatus for applying radiant energy therapeutically, comprising means for producing high potential, high frequency electricity; a high capacity sparking condensor; and a treatment electrode connected in circuit with the foregoing...

"The invention has been described in the foregoing with sole reference to its use for therapeutic purposes. It should be noted, however, that inorganic matter may also be treated to advantage pursuant to the methods and with the apparatus... It has been found that metals, for example, lead, have changed physical properties after treatment in accordance with the above..."

T.R. Dolph published an article about the Moray process (Fate, February 1976), in which he stated:

"Dr. Moray engaged my father-in-law, attorney Victor G. Sagers, Midvale, Utah, to represent him in offering the device to the US Government... Transmutation of metals (yes, turning lead into gold) was demonstrated several times; the government supplied the lead and kept the gold."

John Moray commented on this in a letter to Ken Jones (18 January 1982):

"The article by T.R. Dolph, Garland, TX, is one of those articles written by a crackpot that has in fact mixed together a number of unrelated facts. There is no such device as described in Fate magazine... The bombardment tube does exist. However, this has nothing to do with the recovery of minerals from low grade ore. The bombardment tube is a part of the therapy device.

"The story of gold and lead supplied by the US Government is a complete fabrication. My father and I always detested liars, and this man Dolph is a compulsive liar. His father-in-law, Vick Sagers, would never have said anything similar to what this man has said."

John Moray added this note in a later letter to Ken Jones (11 February 1982):

"The bombardment tube is electrotherapy and does not apply to the mining or mineral recovery process, regardless of how you interpret the patent.

"The patent application is speaking of a "method" and has to do with an individual trained in the art of that "method" which is all the law requires, and therefore, changing the physical properties of lead, i.e., making it possible to be alloyed with copper or developing a lead semi-conductor has nothing to do with the mineral process again."