Форум - Транспорт - Автомобиль Тесла - Раскинем мозги по радианту

Модератор: admin.skif.biz VIRUS [image] sas | [image] 4714 - 19.03.05 При анализе ентого радианта обращаем внимание на то , что оба исследователя (Тесла и Грей ) вышли на свои тех. устройства исследуя молнии .{ Бауман, на сколько я знаю, получил инфу через медитацию, так что его не трогаем, хотя если у кого есть подробные фото его статической машины с разных углов, скиньте ссылку, плз.}

Здесь рис.
Я думаю - это первое что может прийти в голову, то есть мы имеем кондёр который должен разрядиться. Давайте попробуем подумать неординарно :roll: , что заставило исследователей добавить последовательно в эту цепь проводник с боковым (перпендикулярным) съёмом энергии. У меня есть своя мысля, но не выкладываю её потому, чтобы не застопориваться на одной.
Буду благодарен любой идее , и не хочу чтобы это направление форума ушло на ненужные никому словесные разборки, высказывайте плз только тех идеи.
Тесла конечно был гением, и по тибетским меркам , как минимум достигший кундалини- йоги. И за его скоростью работы подсознания (медитативного плана) обычным людям не угнаться, но тщательно сконцентрировавшись это можно повторить сообща.

size: 33.20 KB

Vladimir | [image] 4718 - 19.03.05 sas
Я думаю - это первое что может прийти в голову, то есть мы имеем кондёр который должен разрядиться. Согласен. Маленькое уточнение. В данном случае и Тесла и Грей используют
конденсатор,всего-навсего, как "безинерционный" источник огромного количества электрической энергии (сдается он и у Хаббарда был, на хреновенькой фотографии справа от непосредственно генератора стоит коробка с четкими горизонтальными линиями,очень похоже на стекляный пакет, нарезав стекла и фольги можно сделать конденсатор на киловольты и на микрофарады). Под словом "безинерционный" я подразумеваю мгновенный разряд практически всей накопленной мощности. И это все по конденсатору. Предлагаю глубже не рассматривать.

msn | [image] 4720 - 19.03.05 sasПри анализе ентого радианта обращаем внимание на то , что оба исследователя (Тесла и Грей ) вышли на свои тех. устройства исследуя молнии .{ Бауман, на сколько я знаю, получил инфу через медитацию, так что его не трогаем, хотя если у кого есть подробные фото его статической машины с разных углов, скиньте ссылку, плз.}

Я думаю - это первое что может прийти в голову, то есть мы имеем кондёр который должен разрядиться. Давайте попробуем подумать неординарно :roll: , что заставило исследователей добавить последовательно в эту цепь проводник с боковым (перпендикулярным) съёмом энергии. У меня есть своя мысля, но не выкладываю её потому, чтобы не застопориваться на одной.
Буду благодарен любой идее , и не хочу чтобы это направление форума ушло на ненужные никому словесные разборки, высказывайте плз только тех идеи.
Тесла конечно был гением, и по тибетским меркам , как минимум достигший кундалини- йоги. И за его скоростью работы подсознания (медитативного плана) обычным людям не угнаться, но тщательно сконцентрировавшись это можно повторить сообща. По Тестатике мои ссылки не сработали [image] дайте мыло, отошлю весь материал имеющийся у меня в наличии. По поводу рисунка ионосферы и земли, земля одна обкладка,(и даже не обкладка, а заряженный шар, но локально можно представить и обкладкой) ПРОВОДЯЩАЯ ионосфера другая, Это и не только, четко описано у Моррея, предлагаю коллективно его перевести. Если есть конечно возможность и желание. Я начал переводить его 4-е издание, Но качественный перевод у меня не превышает 5-8 страниц в день, всего из около 70.

sas | [image] 4721 - 19.03.05 area1@mail.ru

Arhat | [image] 4725 - 19.03.05 Хочу тоже подключиться к обсуждению.
Во-первых, про Теслу. У меня тоже сложилось впечатление, что он специально указывал на разделение "обычного" электричества и радиантной (поперечной) энергии. Больше того, где-то читал, что было письмо Герцу, где он доказывал, что волны найденные Герцем - не есть колебания эфира, и что последние это то, чего он как раз ищет... и вроде бы как Герц с этим согласился! Поэтому, считаю, что поиск на основе электрических явлений (особенно расчеты в моделирующих прогах) занятие абсолютно бесперспективное.
Во-вторых, про Самоиндукцию. Наличие самого эффекта самоиндукции - это прямое свидетельство наличия эфира, физ. вакуума, небытия или как енту среду ишо можно назвать. Все это суть проблемы терминологии. Физ. смысл самоиндукции - реакция внешней среды на изменение с целью сохранения "статус кво" (А.,Б. Стругацкие "Закон сохранения гомеостаза мироздания"). Наличие явления в вакууме - подтверждение того, что "абсолютное ничто" - тоже среда. ИМХО, однако. Никого не хочу ни в чем переубеждать - поэтому можно не спорить.
В третьих. Результаты последних экспериментов:
Попытка смотать двойной супертор окончилась неудачей. Самая внешняя обмотка коротит на себя, хотя в разобраном виде - ничего такого не наблюдается. Пытался собрать раза 3. В конце концов получилось следующее:
Для всех шести обмоток бралось по 7 метров провода 0.3мм. Внутренняя обмотка - двойная кольцо внавал двойным проводом диаметр вн. 65-68мм. Витки никто не считал. Изолирована 1 слоем изоленты. Вторая обмотка (тоже 2шт.) у каждой провод складывался в 7шт (итого около метра), склеивался между собой и обматывался третьей обмоткой (тоже в два провода каждая вторичная). На длине 1м. как раз укладывается 2х7м. После чего обе вторички укладывались вокруг кольца. При достижении заполнения более 2/3 оборотов, третьи обмотки начинают коротить между собой на каждой вторичке. Пришлось плюнуть и соединить их вместе. В результате вместо 4-х третьих обмоток имею 2. После сборки, 7 проводов вторичек собирались в одну катушку. Итого имеем: 2 внутренних обмотки в кольце, на нем 2 вторичных обмотки тороидальных, на каждой по одной обмотке внешних.
Схема включения: внутренние соединены начало с концом - типа одна катушка. Выход на вход вторичной, выход - вход второй вторичной, выход которой к генератору. Третьи - по Тесле с них снимаем результат. Генератор прямоугольник 4.5в с усилительным транзистором КТ645Б - всю эту фигню в коллектор. Выходной ток около 0.5А. На выходе имеем ту же генерацию странной формы (найду фотик - покажу). А вот на входе уже интересно:
сигнал почему то, остается прямоугольным, но его ампитуда становится не от 0 до 5в, а от -10в до +5в. отключаешь эту беду - все нормально 0- +4.5в. Меняется крутизна фронтов подъем до 80нс, спад до 120-130нс. Частота сигнала 150-500кГц. На больших - на выходе амплитуда сигналов плавно падает. Емкости: внутри кольца между катушками 3000пф, переходная с кольца на вторички 180-220пф. Переходная со вторичек на внешние 110пф. Индуктивности (если правльно откалибровал) кольцо - 2000мкгн, вторичная 450-500мкгн, внешние по 12-15мкгн. У кого есть прога - можно попытаться рассчитать.
Вот сижу и думаю - чего делать с обратными 10в?

Vladimir | [image] 4727 - 19.03.05 ArhatХочу тоже подключиться к обсуждению.
Во-первых, про Теслу. У меня тоже сложилось впечатление, что он специально указывал на разделение "обычного" электричества и радиантной (поперечной) энергии. Больше того, где-то читал, что было письмо Герцу, где он доказывал, что волны найденные Герцем - не есть колебания эфира, и что последние это то, чего он как раз ищет... и вроде бы как Герц с этим согласился! Поэтому, считаю, что поиск на основе электрических явлений (особенно расчеты в моделирующих прогах) занятие абсолютно бесперспективное.
Ну а дальше, как в том анекдоте... О чем это я? А!? Ну да! Так вот! Закидываю я её ноги на плечи и.....
Уважаемый Arhat! Тему эту человек специально завел что-бы обсудить конкретный вопрос - радиантную энергию. Ведь тот супертор, который Вы обсуждаете далее на полстраницы, никакого отношения к радиантной энергии не имеет. Создается впечатление, что на этом форуме завелись штатные провокаторы которые постоянно переводят стрелки.

sas | [image] 4728 - 19.03.05 А если не приставать к его,Теслы, катушке. Ведь нет в патентах по передаче энергии у него её. Биф катушка могла быть просто попутным изобретением, это позже подумали что она, может быть , имеет отношение к его опытам. Я предлогаю всё-таки понять ход его рассуждений, почему он перешёл к накачке катушки импульсами ?

msn | [image] 4732 - 19.03.05 sasА если не приставать к его,Теслы, катушке. Ведь нет в патентах по передаче энергии у него её. Биф катушка могла быть просто попутным изобретением, это позже подумали что она, может быть , имеет отношение к его опытам. Я предлогаю всё-таки понять ход его рассуждений, почему он перешёл к накачке катушки импульсами ?
Вспомним видео ядерного взрыва, все это должны были видеть. Вспомним видео обычных взрывов, что общего ? - Свет, Звук (ударная волна). Итак и свет и звук-это волны рождающиесяяся на ганице сред с большим градиентом давлений, причем для света среда передачи-эфир, а для звука-воздух, скорости распространения волн в средах пропорциональны их плотностям, получаем плотность эфира ~ в 1'000'000 раз плотнее воздуха...
Как такое может быть? Тогда эфир плотнее самого плотного вещества которое можно сыскать на нашей планете... А такое может быть если...
вся материя осязаемая нашими органами чувств-есть волновые процессы, иными словами окружающий мир и мы с вами есть совокупность(набор) волн, безусловно весьма сложный набор волн, точнее энергетических полей, волей непронятно пока кого оказавшихся в этом месте и в это время. Эта теория
очень красиво позволяет объяснить телепортацию, факт доказанный и засвидетельствованный многочисленными очевидцами и уфологами, Ведь если мы есть набор (грубо) волн, то создав условия для их появления в ином месте-
получим телепортацию нас.
Но о баранах, накачка Теслой катушки прямоугольным импульсом, есть аналогия взрыва, (при условии, что фронт импульса достаточно крут) то-есть создания условий большого градиента среды -эфира, т.е. при мгновенном разряде конденсатора в контур или проводник, вокруг оных возникает радиантное поле рождающее продольные волны, а в момент прекращения импульса тока поле остается предоставлено само-себе... Что с ним может произойти за это время ? Вспоминаем о плотности эфира(см.выше) -правильно под действием эфира это поле может начать сжиматься, далее аналогия из термодинамики сжимаем-увеличиваем энергию газа,(соответственно температуру), расширяем-уменьшаем. Итак радиантное поле созданное вокруг катушки или проводника будет сжато огромным давлением действующим на него и получит из эфира дополнительную энергию.Это предположениеподтверждается тем фактом, что в катушке Теслы чем вторичка меньшего диаметра тем больший ЭДС снимается с нее. Вторичка, если намотать их одного диаметра с первичкой будет иметь меньший выход ЭДС. Для тех кто не в курсе-формула для обычного расчета коэффициета трансформации не может объяснить аномально большой ЭДС на выходе вторички. Далее следует преобразовать
такое поле в эл. ток и получаем сверхеденицу, так называемый эфироэлектрический насос. Не забываем о КПД - ключевые элементы, диоды выпрямителя, активные сопротивления и т.д Это конечно весьма упрощенно, и не пытайтесь получить из простой катушки Теслы-сверхеденичное устройство большой мощности, эффект там присутствует, но для промышленного применения нужно выявление всех закономерностей, применение оптимальной геометрии и использование схемотехники...

sas | [image] 4734 - 19.03.05 А разрядник зачем?

Vladimir | [image] 4737 - 19.03.05 sasА разрядник зачем? В нём и есть "птичка"! Почитай про опыты Чернетского. Подобного преобразователя энергии, точнее вулкана множества разновидностей, в природе нет. Это, как промежуточная фаза, где всё в одном флаконе! Он есть и у Теслы и у Грея и у Хаббарда (трамблер от восьмицилиндрового двигателя в его девайсе). Не хочу, как некоторые, претендовать на абсолют, но "ноги, растут отсюда"! (Я так думаю)

sas | [image] 4741 - 19.03.05 Vladivir. Спасибо Вам.Но Тесла не использовал катушку своего имени в передаче энергии, она только похожа, но не она( в смысле, она использует резонанс, но для другой формы волн). И резонатор тут не для генерации шума 1Гц-Гамма излучение. Я тут попросил DED_а перевести одну статейку,которую он и нашёл.! Если он согласится и переведёт, я подкину свою мысль, я эту статью только сегодня прочёл в машинном транслите и ещё 1 раз убедился, что мы копаем НЕ туда.
Но , ребята, это не значит что я копаю туда, поэтому мысли пожалуйста, но по делу.
Я думаю пришло время расколоть этого чубайса-радианта.Всё-таки XXI век за окном, армагедон не за горами.

Vladimir | [image] 4748 - 19.03.05 sasVladivir. Спасибо Вам.Но Тесла не использовал катушку своего имени в передаче энергии, она только похожа, но не она( в смысле, она использует резонанс, но для другой формы волн). И резонатор тут не для генерации шума 1Гц-Гамма излучение. Я тут попросил DED_а перевести одну статейку,которую он и нашёл.! Если он согласится и переведёт, я подкину свою мысль, я эту статью только сегодня прочёл в машинном транслите и ещё 1 раз убедился, что мы копаем НЕ туда.
Но , ребята, это не значит что я копаю туда, поэтому мысли пожалуйста, но по делу.
Я думаю пришло время расколоть этого чубайса-радианта.Всё-таки XXI век за окном, армагедон не за горами. Согласен на все 100%. Но. Уходишь в сторону. При чем здесь катушка. У Теслы была другая задача, "амок" в какой-то степени, он хотел передавать энергию на большие расстоянии и кажется СЕУ его интересовали в меньшей степени. Он эту "радиантную энергию" при своих высокоэнергитичных опытах ощущал на собственной шкуре - в прямом смысле слова(не могу цитировать, не помню где читал). Внимание привлекает участок проводника от разрядника до .. Ведь, Грей именно на этом участке и снимал эту самую "РЭ". Его патент разрядной трубки неоднозначно показывает это. ЧТо-бы проверить это нужен всего-то высоковольтный источник, кондесатор и трубка Грея (не ахти сложное устройство). Бритва Оккама!
P.S. Напоминаю. Ты начал тему "Радиантная энергия"

KDas | [image] 4749 - 20.03.05 Привет,

Очень своевременная тема, учтывая активность тем "Коробочка" и т.д.

Итак, несколько мыслей, которые пришли мне в процессе ознакомления с
разными источниками (Тесла, Грей, Бедини, Бирден и другие).

1. Эфир - это вязкий трудносжимаемый газ.
1. Электрический диполь - это насос эфира. Из положительного заряда
изливаются потоки эфира, а отрицательным поглащаются. Т.о. на
положительном полюсе батарейки присутствует повышенное давление эфира,
а на отрицательном пониженное.
2. Грей говорил о "splitting the positive", т.е. он работал с
избыточным давлением эфира. Часть эфирного потока уходит по обходному
пути (через сетку в трубке Грея).
3. Тестатика явно представляет собой симметричную конструкцию, в
которой две "трубки Грея с двух сторон", а искра промежуток посредине.
Нагрузка подключена между сетками трубок.
4. Как уже говорилось, электроны поглащают эфир.
5. В проводнике эфир движется в противоположном направлении от
электронов (от плюса к минусу), но гораздо быстрее электронов. Этим
объясняются переходные процессы при включении. Электроны попросту
"съедают" "излишки" эфира. Где то я читал примерно следующее.
Когда по проводнику течет постоянный ток, то основная проблема - как
более эффективно преобразовать его в работу. Но когда электронный и
эфирные токи разделены, то проблема формулируется так - как обуздать
огромное количество энергии, которое несет эфирный поток.
6. Магнитные явления - заслуга эфирного потока, а не электронного.
При движении эфир в проводнике увлекает за собой слои
окружающего эфира, создавая завихрения. Это - суть магнитные явления.
7. Чем выше напряжение - тем быстрее поток эфира (разность давлений
эфира на полюсах велика). Чем большее количество зарядов - тем
плотнее эфир.
8. "Радиантное излучение" - струи эфира.
9. Движение электронов по проводнику - паразитное явление. Если его
избежать, то "welcome overunity" [image].
10. То, что может происходить в ваккумной лампе - следующее:
Между катодом и сеткой вознкает разность потенциалов (давления эфира).
Эфир начинает вырываться из сетки (там вроде плюс), а потом (
благодаря высокой частоте импульсов) "кран перекрывают". Разогнанная
порция эфира движется по инерции к катоду, создавая за собой
разреженное давление и вытягивая из анода порцию эфира и создавая,
таким образом, разность потенциалов. Кстати сказать, вакуум лучше
проводит и эфирный и электронный токи, поэтому частоты - десятки
мегагерц. А вот у Грея меньше - от десятков килогерц до единиц
мегагерц - так как все поисходит прямо в воздухе.
11. Т.к. в лампе не происходит разрядов, то приходится искать
модуляцию электрического поля (разности давления эфира) в радиоэфире.
В случае трубки Грея проще - прерыватель делает свое дело.
12. Резонансы интересны тем, что можно уменьшить электронный ток и
получить чистый эфирный ток.
13. Плоская бифилярка интересна тем, что на ее выходе можно получить
бОльшую скорость эфира, чем на входе. Я думаю, что она имеет отношение
к нашему вопросу.
14. Да и вообще. "Наши" напряжения - от 1кВ.

Пока так, но это далеко не все. Я совсем не затронул тему практических
применений.

Всего
КДас.

msn | [image] 4750 - 20.03.05 sasА разрядник зачем? А разрядник есть коммутационный элемент, на то время это был единственный вариант коммутации больших напряжений и токов, да и скорость нарастания в нем А/сек очень высока из-за лавинообразно возникающего процесса ионизации газа в промежутке и возникновения искрового а затем и других видов разряда.
И по сей день лампы, транзисторы и тиристоры пока проигрывают в этом газовым трубкам, на больших мощностях применяются водородонаполненные тиратроны с подогревом катода и с управляющей сеткой, недостаток низкие частоты-до 300 Кгц. И кстати в разряднике Теслы применяется два перпендикулярно расположенных поля, электрическое, и магнитное, траектория полета электрона в таком поле может иметь форму дуги и/или спирали, что в последнем случае можно интерпретировать, как колебания ВЧ, СВЧ, в зависимости от параметров. Т.е такой разрядник будет "производить"
низкочастотные импульсы с высокочастотным заполнением.

msn | [image] 4751 - 20.03.05 VladimirsasА разрядник зачем? В нём и есть "птичка"! Почитай про опыты Чернетского. Подобного преобразователя энергии, точнее вулкана множества разновидностей, в природе нет. Это, как промежуточная фаза, где всё в одном флаконе! Он есть и у Теслы и у Грея и у Хаббарда (трамблер от восьмицилиндрового двигателя в его девайсе). Не хочу, как некоторые, претендовать на абсолют, но "ноги, растут отсюда"! (Я так думаю)
Есть две версии, -первая разрядник просто исполняет роль ключевого элемента, который создает условия возникновения радиантного импульса-те с очень крутыми фронтами, (аналог взрыва).
Вторая версия, во время начала ионизации, когда разрядник начинает проводить, "открывается" канал подкачки их эфира, где то проскакивало это мнение, не могу насчет второго сказать ни да ни нет, до практической проверки этой версии.

msn | [image] 4752 - 20.03.05 sasVladivir. Спасибо Вам.Но Тесла не использовал катушку своего имени в передаче энергии, она только похожа, но не она( в смысле, она использует резонанс, но для другой формы волн). И резонатор тут не для генерации шума 1Гц-Гамма излучение. Я тут попросил DED_а перевести одну статейку,которую он и нашёл.! Если он согласится и переведёт, я подкину свою мысль, я эту статью только сегодня прочёл в машинном транслите и ещё 1 раз убедился, что мы копаем НЕ туда..
А можно побольше ясности, что значит использовал катушку, ту да не ту ?
Похожа, она, да не она... использует резонанс но для другой формы волн, это как?

А ссылку на статью пожалуйста в студию...

sas | [image] 4753 - 20.03.05 Vladimir. Извини, это(Добавлено: 19 Мар 2005 18:47 ) я msn_у про катушку И тебе про разрядник сразу ответил.
А msn_у на последний вопрос , -- катушку в патентах по передаче энергии тоже рек собирать учитывая длинну волн, резонанс, сопротивления и т.д. , но для для каких волн и элмаг ли они? Вот что я имел ввиду под та-да не та катушка.

KDas | [image] 4754 - 20.03.05 sasА разрядник зачем?
Да он совсем необязателен. Бедини, например, пользует "радиантную" энергию вовсе без разрядников. У него импульсы с резкими фронтами получаются либо за счет переходных процессовв индуктивностях, либо в механических осцилляторах (energiser) на больших скоростях вращения. Значит скорее всего крутой фронт, а не что-то другое.

sas | [image] 4755 - 20.03.05 Посмотрите-ка ребята это и ваши мысли сбросте.

Arhat | [image] 4756 - 20.03.05 VladimirУважаемый Arhat! Тему эту человек специально завел что-бы обсудить конкретный вопрос - радиантную энергию. Ведь тот супертор, который Вы обсуждаете далее на полстраницы, никакого отношения к радиантной энергии не имеет.
вы так уверенно утверждаете - будто сами мотали и пробовали... и еще знаете точно - "не имеет". Между тем, вроде как Тесла указывал именно на поперечный характер распространения.... Я, конечно не специалист, просто мотаю ПОПЕРЕК и ищу то что получается...

Может Вы мне тогда, как спец, все-таки объясните откуда берется генерация на 400-700кГц и 4-7Мгц в ПОПЕРЕЧНЫХ контурах с выбросами до 60-80в, питаемых однонаправленными импульсами напругой 5-7в и частотой 100-300кГц? Мне вот так кажется - что очень имеет. Кстати, а почему к-т передачи прямо зависит от крутизны фронта, а не от количества витков?

sas | [image] 4757 - 20.03.05 Arhat ,
мы не волшебники , только учимся, всего не знаем, но понять хотим, вот и обьясни нам откуда и не збудь схему нарисовать .
А пока почитайте, это DED нашёл , что не нашёл писатель книги о Грее. Перевод машинный но смысл не потерялся

size: 85.50 KB

msn | [image] 4760 - 20.03.05 KDassasА разрядник зачем?
Да он совсем необязателен. Бедини, например, пользует "радиантную" энергию вовсе без разрядников. У него импульсы с резкими фронтами получаются либо за счет переходных процессовв индуктивностях, либо в механических осцилляторах (energiser) на больших скоростях вращения. Значит скорее всего крутой фронт, а не что-то другое.
А вращающийся разрядник-это не разрядник ? Он то работает, ясен факт...Вся проблема в том, что в таком разряднике физически невозможно достичь больших частот, я считал что если использовать 30 тыс оборотов движки, можно получить до 120 кгц дальше проблематично, нужно увеличивать диаметр диска и очень точно его балансировать, можно еще в 2 раза повысить частоту используя встречное вращение двух дисков (есть такой патент у Теслы) но это предел, вот почему Тесла чтобы достичь более высоких частот перешел на разрядник с поперечным магнитным полем для гашения разряда, таким разрядником он достиг таких частот, что в один момент у него воздух вокруг установки засветиллся белым светом, он не обжигал, был прохладен на ощупь. Чувствуете-энергообменом пахнет? Кстати такой свет очень плохо действовал на фотопластинку [image] Похоже на возбужденное состояние атмосферного газа...

Arhat | [image] 4761 - 20.03.05 sas... Спасибочки. Закачал - почитаю обязательно. Еще неплохо было бы оригинал... все-таки когда-то учил Анг.
Схемку - оно можно, только надо рисовать... на след. выходных попробую добыть фотик, и выложить схемки, осцилограммы и проч. У меня тут еще одна идея появилась - по аналогии с лампой...

Исправлено: Ага. Дочитал до оригинала... еще раз сначала

msn | [image] 4762 - 20.03.05 Вижу возникли вопросы поведения электрона в Электрическом и магнитном полях, пока выкладываю материал для ознакомления, анализом всего займусь и выложу соображения немного позже, кстати с таким поведением электрона каждый из нас сталкивается ежедневно- [image] монитор и телевизор с ЭЛТ в этих трубках кок раз и осуществлен похожий режим... В магнетронах- печи СВЧ тоже электрон движется в магнитном и Электрическом полях

size: 59.80 KB

Radiovandal | [image] 4763 - 20.03.05 Товарищи, можно не париться с поведением электрона в поперечном магнитном поле. Дуга в такой ситуации ведёт себя как обычный проводник, её просто напросто выталкивает из магнитного зазора. Я проверял это на своей установке:
источник питания 0,1 А 3000 В, батарея оксидных конденсаторов 10 мкф, расстояние между электродами 0,08 мм, магнитный гасителль-Ш-образный магнитопровод М2000нм, источник магнитного поля-самарий кобальтовый редкозем,
приблизительная индукция в зазоре 1 тл. Дуга действительно прерывается, её просто выталкивает из зазора, частота осциляций порядка 60 Гц, больше не получил.
****
На всех металических предметах в радиусе плуметра появляется потенциал. Так светодиод подключенный к двум пластинам фольгированного стеклотекстолита(как конденсатор) начинает светиться, правдо слабо. Вот такой вот эфект, что это-волны герца или нечто иное, пока понять сложно...
***
Ещё раз повторюсь, плазменный жгут-отличный проводник, зачастую по параметрам не уступающий меди, магнитное поле слабо воздействует на заключённые в нём электроны.

sas | [image] 4764 - 20.03.05 To Radiovandal_у:
А можно рисуночек от Вас? Как подключали и как енто(магнитный гасителль-Ш-образный магнитопровод М2000нм) выглядит по отношению к искре.
И спасибо за инфу, на мой взгляд весьма любопытная
Я проделывал такой опыт на прим 10KV, длинна искры не менее 10 мм, тоже редкоземн магниты, При постоянно пробивающей зазор искре 1 - 2Гц я подносил магниты всякими способами , никакой реакции, и измен траектории дуги тоже нет. И какие могут быть токи при таких КV? - мизерные

sas | [image] 4765 - 20.03.05 To msn, а ссылочка-то на электрон максвелловская, а где гарантия что всё также и в реалии. Вот я лично вижу , при приближении двух (подключеных к постоянному ВВ напр) электродов, синий ветер который , по-видимому, называют электронным срывается с Обоих электродов, причём не всегда напрямую друг к дружке, а как 2-а луча с пересечением под углом.
Кстати спасибо msn за тестатику, будем думать :roll:

И ещё , у Бедини прерыватель-разрядник есть, там размыкатель - привязанный к вращению

sas | [image] 4767 - 20.03.05 Ув. Посетители форума, если кто-то проводил практические опыты , по гашению дуги в ВВ разряде, напишите , плз. Отрицательные результаты тоже важны. Только, опишите, какая схема, как располагались важные части относит друг друга, что подавалось и что происходило и где.
PS
Многие научные деятели таят в душе надежду получения выгоды (власть, почёт, деньги), в том числе и от научных открытий. Но если есть контролирующие организации по противодействию не нужным (для них)открытиям, (а они есть - и открытия, и оргнзц в лице бизнеса, политики и глобальных управленцев ), то явить миру сверхеденичное устройство как работоспособный образец будет для частного лица огромной проблемой во всех смыслах. Кто-нибудь видел у нас богатого изобретателя? И я считаю что тут есть только один выход - это устройство должно появиться у многих и сразу.
Поэтому не стесняйтесь , давайте работать в одном направлении вместе.
А выгода это дело иллюз :idea: рное.

sas | [image] 4769 - 20.03.05 Вот где разделение умов и начало радианта и радио, откройте там ещё ссылка

size: 49.00 KB [image] msn | [image] 4773 - 20.03.05 ArhatVladimirУважаемый Arhat! Тему эту человек специально завел что-бы обсудить конкретный вопрос - радиантную энергию. Ведь тот супертор, который Вы обсуждаете далее на полстраницы, никакого отношения к радиантной энергии не имеет.
вы так уверенно утверждаете - будто сами мотали и пробовали... и еще знаете точно - "не имеет". Между тем, вроде как Тесла указывал именно на поперечный характер распространения.... Я, конечно не специалист, просто мотаю ПОПЕРЕК и ищу то что получается...

Может Вы мне тогда, как спец, все-таки объясните откуда берется генерация на 400-700кГц и 4-7Мгц в ПОПЕРЕЧНЫХ контурах с выбросами до 60-80в, питаемых однонаправленными импульсами напругой 5-7в и частотой 100-300кГц? Мне вот так кажется - что очень имеет. Кстати, а почему к-т передачи прямо зависит от крутизны фронта, а не от количества витков?
У Теслы И Грея возникали не поперечные волны-радиоволны представьте скакалку детскую с бегущей по ней волной, это поперечные, на них сейчас у нас работает радиосвязь и антенны, а продольные (радиантные) возникают по радиусу от источника возмущения, (аналог взрыва) буть то точечный когерентный источник, проводник или катушка, и с поперечным способом намотки они ничего не имеют общего. По поводу возникновения колебаний где то там, пожалуйста- подробное описание эксперимента в студию с картинками, и отчего же нет, попробуем проанализировать...

sas | [image] 4774 - 20.03.05 Vahet: Ну вообсчето Кундалини достигают при помощи практики Йоги/

" Ну вообсчето", Vahet, 1)на этой ветке люди думают и по-делу в отличии от вас. Поэтому зная вас как форумного словесного провокатора , прошу открыть свою ветку и дать ссылку там я буду вам отвечать. Не засоряйте эфир плиз.
" Ну вообсчето", Vahet, 2)Уровни йоги - это то дело(из 4-х), что передаётся в следующую жизнь. И будет для вас в этой уже врождённой способностью
Следующие вопросы ,здесь, не по теме буду игнорировать

DED | [image] 4775 - 20.03.05 SAS, так ты уже всё перевёл.Молодец. :wink:
Тогда выкладываю начало дневника Тесы в Колорадо Спрингс.
Пардон. Отправляю по почте админу, не укладываюсь в допустимый габарит.

sas | [image] 4776 - 20.03.05 DED_у DED ! Стойте, там машинный перевод! Я Ваш со смыслом жду! Переведите,плз . С уважением к умным головам

msn | [image] 4777 - 20.03.05 sasTo Radiovandal_у:
А можно рисуночек от Вас? Как подключали и как енто(магнитный гасителль-Ш-образный магнитопровод М2000нм) выглядит по отношению к искре.
И спасибо за инфу, на мой взгляд весьма любопытная
Я проделывал такой опыт на прим 10KV, длинна искры не менее 10 мм, тоже редкоземн магниты, При постоянно пробивающей зазор искре 1 - 2Гц я подносил магниты всякими способами , никакой реакции, и измен траектории дуги тоже нет. И какие могут быть токи при таких КV? - мизерные
Возможно Вы создаете слабые магнитные поля, в магните у которого полюса "открыты" и магнитное поле незамкнуто в зазоре, поле с расстоянием убывает очень резво, по моему квадратичная зависимость, в моем случае изготовлен электромагнит с регулируемым током и соответственно индукцией, и с изменяемой геометрией зазора, закончу источник питания и выложу результаты экспериментов. Для эксперимента опробуйте поднести даже слабый магнит магнит к экрану ЭЛТ, что происходит ? Правильно-отклоняется, Вернитесь к материалу движения электрона в электрическом и магнитном полях выложенном выше.(файл Electron) Формулы там присутствующие все предельно ясно объясняют и оная для радиуса кривизны в частности. Чем более скорость электрона влетающего в магнитное поле,(а она пропорциональна напряженности электрического, или напряжению между электродами разрядника в нашем случае) там для большего отклонения требуется большая величина магнитного поля. Тем более на малом расстоянии пролета 10мм и 0,8 мм радиус кривизны можете не уловить. В ЭЛТ где расстояние пролета 30-60 см эффект заметен сразу...

sas | [image] 4778 - 20.03.05 msn, ждём тогда практические результаты по сдуванию искры, я сейчас снова пытался повлиять - нет результата. На ЭЛТ с 1-го метра влияют, на искру нет. Меня опыт Radiovandal вдохновил. Только чё-то он схемку не рисует нам.
И ещё, в тестатике-то разрядника нЕЕЕт.

KomX | [image] 4779 - 20.03.05 Не далее как в пятницу вечером листал один из последних бюллетеней по физике. Тема по исследованию искрового разряда в пересекающихся электрических и магнитных полях в нем присутствовала.

Хотелось бы обратить внимание почтенной публики на тот факт, что дуга является участком цепи и ее длина является частью целой цепи. Взаимодействие дуги и поля магнита приводит к зависимости длины дуги от силы тока в ней. Таким образом, такой элемент как разрядник Теслы является элементом определяющим параметрический резонанс во всей цепи.

Еще несколько слов по теме зптронутой Arhat-ом.
Вы используете сложную геометрию катушки, в которой идет чередование кривизны укладки витков. Плюс к этому различное пространственное направление тех же витков. Данному способу намотки соответствует различный градиент напряженности поля в разных участках цепи и сложная пространственная картина общего распределения поля. Аналитически решить Вашу задаче ввиду ее сложности практически невозможно [image] Ваши же наблючения весьма ценны. С нетерпением буду ждать обещанных Вами картинок.

Что касается бифилярной катушки Теслы, то ее можно представить, учитавая кривизну и градиент электрического потенциала на её участках, как неразрешимую задачу в механике двойного редуктора (см. рис).

size: 714 Bytes

msn | [image] 4780 - 20.03.05 sas И ещё, в тестатике-то разрядника нЕЕЕт. Есть там разрядник, вы невнимательно изучили материал, вот такая интересная трубочка над колесиком похожа на Греевскую, катод -анод подключены к выходам двух катушек, по схеме даже возникает мысль, что она (трубочка) с автоподжигом, я думаю нас тоже ждет этот путь, Тесловский релаксатор годен для некоторых опытов, а вот для коммерческого использования в коммутационном прибре "сверхеденичной" установки нужен и поджиг, и гашение, те. управлять в приборе началом и окончанием проводимости, идеи как это сделать у меня уже есть, но до начала проведения экспериментов пока их озвучивать не стану, могут оказаться сырыми...

Ага и КомХ подключился и DED тут, ну все пришла пора заката -звезды Чубайса

DED | [image] 4781 - 20.03.05 SAS,я подумал,что ты нам всё расскажешь своими словами близко к тексту. :lol [image] шутка)Я,это , тормозной товарищ, быстро не смогу. КомХу вот обещался ещё когда Перригу перевести, а пока сам жду. Дело в том, что работ мне хватает, всё не успеть. Поэтому подключил двух ребят-аспирантов. Перригу обещали ориентировочно через две недели.(Хоть это всё и не бесплатно, но скорость человеческого перевода не так уж и велика [image] )

sas | [image] 4782 - 20.03.05 DED , боюсь если я своими словами то всех с толку только собью, так что просим на подиум.
msn, расколись, чёй ты там придумал?
А то у тебя отрицательный результат получится и ты нам не раскажешь, а это окажется отрицательное электричество и мы тебя потом и не найдём.
А серьёзно, чтобы мы похожие опыты не творили, а чё другое юзили тем временем

А про разрядник тестатики посмотрел, дааааа, замороченая схема,тут надо не один день чтобы хоть чегой-то понять, главное чтобы это(рисунок) не было провокацией. А по мне эта трубка больше напоминает триод.

sas | [image] 4787 - 20.03.05 Если взаимодействие магнита и дуги проходит по элмаг правилам , тогда это можно сделать увеличив ток в дуге, а на 10КВ это как сделать!?, попробую закупить ещё кондёров( сейчас 4х2200пФ), может чего выйдет :roll:

KomX | [image] 4789 - 20.03.05 DEDКомХу вот обещался ещё когда Перригу перевести, а пока сам жду. Уже хорошо, что не забыл
В библиотечку загляни, - не пожалеешь.

Radiovandal | [image] 4792 - 20.03.05 Схема-проще некуда... :roll:
***
Кстати на слабых разрядах это мало заметно, но если ток большой, то выталкивание становится ощутимым.

size: 3.38 KB

sas | [image] 4803 - 21.03.05 He-e-e , Radiovandal, такую схемку мы вначале сами нарисовали :oops: , ты нам обрисуй свой ш-образный магнитик и как ты его к искре приладил , т.е. железо и его 3-D геометрию.

msn _у, По мылу получил ваши предложения , прочитать со смыслом не успеваю т.к. надо бежать на работу (там прочитаю), но согласен в последовательности действий от простого. Я и не тороплюсь . 100 лет ждали, ещё немного подождём. За 3 дня лично я и так много для себя понял. Уже точно знаю что я ищу, и ещё есть экспрмнт подтверждающий хоть что-то из наших поисков от радиомучителя [image] . Т.е. мы знаем что: 1) дуга сбивается 2)Что элементная база при этом похожа на тесловскую 3)что при этом чёй-то происходит . Согласитесь - не мало. Плюс накопали тех решения этой проблемы - вернее несколько путей возможного решения, т.е. пути есть, в тупик не влезли - думаем дальше . Ближайшие 2-а дня я буду вялым участником - работа.

DED | [image] 4806 - 21.03.05 Админ, спасибо за оперативность!
Только бы там исправить, что этот дневник написал лично Тесла. А предисловие к дневнику - Александр Маринчич. :wink: На всякий случай, ссылка http://www.skif.biz/index.php?name=Pages&op=page&pid=137
КомХу, спасибо, обязательно загляну.

Andr | [image] 4809 - 21.03.05 KomX,
если не затруднит, киньте ссылочку на Ваш сайт, а то запарился по веткам искать, вроде пару дней назад видел, а сейчас хоть убей не найду.

msn | [image] 4812 - 21.03.05 AndrKomX,
если не затруднит, киньте ссылочку на Ваш сайт, а то запарился по веткам искать, вроде пару дней назад видел, а сейчас хоть убей не найду.
Библиотека КомХ'а: http://komx.rundex.ru/lib/ все заходим и читаем...

KDas | [image] 4814 - 21.03.05 sasИ ещё , у Бедини прерыватель-разрядник есть, там размыкатель - привязанный к вращению
Вовсе нет. Вот один из последних патентов. Никаких разрядников. Да и сам Бедини достаточно доступно все разъяснил. Главное - правильный "timing".

mibor | [image] 4839 - 21.03.05 Вот тоже пища для ума.
Много интересного по радиантной энергии на этом сайте
http://www.nuenergy.org/alt/archive.htm
http://www.nuenergy.org/alt/gray.htm про Грея
http://www.nuenergy.org/alt/basic.htm схема Morey
http://www.nuenergy.org/alt/tube_display.htm конструции трубки Morey
http://www.nuenergy.org/alt/radiant_energy_tube_construction.htm еще одна конструция трубки
http://www.nuenergy.org/alt/proof.htm схема
http://www.nuenergy.org/alt/Exotic%20Research%20New%20Generation.htm на тему Теслы
http://www.nuenergy.org/alt/working_energy_device.htm схема девайса

Кроме того Ken Shoulders' Electrum Validum
http://www.rexresearch.com/ev/ev.htm
Так что народ давно здесь копает.

KDas | [image] 4841 - 21.03.05 sasПосмотрите-ка ребята это и ваши мысли сбросте.
1) ---- 11. Т.к. в лампе не происходит разрядов, то приходится искать
модуляцию электрического поля (разности давления эфира) в радиоэфире. ---

Я это представляю примерно так. Когда мы включаем электричество, то создаем трубу для прохода эфира (с одной стороны) и электронов (с другой). Электрическое поле – это разность давлений эфира. Чтобы ее создать в электрической цепи – надо иметь эту цепь с током электронов. А можно получить изменение напряженности за счет вылавливания волн в эфире.
Грубо говоря, есть инициатор процесса (разрядник или радиоволны), а есть исполнитель (резонансные цепи, лампы и прочее).

---- 6. Магнитные явления - заслуга эфирного потока, а не электронного.
При движении эфир в проводнике увлекает за собой слои
окружающего эфира, создавая завихрения. Это - суть магнитные явления. ---

Движение эфира в проводнике создает движение эфира вокруг проводника. Если эфир движется в контуре, то внутри контура – вихрь. Причем в этом вихре по периметру давления везде примерно одинаковые, поэтому он не может создать отклика в другом проводнике. Но вот в момент раскрутки или остановки или движения проводника через него разница давлений в разных частях проводника будет присутствовать. Отсюда – ЭДС.

2) --- 9. Движение электронов по проводнику - паразитное явление. Если его
избежать, то "welcome overunity"

Да, вопрос тут не простой. Так как электроны активно поглащают эфир и могут еще и двигаться (в отличие от положительных зарядов), то электромагнитные явления в проводниках и окружающем пространстве – это сага о взаимодействии источника и поглатителя. А мы довольствуемся тем, что перепадает между ними.

3) По рисункам вроде все нормально. Вот куда будут двигаться электроны в на втором рисунке я пока не понял – надо экспериментировать. В лампе электроны двигаться скорее всего не будут – частоты очень большие, а электроны «слишком инертные».

А вот насчет того, что у Грея все происходит в воздухе – это из патентов и описаний. Никакого вакуума ни в моторе, ни в трубке не было. Я имею ввиду воздушного.

4) «It is certain, however, that Perrigo had something unique; his device lit bulbs with a clearer light than normal electricity (Like E.V. Gray & Moray), and the power could be transmitted over fine wires without meltdown.» - это написано про Перриго. Прослеживается связь между “cold electricity” и передачей по проводам без существенных потерь, как у Теслы. Как написано в книге про Грея электричество становится «холодным», когда частота следования импульсов переходит некоторый порог. Скорее всего, электроны, в силу наличия у них ненулевой массы, не успевают начать движение. Движется только эфир.

5) Я тоже пробовал сбивать искру электромагнитом – толку не получилось.
Я понял, что надо именно коммутировать большие токи и напряжения очень быстро. Сейчас появились достаточно высокочастотные IGBT транзисторы, которые могут коммутировать до 1200V/40A. А если это острые импульсы, то ток может быть еще больше.

6) Разрядник вовсе не ключ. Ключи - движение эфира вне движения электронного газа и разные явления в нем. Бедини пишет, что если подать на очень резко напряжение, то эта индуктивность испускает радиантное излучение. А если резко снять напряжение, то она испускает примерно 1/3 от того, что было при включении. А если подавать только очень острые импульсы, то тока почти нет, а катушка излучает, как и при импульсах с более длинным наполнением. Кстати, по патенту Бедини многое можно понять.

mibor | [image] 4842 - 21.03.05 И опять знакомые "три кита" :
наличие продольного тока, поперечного разряда и магнитного поля приводит к
необычным эффектам.
...В работах А.В. Вачаева и Н.И. Иванова [7, 8> приведены оригинальные теоретические и экспериментальные результаты. Схема их установки следующая. Поток жидкости (воды или воды с наполнителем) проходит через диэлектрическую трубку–реактор, в которой имеется сужение. В точке сужения имеются электроды, между которыми происходит поперечный относи-
тельно потока воды электрический разряд от конденсаторной батареи. Вдоль потока между расширенными участками протекает дополнительный стабилизирующий ток, который создается электродами с отверстиями. Источником этого тока является стандартная электрическая сеть.
Имеется также магнитное поле с наибольшей напряженностью в точке сужения. Поле создается цилиндрическим соленоидом, внутрь которого вставляется трубка–реактор. Увеличение магнитного поля в точке сужения осуществляется дополнительным концентратором. Вода с напол-
нителем непрерывно подается в реактор внешним насосом со скоростью 0,2…0,8 м/с. По мнению авторов в точке сужения создается горячая плазма и происходит отрыв части электронов
от ядра. Ядро становится нестабильным и начинает делиться и объединяться в новые ядра.
Свободные электроны образуют дополнительный электрический ток в канале стабилизации.
Величина этого дополнительного тока после запуска установки превышает ток стабилизации в 3—5 раз.....

НИЗКОТЕМПЕРАТУРНАЯ ТРАНСМУТАЦИЯ ХИМИЧЕСКИХ ЭЛЕМЕНТОВ
С ВЫДЕЛЕНИЕМ ЭНЕРГИИ ПРИ ЭЛЕКТРОМАГНИТНЫХ ВОЗДЕЙСТВИЯХ
В.Ф. Балакирев (1), В.В. Крымский (2)[/size>

sas | [image] 4843 - 21.03.05 Ни чё се, инфы накидали! Быстро окинул взглядом у mibor_а, дааааа, такое ощущение, что только мы не пользуемся радиантом, а все остальные во всю.

Спасибо, DED_у за переводики.
Дед, вопрос к тебе, в книге про грея ты Перевёл про лекцию теслы -Разделение электричества, а в той что ты мне дал ссылку правильно переводится -Рассеяние электричества. Ответь что попутано и где?

Radiovandal | [image] 4844 - 21.03.05 Плазменный шнур ведёт себя аналогично(проверено).
Все расчёты здесь: http://imlab.narod.ru/Projects/PlasmGun/PlGun_01.htm.
***
Хорошую инфу по газовым разрядам можно найти у меня:
http://www.slab.h15.ru в разделе файловый архив.
***
Очень рекомендую ознакомиться с этими материалами, школьных знаний вам явно не хватит.
***
Магнтный разрядник начерчу, но его конструкция может быть произвольной, а силу Ампера никто не отменял... :roll:

DED | [image] 4846 - 21.03.05 У Грея было разделение(splittinng) электричества, а Теслы диссипация(вроде как рассеяние). Тогда статьи Теслы у меня ещё не было.Поэтому и переводил как у Грея.

Vladimir | [image] 4847 - 21.03.05 Ну наконец-то, пошла жара! Просто приятно читать грамотно изложенные мысли. Радует это! А то я уже подумал, что на форуме дурдом!

sas | [image] 4848 - 21.03.05 Прочитав введение к дневнику Тесла, делаю вывод , что там ведётся полуправда, заметил несколько моментов которые откровенно противоречат лекциям и патентам теслы.
DED, это не значит что дальше переводить не надо. Но о Тесле и ОТ Теслы сильно инфы различаются .
И где тогда про (splittinng) электричества?

Ещё один вывод от лекции «рассеяние электр-ва»,- Тесла развивал передачу, а не сверх1генерацию энергии, так что его авто могло работать на энергии посланной от стационарного передатчика .
Но прерыванием дуги и др аналогичными опытами, как методом противодействия самоидукции ( или чего-то ещё) всё же буду заниматься до получения результата. Моё мнение -это верный путь, если у кого есть ссылки на лекции самого Теслы про разрядники и управление разрядом, сбросьте на форум.

Radiovandal | [image] 4849 - 21.03.05 Кстати, анализируя эфирную газодинамику, есть у меня наработки, прихожу к выводу, что получение энергии из этой субстанции, не менее сложная задача, чем получениее энергии из воды на глубине 1км(кто знает тот поймёт). Есть одно но, эфир, как минимум не скалярная жидкость, а векторная, в природе таких аналогов мы зарегистрировать не можем... Это наводит на мысли.
Может у кого есть инфа по солитонам, могла бы пригодиться.
В любом случае эфир обладает энергией.(как и любое известное нам вещество).
P.S.
Лирическое отступление...

sas | [image] 4850 - 21.03.05 Radiovandal, кстати с твоего сайта .pdf не качается, виснет , или пишет - готово, с пустым экраном

KDas | [image] 4851 - 21.03.05 RadiovandalЕсть одно но, эфир, как минимум не скалярная жидкость, а векторная, в природе таких аналогов мы зарегистрировать не можем... Это наводит на мысли.
Вот это-то и вдохновляет. Потоки можно поотдельности преобразовать во что-то другое, скалярное, а потом уже складывать скалярно. Наверное...

Radiovandal | [image] 4852 - 22.03.05 KDas.
Вот это-то и вдохновляет. Потоки можно поотдельности преобразовать во что-то другое, скалярное, а потом уже складывать скалярно. Наверное...
Верно мыслишь, я тоже на это надеюсь...
***
sas
У тебя Adobe Reader стоит, если да то он обычно интегрирован с браузером. Если нет, то используй любую качалку, например Download Master скопировав ссылку.

Arhat | [image] 4857 - 22.03.05 Блин. Я столько читать не успеваю... Работа же еще есть... и спать иногда хочется [image] Ладно, переходим на трехразовый сон - ПН, СР, ПТ

sas | [image] 4859 - 22.03.05 Мужики , правда, инфы дофига, а анализа её почти нет. если вложили информацию , напишите что это я прочёл , вот это стоит посмотреть ,это утка, это у них работает , а это в стадии. Или я нашёл, но прочесть не могу,читайте сами, а мы попросим ДЕДа
Вот , mibor, Добавлено: 21 Мар 2005 15:52 . Ссылки очень интересные , но это опять каждому надо начать въезжать- чего это там, тем более на английском. В том и дело что мы каждый делаем одно и тоже, проигрывая время. И радиовандал не сказал, почему на маг прерывателе всё кончилось на 60 Гц, из-за мощности источника или магнит плохонькой или ещё чё?
Конкретики больше, товарищ!
И не качает твои файлы не адоб не регет

DED | [image] 4860 - 22.03.05 """И где тогда про (splittinng) электричества?"""
Это у Линдемана в книжке. А Тесла же Линдемана не читал.
SAS, да не торопись жить, успеем мы всё сделать. Главное разобраться -как и что сделать. Я вам гарантирую, что и через месяц будем знать почти столько же. Пока мы занимаемся сбором информации, анализ идёт медленнее. Он в каждом прорастает с разной скоростью, поэтому не надо очень сильно обострять и накалять эфир.
Тесла,конечно, пользовался этим методом:"Если я не изобрету это, то погибну". НО даже тогда ему потребовалось больше трёх лет, чтобы изобрести асинхронный двигатель.
Поэтому, ничего не бойтесь, время ещё есть. Как говорит мой попугайчик:" Не бойся,не бойся, успокойся".

Radiovandal | [image] 4864 - 22.03.05 sas.

Частота разрядов порядка 60 гц, обусловлена в первую очередь мощностью источника, конденсаторы не успевают заряжаться до напряжения пробоя разрядника. Надо источник помощнее.

Vahet | [image] 4869 - 22.03.05 К стати САС, Вы о чем здесь пытаетесь рассуждать? О Грее и принцыпах работы его устройсв? О катушках Теслы и высоких разрядах? Для начала, где это можно сейчас применить? Грей работал не радиантной энергии,а скалярной А принцип этот заложен везде: 1. Всем знакомо полярное питание- +15 - сред. точка - минус 15В ( разм.напряжение для примера.) так вот у Грея(по его же собственным словам) происходит следующее- Учитывая что + 15 по отношению с средней точке это +, а средняя точка - НО средняя точка по отношению -15 это плюс. То есть, переток из одного в другое.Не касаясь минуса. И второе Почитайте Теслу у него был напрвленный луч и он стремился к напрвленному лучу. И с разной частотой по одному лучу(демонстарция лодки на выставке-влючение двигателя, лампочек) И к стати вы только задаете воросы, но сами не даете ни одного конкретного ответа, за Вас отвечаю. А может именно Вам это и надо? Где же Ваша конкретика. Попробуйте четко сформулировать, нет не для меня, а для себя и других участников, что же вы предлагаете обсуждать и гдк это можно реально применить

JnoVa | [image] 4870 - 22.03.05 Ребята, давайте жить дружно! Форум, тем более технический, не место для выяснения отношений.А чьи-либо выяснения отношений,вызывают только раздражение и сожаление у других участников.Мне кажется, высказать свою точку зрения имеет возможность каждый из участников, но если это не оскорбление и унижение других.Есть что сказать по теме - скажи, есть встречное предложение - выдвигай, но на уровень "сам дурак" не опускайся.

Vahet | [image] 4872 - 22.03.05 ВалерийРебята, давайте жить дружно! Форум, тем более технический, не место для выяснения отношений.А чьи-либо выяснения отношений,вызывают только раздражение и сожаление у других участников.Мне кажется, высказать свою точку зрения имеет возможность каждый из участников, но если это не оскорбление и унижение других.Есть что сказать по теме - скажи, есть встречное предложение - выдвигай, но на уровень "сам дурак" не опускайся.
ТАк я вроде сказал " о средней точке" У них же там в схемах переключатели, у ГРея механика, у более современных транзисторы

Vahet | [image] 4873 - 22.03.05 ВалерийРебята, давайте жить дружно! Форум, тем более технический, не место для выяснения отношений.А чьи-либо выяснения отношений,вызывают только раздражение и сожаление у других участников.Мне кажется, высказать свою точку зрения имеет возможность каждый из участников, но если это не оскорбление и унижение других.Есть что сказать по теме - скажи, есть встречное предложение - выдвигай, но на уровень "сам дурак" не опускайся.
ТАк я вроде сказал " о средней точке" У них же там в схемах переключатели, у ГРея механика, у более современных транзисторы. К стати вместо разрядников можно испоьзовать ртутные дуговые лампы

KDas | [image] 4883 - 22.03.05 VahetГрей работал не радиантной энергии,а скалярной А можно вот про это по-подробнее? А что-же тогда его трубка? Да и вообще все эти заморочки с прерывателями?

sas | [image] 4885 - 22.03.05 DEDтак лекция о разделении у теслы есть или нет? или это Линдеман путается?
Radiovandal_у спасибо, за быстрые ответы, Перешли мне , пожалуйста опыты со своего сайта
Я сегодня переводил (вернее понимал) , что там нам надавали в ссылках.
Многое просто коммерция или деза, но там где полезная инфа , есть над чем помыслить, но ещё раз убедился, путь у буржуйских эксперементов один - управление временем разряда.
Завтра выходной(у меня [image] ), постараюсь сбросить на фору, то, о чём почему-то ни где не говорят - о наиболее частом элементе в патентах Теслы.

И ещё 4-5 страница опять наполняется пустословием, не надо эмоций, игнорируйте болтунов,плз

KomX | [image] 4890 - 22.03.05 sas Без эмоций, так без эмоций. Все ж присоединюсь к мнению Vahet
И к стати вы только задаете воросы, но сами не даете ни одного конкретного ответа, за Вас отвечаю. А может именно Вам это и надо? Где же Ваша конкретика. И еще Ваша манера и некоторые выражения очень мне напоминают одного "героя", выложившего архив небезизвестого форума и вещающего прописные истины и поныне на своем форуме.
Что скажете, на это замечание очередного болтуна?

Radiovandal | [image] 4891 - 22.03.05 sas.

Куда кинуть файлы ?

Vladimir | [image] 4894 - 23.03.05 sasМногое просто коммерция или деза, но там где полезная инфа , есть над чем помыслить, но ещё раз убедился, путь у буржуйских эксперементов один - управление временем разряда.
В управлении временем разряда нет никаких проблем. Я уже где-то об этом писал. Делал маленький девайсик на базе эл.двигателя шпинделя привода убитого CD. Сам движок при Uпит = 3-8 V раскручивается до 6000 об.мин. На вал движки установленного вертикально надевается трубка с припаянным диском из фольгированного стеклотекстолита (ФСТ)Ф=60мм. На верхней поверхности диска по фольге режется крест, в центр припаивается круглый контакт Ф =4мм от реле на который опирается неподвижный скользящий контакт(на пластмассовом кронштейне) для стекания тока через резистор 300 ом, на концах креста вертикально припаиваются 4 штифта которые при вращении диска пролетают мимо централного прута трубки Грея на расстоянии 2-4 мм. Есть ещё
один диск установленный соосно с вышеописанным, он закрепляется на 5-6 мм ниже описанного, на нем два пропила расположенных по диагонали, этот диск работает на оптопару, последняя на силовой транзистор в коллектор которого
включена вазовская катушка зажигания ( с отрезанной крышкой для разделения холодных концов первичной и высоковольтной обмоток). При этом получаются стедующие параметры.
1. Частота запускающего импульса( 2 пропила, оптопара, база транзистора,коллекторный импульс) от 40 до 60 Гц (изменяется обычным потенциометром по питанию микродвигателя) Длителность - не помню
2. Частота повторения искры (4 вращающихся контакта на 1 контакт) 80-120 Гц , длительность от 50 до 5 мксек !.

Установка собиралась для практической проверки возможности получения коротких разрядных импульсов. В настоящее время собирается трубка грея и подбираются индуктивность и высоковольтный конденсатор, LC цепочка для частоты 80-120 гц. Вся эта беда делается для практического подтверждения
наличия РЭ. Поскольку, это все-го лишь хобби, делается в свободное время.
До конца месяца думаю закончу, о результате сообщу.
Вопрос к админу, до какого обьёма жать фотографии?

Andr | [image] 4896 - 23.03.05 Ссылка на характеристики поля вибратора в ближней зоне
http://www.efir.com.ua/rus/a.php?r=3&d=20

частотные диаппазоны в файле

all_freg size: 12.62 KB

msn | [image] 4897 - 23.03.05 Читал я читал и решил вставить свои пять копеек: Считаю что для дальнейшего движения этой темы вперед не помешает уточнить для себя некоторые положения о строении мира, материи, энергии эфира, которые имели бы как можно меньше противоречий запостулировать, и больше к ним не возвращаться, Энштейну можно было, почему нам нельзя?
Итак:
1.Эфир – плотная упругая среда заполняющая все пространство, так сказать первооснова-строительный материал…
2.Энергия-возбужденный эфир-волновой процесс в нем…
3.Материя - волновой процесс, с очень сложной самоорганизующейся структурой организованной в эфире использующей кстати резонанс, т.е Материя есть концентрированная (замороженная), энергия преобразование возможно в обеих направлениях.. материя-энергия, энергия-материя…
4.Электрон и протон есть элементарные волновые процессы видимые и осязаемые из нашего мира и имеющие свойства частиц (материи), их поведение и их поля можно описать и объяснить с точки зрения классической электродинамики.
5.Процессы во вселенной как в микромире, так и в макромире подчиняются одним и тем же законам
6.Человек не может в принципе объективно воспринимать существующую реальность, хоть она и объективна. Он ее воспринимает субъективно в силу субъективности природы своих органов чувств… отсюда неправильное толкование многих процессов и эффектов…

Далее: дабы не засорять форум, и не отвлекать народ от основной темы
желающим оспорить, дополнить, опровергнуть прошу ко мне на ICQ 232522101
Надеюсь, если возникнет такое АСЕчное обсуждение можно будет выложить скорректированный и дополненный еще один пост. Прошу верить-данный пост написан исключительно с целью упорядочить терминологию которой пользуются в ветке, и дать более-менее правильное понимание и толкование процессов происходящих, а то устаешь читать про летящий, скользящий, съедаемый и тд эфир.Я понимаю что могут быть аналогии, но надо же и чувство меры иметь, нас же читают

Vadim_O | [image] 4900 - 23.03.05 msn,
Все логично, но только по 6 пункту не требуется подтверждение в виде опытных данных (с них и надо начинать, их анализировать, хотя бы при максимальном упрощении).

Желаю удачи, Вадим.

sas | [image] 4903 - 23.03.05 KomX_у, какие бы и с кем аналогии у Вас не возникали - не отвлекайтесь, плз, от техн вопросов. Так что тут я присоединяюсь к msn, DED,KDAS, Radiovandal, Мibor ,Vladimir, Andr и др кто пытается понять происходящее , а не думать над тем - скалярная , малярная, радиальная или вагинальная ли это волна?
Давайте разберёмся как получить ЭФФЕКТ(!) -потом получим -потом назовём эту волну (как хотите обзовите – это игра слов, а не смысла)
Я ещё неделю назад не знал, по какому пути идти, а благодаря тем кто поддержал тему, я теперь знаю , что я ищу. Для непонятливых – повтор : ТЕПЕРЬ ЕСТЬ ЦЕЛЬ!!!!
Теперь не тупое экспериментирование на обум, а эксперимент на результат.
Так что нежнее KomX , ещё нежнее. Не становитесь Vahetom.
предлагаю ещё раз - эти эмоции больше не обсасывать на этой ветке (откройте другую- для острословов, дайте ссылку, я обязуюсь отвечать. )

Radiovandal_у -- area1@mail.ru

sas | [image] 4905 - 23.03.05 Vladimir,а можно получить описание трубки Грея, в смысле -как вы её сделали?

msn | [image] 4908 - 23.03.05 sasVladimir,а можно получить описание трубки Грея, в смысле -как вы её сделали?
To SAS и не только, заходим http://tech.freelook.msk.ru/?gl=science&dir=tesla&fl=tesla и читаем, в теме холодное электричество, Про Грея все подробно изложено, перевод его патента, попытка Линдермана разобрать его патент, есть отчеты конструирования по Грею

Vahet | [image] 4911 - 23.03.05 sasKomX_у, какие бы и с кем аналогии у Вас не возникали - не отвлекайтесь, плз, от техн вопросов.
Каких и чего???[/b>Так что тут я присоединяюсь к msn, DED,KDAS, Radiovandal, Мibor ,Vladimir, Andr и др кто пытается понять происходящее , а не думать над тем - скалярная , малярная, радиальная или вагинальная ли это волна? А какая???? Ведь определив какая волна мы можем попытаться смоделировать ее воздействие на материю т. есть на окружающее.Давайте разберёмся как получить
Пардон ЧТО ПОЛУЧИТЬ??? Если мы не хотим зать какя волна и что она делает ее свойства то ЧТО ПОЛУЧИТЬ?? ЭФФЕКТ
ЭФЕКТ ЧЕГО?? ОТ ЧЕГО И ЗАЧЕМ?? -потом получим -потом назовём эту волну (как хотите обзовите – это игра слов, а не смысла) Как хорошо сказано. Закончим игру слов начнем со смысла
Я ещё неделю назад не знал, по какому пути идти, а благодаря тем кто поддержал тему, я теперь знаю , что я ищу. Позвольте огласить весь список, а то вроде как в темнуюю играем[/b>. Для непонятливых – повтор : ТЕПЕРЬ ЕСТЬ ЦЕЛЬ!!!!
КАКАЯ КУДА И ЗАЧЕМ.
Теперь не тупое экспериментирование на обум, а эксперимент на результат.
На предмет чего то хоть эксперимент??????Так что нежнее KomX , ещё нежнее. Не становитесь Vahetom.
А почему бы и не пытаться думать прежде чем что то делать. Извечный спор Тесла -Эдисон[/b>.
предлагаю ещё раз - эти эмоции больше не обсасывать на этой ветке (откройте другую- для острословов, дайте ссылку, я обязуюсь отвечать. ) Так как раз Вы сэр и начали все это. Давайте сделаем так,
Вы как создатель форума и напрвления наших мыслей делаете следующее:
1. Даете четку установку, что ищем.
2.Зачем ищем.
Вообщем определите круг проблем которые нужно обсудить и решить, а то наэксперементирум. И правильно ДЕД говорит не торопыся. Успеем. С уважением

Vahet | [image] 4919 - 23.03.05 Господа! А как сделать так что бы из папочки избранное списком зделать ссылки. Для возможности выложить здесь

Vahet | [image] 4945 - 23.03.05 Ай админ, ай маладца. Да и правильно .Приношу свои извинения м Вам и всем форумчанам за несдержанность [image] А вот название проги то зря рубанул

sas | [image] 4946 - 23.03.05 Почитайте переводик патента, я на эти барабанчики крутящиеся давно смотрю, что кто о них думает?

Радиовандал, пдф получил, спасибо, но ещё не читал - не успеваю мозговать

size: 114.00 KB

msn | [image] 4947 - 23.03.05 Заходим http://hokma.chat.ru/index.html читаем, очень популярное изложение
концепции эфира

Vahet | [image] 4948 - 23.03.05 А что тут говорить. В радио все работает приблизительно так, Создается (модулируется) постоянная ставбилная частота, которая миксируется с диапазоном где то 20Гц -20000 Гц, то есть со слуховым диапазоном,вернее ее как бы вписывают в высокую(чем выше частота, тем меньше энергии требутся для передачи голоса, данных, музыки и т.д. но и меньшей зоно прямой видимости, то есть дальность приемо-передачи).Но вот что интересно, эта нессущая частота должна присутствовать в эфире(радио) постоянно. Тесла поставил данные барабанчики лишь с одной целью, с целью подачи в контур не постоянной нессущей с ее постоянными параметрами(частота,мощность,энергия(потери) а импульного но с сохранением параметров частота подачи импульса(скорость вращения/увеличение частоты ведь он сам же и пишет: Этот источник - обычно конденсатор, который заряжают к высокому потенциалу и разряжают в быстрой последовательности в первичный контур , как в типе трансформатора, изобретенного мной и не известный(до этого?); но когда это желательно, чтобы произвести постоянные волны больших длин, чередующаяся динамо подходящей конструкции может чередующаяся динамо подходящей конструкции может использоваться, чтобы возбудить первичный контур A. и тут же :
Скорость вращения цилиндра D_ различна, пока это не сделано, чтобы повернуться в синхронизме с дополнительными импульсами генератора, и положение щеток b_ и b1_ отрегулировано угловым смещением или иначе, так, чтобы они находились в контакте с долями S_ и S1_ в течение периодов, когда импульсы - в или около максимума их интенсивности. Эти выполняемые требования, электрический заряд того же самого вида будет передан на каждую из клемм конденсатора, и с каждым новым импульсом будет заряжать к более высокому потенциалу. Скорость вращения цилиндра d_ быть приспосабливаемым по желанию , энергия любого числа отдельных импульсов может таким образом быть накоплена в потенциальной форме и разряжена через приемник R_ на щетку k_ входящий в контакт с одной из долей f1_.
и снова : но постепенными и непрерывными усовершенствованиями генератора электрических колебаний, которые я описал в моем P.N 645576 и 649621, я наконец преуспел в достижении электрической энергии не только приблизившись, но и, как показано во многих сравнительных испытаниях и измерениях, фактически превосходя разряды молнии, и посредством этого аппарата я нашел возможным воспроизвести всякий раз, желательные явления в земле те же самые или подобные таким разрядамС тех пор этим методом относительно большое количество энергии и в подходящей форме может быть сделано доступным для действия приемника, последний не обязательно быть очень чувствительным; но когда импульсы очень слабы или когда это желательно, чтобы использовать приемник, очень быстро любое из известных чувствительных устройств, способных к ответу к очень слабым влияниям может использоваться в обозначенной манере или другими способами. При условиях(состояниях) описывающих это, очевидно, что в течение продолжительности постоянных волн на приемник будет действовать текущие импульсы более или менее интенсивные, согласно его местоположению со ссылкой на максимумы и минимумы сказанных волн; но после прерывания или сокращения потока постоянные волны исчезнут или уменьшатся в интенсивности.Регулированием скорости или вращения цилиндра d_ и смещения щетки k_ по цилиндру делают так чтобы контур отключался и замыкался , поскольку быстрая последовательность - открытый или закрытый в течение таких интервалов времени может быть желательна То есть уже тогда он начал заниматься именно импульсной прередачей.В пользу данного утверждения говорится следующее сказанное самим Теслой" Меня натолкнуло на это вид моряка который курил трубку и пускал дым кольцами. Тесла приходит домой весь поглощенный идеей и какой же? Он берет банку из под консерв(браля) наливает туда немного чернил(я наливал "радугу" на другой конец банки надел резинку в дне банки сделал отверстие(5 мм) опустил сие сооружение в басейн (дыркой направленное на противоположную сторону басейна) и на глубину(лежа на полу с опущенными в воду руками) и ударил по задней резиновой части и дырки выплыло чернильное кольцо( кто курит может попробовать увидеть форму) И величаво не расплываясь поплыло к другому краю бассейна, достигнув краю с той же скоростью начало в чернильную воду(смешиваться с водой ,а на поверности воды пошли волны большой интенсивности, при этом вода в басеене была спокойна(ну потом конечно волны отражалис от края и пошла как бы рябь) И о чем это говорит? А о том, что в импульсе, в определенной среде(вернее не среды , а тем парамметрам импульса подобранным под среду) не создается препятствий. А ведь и действительно просто: Дым в воде колечком не пустиш, а чернила в воздухе не полетят колечками. Значит состав вещества которое мы пытамся пустить колечком в эной среде должен обладать параметрами пригодными для "не замечания" средой вещества. И вот тесла и перенес все это на барабанчики со счетками , с высупами, которые ЗАМЫКАЛИ И РАЗМЫКАЛИ ПИТАНИЕ И ПОТРЕБЛЕНИЕ! Сейчас все это можно заменить простой эллектроникой ,ч то и зделал частично ГРей и полно Бранд и Бедини. И на сегодня есть схемы приемников на одном транзисторе с питанием....от земли, две пласти разных металов разносятся и закапывются в землю на определенном растоянии и слушай себе радио. Так что на сегодняшний день многие патенты Теслы не потеряли своей актуальности и в во многом опередили даже наше время в понимании тех процесов которые понималь он.

Vahet | [image] 4949 - 23.03.05 Да, чуть не забыл.

size: 71.50 KB [image] size: 238.50 KB

Vladimir | [image] 4953 - 24.03.05 sasПочитайте переводик патента, я на эти барабанчики крутящиеся давно смотрю, что кто о них думает?
Это всего-навсего механический мультивибратор с управлением по скважности импульсов( скважность- отношение длины импульса к периоду повторения).

sas | [image] 4959 - 24.03.05 Что правый барабан похож на ШИР (шир-имп регулятор) я согласен , а вот левый больше похож на мостовое вкл диодов, или нет?
А судя по описанию в патенте (если там синусоида или похожее)- даже так-эти составляющие выпрямляются

sas | [image] 4960 - 24.03.05 Это я к чему? Гляньте на патент грея, на его элементы 20, 26, 42 . Похоже , что надо не только правильно выдавать , но и правильно (не весь сигнал ,в смысле) получать.

size: 41.15 KB

Vahet | [image] 4965 - 24.03.05 VladimirsasПочитайте переводик патента, я на эти барабанчики крутящиеся давно смотрю, что кто о них думает?
Это всего-навсего механический мультивибратор с управлением по скважности импульсов( скважность- отношение длины импульса к периоду повторения).
100 %. Согласен!!! Но на сегодня данный мультик можно создать и на полупроводниковой основе. Да и [image] помощнее.

Евгеша | [image] 4966 - 24.03.05 Добрый день.
А можно схему такого мультивибратора. Я искал, но не могу найти ничего подходящего. Как я правильно понял из материалов по этой теме, нужен мультик с треугольными импульсами желательно. С регулировкой частоты этих импульсов.

Нельзя опереться на то что не сопротивляется!

SergeyA | [image] 4967 - 24.03.05 VahetДа, чуть не забыл. Та хрень, которая заряжает два конденсатора параллельно и разряжает их последовательно никакого выигрыша не дает и аккумуляторы совсем не заряжает. То есть даже без нагрузки (а с ней еще хуже) аккумулятор только разряжается и никакого улучшения от схемы нет (да и быть не может ИМХО).
Прикол "переключателя Теслы" считаю в том, что аккумуляторы или батареи "высасываются" полностью. В обычных батареях этого достичь не удается в связи с неравномерностью разрядки элементов. Как только один из элементов "проседает", на нем из-за нагрузки возникает обратное напряжение и дальше разряд только усугубляется. Тесла предложил этот элемент просто переворачивать, чтобы вместо разряда он заряжался. Таким образом, как я и говорил, это просто устройство для "высасывания" батарей или аккумуляторов.

sas | [image] 4972 - 24.03.05 СергеюА спасибо,туда копать не буду (про кондёры)

А вот гляньте на обьединение ссылок участников-форумчан про трубку Грея:

sas | [image] 4973 - 24.03.05 КАк это получилось:

size: 89.50 KB

msn | [image] 4974 - 24.03.05 Сергей АVahetДа, чуть не забыл. Та хрень, которая заряжает два конденсатора параллельно и разряжает их последовательно никакого выигрыша не дает и аккумуляторы совсем не заряжает. То есть даже без нагрузки (а с ней еще хуже) аккумулятор только разряжается и никакого улучшения от схемы нет (да и быть не может ИМХО).
Прикол "переключателя Теслы" считаю в том, что аккумуляторы или батареи "высасываются" полностью. В обычных батареях этого достичь не удается в связи с неравномерностью разрядки элементов. Как только один из элементов "проседает", на нем из-за нагрузки возникает обратное напряжение и дальше разряд только усугубляется. Тесла предложил этот элемент просто переворачивать, чтобы вместо разряда он заряжался. Таким образом, как я и говорил, это просто устройство для "высасывания" батарей или аккумуляторов.
Скалярные "зарядки" ТЕСЛА в том виде каком они выложены в инете-полная туфта. Не парьтесь, не тратьте время, схема там рабочая, но эффекта нет и быть не может

msn | [image] 4975 - 24.03.05 sasСергеюА спасибо,туда копать не буду (про кондёры)

А вот гляньте на обьединение ссылок участников-форумчан про трубку Грея:
1.по логике и следуя представленному рисунку у Грея как раз идет съем ЭМ поля, и вдобавок нам не известно его устройство съема, в патенте на этом месте "черный ящик". а у Линдермана только предположения...
2. Поэтому , я бы рисуночку не верил на все 100%, интерполяция полей там посложнее будет. наверняка может присутствовать процесс взаимодействия
радиантного и магнитного полей в динамике приводящего к эффекту "вытеснения" МП, откуда может и появляться импульс высокого потенциала ннаведенный электрической составляющей поля на цилиндрическом(их) электроде(ах)
3. И еще хороший вопрос, все его почему то упускают: как вы думаете, почему
у Грея два коаксиальных цилиндра в его конверсионной трубке, и почему вдруг возникло такое мнение что они соединены вместе ???

Vahet | [image] 4977 - 24.03.05 msnСергей АVahetДа, чуть не забыл. Та хрень, которая заряжает два конденсатора параллельно и разряжает их последовательно никакого выигрыша не дает и аккумуляторы совсем не заряжает. То есть даже без нагрузки (а с ней еще хуже) аккумулятор только разряжается и никакого улучшения от схемы нет (да и быть не может ИМХО).
Прикол "переключателя Теслы" считаю в том, что аккумуляторы или батареи "высасываются" полностью. В обычных батареях этого достичь не удается в связи с неравномерностью разрядки элементов. Как только один из элементов "проседает", на нем из-за нагрузки возникает обратное напряжение и дальше разряд только усугубляется. Тесла предложил этот элемент просто переворачивать, чтобы вместо разряда он заряжался. Таким образом, как я и говорил, это просто устройство для "высасывания" батарей или аккумуляторов. Позвольте аргументировать. Говорить одно когдато говорили что аппараты тяжелее воздуха абсурд. Все же хотелось бы как то понять, а почему собственно?

Скалярные "зарядки" ТЕСЛА в том виде каком они выложены в инете-полная туфта. Не парьтесь, не тратьте время, схема там рабочая, но эффекта нет и быть не может

msn | [image] 4978 - 24.03.05 Vahet
Скалярные "зарядки" ТЕСЛА в том виде каком они выложены в инете-полная туфта. Не парьтесь, не тратьте время, схема там рабочая, но эффекта нет и быть не может

Позвольте аргументировать. Говорить одно когдато говорили что аппараты тяжелее воздуха абсурд. Все же хотелось бы как то понять, а почему собственно?

Давайте, выкладывайте одну конкретную схему, только постарайтесь в лучшем качестве, у Вас многое нечитабельно, и разберем ее по косточкам, считайте что по этой схеме (Скалярка Теслы) я оппонент, удастся нам найти в ней что то интересное, я с удовольствием заберу свои слова обратно...

sas | [image] 4979 - 24.03.05 msn_у Я про 2-а внутр слоя сразу подумал -зачем?, Интуитивно ответил - чтобы больше поверхность взаимодействия( внутренний голос мог и соврать), но надо пробовать с одной , если чёй-то есть :roll: , смотреть - как эффект увеличить.

msn | [image] 4980 - 24.03.05 sasmsn_у Я про 2-а внутр слоя сразу подумал -зачем?, Интуитивно ответил - чтобы больше поверхность взаимодействия( внутренний голос мог и соврать), но надо пробовать с одной , если чёй-то есть :roll: , смотреть - как эффект увеличить.
Посказка:для продольных,(радиантных волн)материя в общем и металлы в частности, что магнетики, что диамагнетики не препятствие, есть мнение что радиантную волну может остановить только магнитное поле, с ним она может и взаимодействовать..

Евгеша | [image] 4983 - 24.03.05 Вопрос есть на 6ой странице в самом низу, там где Vahet писал про мультик.

Нельзя опереться на то что не сопротивляется!

sas | [image] 4986 - 24.03.05 msn , Лично я вижу на фото Грея :
1- Наружний откр цилиндр 2-Средний откр цилиндр 3-Внутр закр цил 4- с отверстиями

size: 30.88 KB

msn | [image] 4987 - 24.03.05 sasmsn , Лично я вижу на фото Грея :
1- Наружний откр цилиндр 2-Средний откр цилиндр 3-Внутр закр цил 4- с отверстиями

А с чего вы взяли, что 4 - это внутренный цилдиндр с отверстиями ?
и во вторых я жду от Вас и не только соображения по количеству цилиндров- два, т.е зачем это может быть нужно и как может быть использовано...

sas | [image] 4988 - 24.03.05 msn , честно не знаю почему цил, но узнаю скажу

….«Вот тебе два» - сказал Штирлиц (от радиовандала) кидая кирпич в Бормана

Убедительным доказательством эффекта генерации электронов ано_
мальной энергии являются рекомендованные Г. А. Аскарьяном опыты
с использованием тормозящих импульсов напряжения, идентичных уско_
ряющим [61>. В этих опытах импульс положительной полярности пода_
вался на высоковольтный электрод, выполненный из сетки. На внутрен_
ней поверхности заземленной цилиндрической камеры на расстоянии
d = 2 см от сетки_анода крепился конический катод. УЭ через анод про_
никали в область тормозящего поля, где проходили разность потенциа_
лов Диаметрально противоположно катоду на расстоянии
2 см от анода помещалась кассета с пленкой РТ_1, перед которой для
располагался клин. УЭ с не достигали пленки, так как
теряли энергию в газе и кассете. При Р = 760 торр энергия электронов,
прошедших оказалась равной 90 кэВ.
С целью изучения природы этого эффекта выполнены исследования
в воздухе при Р = 760 торр [54>. Установлено, что независимо от того,
возрастает или уменьшается в данной серии экспериментов число
электронов аномальной энергии Ne практически не зависит от величины
причем незначительно изменяется в ту сторону, куда меняется
Um. Число Ne слабо возрастает с увеличением на 20% при увеличе_
нии в 2,5 раза, а почти не меняется. В результате экспериментов
с использованием различных разрядников_обострителей установлено:
чем круче фронт импульса напряжения, тем сильнее проявляется эффект
генерации электронов аномальной энергии.
Таким образом, в спектрах УЭ при разрядах в воздухе атмосферной
плотности присутствует компонент с энергией, превосходящей прибли_
зительно на 100 кэВ величину Поскольку эффект слабо зависит от
и и электроны аномальной энергии сосредоточены в узком энерге_
тическом интервале они не принадлежат к «хвостам» энерге_
тического распределения электронов газоразрядной плазмы.

msn | [image] 4989 - 24.03.05 sasmsn , честно не знаю почему цил, но узнаю скажу

Убедительным доказательством эффекта генерации электронов аномальной энергии являются рекомендованные Г. А. Аскарьяном опыты с использованием тормозящих импульсов напряжения, идентичных ускоряющим
ссылку в студию пожалуйста, текст не весь "влез" в форум потеряна нить в интересном месте...
Вопрос с трубкой и двумя коаксиальными электродами-сетками в конверсионной трубке Грея остается открытым...

sas | [image] 4990 - 24.03.05 Текст весь влез, а ссылка на 4-й стр ветки (текст 1,6Мв), -это я часть скопировал про аномалии но зато строение цил показано

sas | [image] 4992 - 24.03.05 вот -вам три:

Выполненные оценки свидетельствуют о непротиворечивости концепции поляризационного самоускорения и экспериментальных данных о динамике разрядов в плотных газах при больших перенапряжениях и электронах ат(н?)омальной энергии. являются первыми наблюдениями и исследованиями поляризационного самоускорения заряженных частиц, предсказанного Г. А. Аскарьяном [28—30>. Нетривиальность этого эффекта состоит в том, что он реализуется только в плотных газовых средах. При пониженных давлениях, когда интенсивность диссипативных процессов уменьшается,эффект исчезает. В этом смысле поляризационное самоускорение аналогично эффектам самофокусировки световых и звуковых волн

Согласно результатам исследований, изложенным выше.
динамика высоковольтных наносекундных разрядов в плотных газах при
больших перенапряжениях представляется следующим образом. Авто_
электронная эмиссия единичных электронов инициирует электронную
лавину, которая развивается на фронте импульса напряжения и за вре_
мя порядка сотен пикосекунд на пути мкм переходит в анодо_
направленный стример. Прежде, чем импульс напряжения достигает
максимального значения, на фронте стримера напряженность электри_
ческого поля достигает критической величины когда появляются УЭ
и реализуется механизм поляризационного самоускорения по Аскарья_
ну, приводящей к генерации субнаносекундного импульса электронов
аномальной энергии. Эти электроны предионизуют межэлектродное про_
странство, что обуславливает формирование объемных разрядов в про_
межутках с относительно слабой неоднородностью поля.

msn | [image] 4996 - 24.03.05 To SAS и не только:
Все же ни Вы ни кто бы то ни было не отреагировали на поставленные вопросы
на которые повторно обращаю всеобщее внимание:
1.Для чего Грей мог использовать в своей конверсионной трубке два коаксиальных электрода-сетки
2.Какие процессы могут происходить в его трубке

Информация к размышлению:
1.продольные (радианьные) волны свободно проходят через препятствия, металлы, взаимодействуя только с магнитным полем, при определенной величине которого могут быть полностью им отражены.
2. В возбужденном вокруг проводника пространстве присутствуют ЭМ и Радиантные поля

Andr | [image] 4998 - 25.03.05 Чтобы ответить на вопрос по поводу сеток,
предлагаю тем у кого есть высоковольтные источкники провести парочку простых экспериментов.

1. делаем воздушный разрядник на напряжение которое допускают ваши конденсаторы,т.е. через него должна периодически проскакивать искра и он должен быть конструктивно жестким.

2. перерезаем провод Земли и оба отрезанных конца (ЗАЧИСТИТЬ КОНЦЫ на 2мм)засовываем в чашку с водопроводной водой (можно поиграть зазором между проводами в чашке для получения максимального акустического эффекта.для начала можно взять зазор 5мм)

2. К земляному проводу прицепить электрод большого размера, засунуть на дно чашки, далее повторять как было выше (если у вас мощная конденсаторная батарея- эксперимент для чашки может стать последним =))

3. перецепить большой электрод на провод разрядника, повторить как выше

4. на оба провода прицепляем два больших электрода .....

Должно получиться не менее 3х разных результатов, отличных по интенсивности звука, при малой энергии разряда и низком напряжении эффект может не наблюдаться или быть не явным.
В свое время я использовал 15КВ и 2000пф (вот в номинале емкости не вполне уверен, давно дело было)
и не забудьте О МЕРАХ БЕЗОПАСНОСТИ =)

Успехов!

sas | [image] 5000 - 25.03.05 msn, сегодня подумаю почему 2_а, к вечеру дам свои мысли

Andr | [image] 5011 - 25.03.05 Пункт 3, моего предыдущего поста следует несколько изменить.

3. повторяем пункт 2, но изменяем полярность ВВ питания, т.е. если на земле был -, теперь должен быть + или наоборот.

sas | [image] 5021 - 25.03.05 msn, не знаю я зачем 2-а цилиндра, не понимаю что там происходит и поэтому все мои решения по этому поводу я сам и подвергаю сомнениям.
Andr, , а у тебя что получилось - расскажи

И вот подтверждение правильности нашего пути я кажись накопал у физиков

size: 45.50 KB

sas | [image] 5025 - 26.03.05 msn, честно говоря моё видение на фото трубки Грея вообще ставит под сомнение все предложенные буржуями рисунки. тЫ ,Я ПОНЯЛ, намекаешь на удержание или взаимодействие радианта с маг полями которые возникают на цилиндрах как на замкнутых кольцах. Но я вспомнил опыт р_вандала, где он говорит что электр возникает на всех метал предметах . Так что может там и послед вкл цил может паралл , но я думаю точно узнаем когда несколько из нас соберут подобные устройства - вот и посмотрим. Я после получки [image] тоже возьмусь за сборку.

msn | [image] 5028 - 26.03.05 Честно говоря никто, да и я Вам не отвечу сейчас на 100% точно что имсенно происходит в конверсионной трубке Грея. Но у меня есть сильное подозрение что там происходит вот что:

взаимодействие вторичного магнитного поля созданного при помощи наведенных на поверхности кольцевых электродов токов Фуко с продольной(радиантной)волной, в результате которого:
1.при определенных условиях(достаточно сильное магнитное поле) могут появиться встречно бегущие отраженные волны, и в итоге установится режим стоячей волны;
2,возникает эффект "вытеснения" магнитного поля ударно-радионтной волной, в результате чего возникает эл составляющая которая и наводит ЭДС на этих электродах.
3. Если разместить особым образом кольцевые электроды, так чтобы они оказались в пучностях образовавшихся стоячих волн, на них появится потенциал и наведенная ЭДС;
4. Тепеоь если к обоим электродам подключить обмотку ВЧ трансформатора, то на его выводах будут присутствовать две последовательности импульсов в разной полятности, что приведет к сложению токов ими вызванных (по аналогии как с двуполупериодном выпрямителе) иными словами будут использована энергия всего периода, а не полупериода как в случае с одним электродом

Ваши соображения, теоретики и аналитики налетайте...

Arhat | [image] 5030 - 26.03.05 msnВаши соображения, теоретики и аналитики налетайте... Еще раз перечитал вчера Линдемана и появилась аналогичная мысль, что ДВА цилиндра очень даже не случайно. А можно ли рассчитать диаметры цилиндров (или соотношения между ними), так чтобы пучности вторичной стоячей ЭМ волны приходились как раз на цилиндры? Причем один должен быть в максиуме, а другой в миниуме?
Я так понимаю, что это связано с частотой и скоростью света, но последняя зависит от среды, а частота при небольших габаритах - офонаренная... Вот, отсюда вопрос или даже задача:
Можно ли рассчитать размеры и материал внутри трубки Грея, так чтобы резонансная частота (ЭМ излучения/поглощения) материала совпадала с геометрическими местоположениями цилиндров, и более того внутри внутреннего диаметра так же было четное количество стоячих волн (в центре тоже миниум/максиум)? Может её надо делать вовсе не с воздушным заполнением? А если материал - воздух - какие должны быть размеры?

Andr | [image] 5036 - 26.03.05 Считаю, что трубка Грея это высоковольтный ключ.
В котором электрод 12-анод, электрод-сетка -катод, элетрод32- поджигающий (инициирующий).
Почему использованы две сетки? - развитый (имеющий большую площадь)элетрод сетки создает неравновесное состояние газа, что позволяет получить короткий и мощный разряд.
В этом можно было убедиться самому проделав предложенные в двух предыдущих моих постах эксперименты.
--------------------------------
Бред Линдемана о наличии свободной энергии вызван элементарным отсутствием знаний о том, что эдс самоиндукции может во много раз превышать первоначально поданное на катушку напряжение. Что вполне определенно следует из двух абзацев его статьи.
--------------------------------
Познакомившись с патенатми Грея и статьей Линдемана я пришел к выводу, что основная работа Грея заключалась в разработке двигателя.
Сам двигатель можно причислить к семейству шаговых. В настоящее время его рализация по предложенной Греем схеме представляется не рациональной в связи с тем, что сейчас имеются супермощные магниты, которые в состоянии заменить электромагниты ротора в двигателе Грея.
---------------------------------
Сама по себе идея использовать высокое напряжение для питания обмоток мощного двигателя шагового типа напрашивается сама собой, во первых по причине того, что для повышения эффективности двигателя желательно иметь число полюсов от 10 до 22, что уменьшает место для размещения обмоток статора, т.е. для получения заданной индукции при меньшем ее объеме требуется увеличение тока обмотки что проще всего достигается увеличением подаваемого на обмотку напряжения.
---------------------------------
Возможно что и сегодня идея вв ключа Грея не потеряла определенной актуальности.

sas | [image] 5037 - 26.03.05 msn, согласен полностью как ты предполагаешь про тюбик Грея.Но:
По-поводу стоячей волны . Тут возникает вопрос – какие размеры тюбика критичны к длине волны – продольные или поперечные (l или d)? Но прежде чем вы начнёте думать обращу ваше внимание - в тестатике размеры боковых цилиндров растут пропорционально НО от мощности ,( хотя может и меняется частота в сторону длинных волн как более мощных(?), но энто вряд ли)
И ещё 2-е мысли к нашей теме
1) Из книги :
Автомобильный аккумулятор на 6 Вольт покоился на столе. Соединительные провода шли от батареи к группе конденсаторов( посмотрите рис.25 в книге - там нет трубок там только куча чемоданчиков с 2-мя выводами) , которые являются ключом к открытию Грея. Вся система была присоединена к двум электромагнитам, каждый весом по 570 г. “Теперь, если вы попытаетесь подключить эти два магнита от той батареи, и сделать с ними то, что я собираюсь сделать, вы разрядите батарею за 30 минут, и магниты станут экстремально горячими”, — объяснил Грей. — “Смотрите, что получится”. Когда Фритц Ленс подключил батарею, стрелка вольтметра постепенно дошла до отметки 3000 Вольт. В этот момент Грей замкнул переключатель и раздался громкий хлопок. Верхний магнит рванулся в воздух с огромной силой, и был пойман Ричардом Хакенбергером.
////Т.е. они ОДИН раз зарядили кондёр и Один раз получили эффект, что означает - эфект можно получить с частотой 1Гц!!!!!
2)см рис - почему 2-а цил

Andr | [image] 5039 - 26.03.05 SAS,
если подключить транзистор на достаточно ВВ питание можно получить в нем ДЫРКУ, но транзистор даже не нагреется :shock: ЧУДО!
нет, просто фазовый взрыв.

ОДИН мощный импульс может совершенно незаметно нагреть железяку весом в пол кило, из этого следует только одно--
в формулу работы по мимо мощности входит еще и время

Вы хоть немного представляете себе сущность физических процессов описание
которых цитируете ????
Приведенное вами ЧУДО описывается формулами на уровне школьного курса физики.

sas | [image] 5041 - 26.03.05 Если в цитате обман -без коментариев , если правда , то тогда вы дорогой андр не понимаете о чём речь
Если не понял андр, могут не понять другие. Поясняю, Грей в этом эксперименте не делал ВЧ накачку своей трубы ( которой я не вижу, кстати, в этой части испытаний), а тихонько набрав 3КВ - разряжает куда-то ёмкости и в этот момент магниты подпрыгивают от ХОЛОДНОГО (для андр) эл-ва .

Andr | [image] 5042 - 26.03.05 “Смотрите, что получится”. Когда Фритц Ленс подключил батарею, стрелка вольтметра постепенно дошла до отметки 3000 Вольт. В этот момент Грей замкнул переключатель и раздался громкий хлопок. Верхний магнит рванулся в воздух с огромной силой, и был пойман Ричардом Хакенбергером.

В этой цитате все описано верно и никаких чудес нет, единственно что опущено, так то, что конденсаторы заряжались от преобразователя, который работал от аккумулятора.
в патентах Грея этот узел образуется переключателем 20, трансформатором 22, д.мостом 24 и конденсатором16.

Andr | [image] 5043 - 26.03.05 sas...и в этот момент магниты подпрыгивают от ХОЛОДНОГО (для андр) эл-ва . Во первых ЭЛЕКТРОмагниты,читаем в статье-

" Вся система была присоединена к двум электромагнитам, каждый весом по 570 г. «Теперь, если вы попытаетесь подключить эти два магнита от той батареи, и сделать с ними то, что я собираюсь сделать, вы разрядите батарею за 30 минут, и магниты станут экстремально горячими», — объяснил Грей"
----------
и что тут непонятного, если Электромагниты подключить к 6В батарее, то будет именно так,как описал Грей, в полном соответствии с законом Ома.
А если поключить к батарее конденсаторов заряженной до 3000В, то сами получите ананогичный полет электромагнитов, если правильно выполните фазировку катушек.

Отделением положительной энергии Грей назвал рекуперацию в источник эдс самоиндукции, образование у него было аховое. читаем-
" В возрасте 15 лет он покинул дом и вступил в армию, поступив на один год в армейскую школу инженеров, пока не был уволен из-за обнаружения его недостаточного возраста."
-судя по статье потом нигде не учился.

Arhat | [image] 5044 - 26.03.05 Вот. По поводу стоячей волны. Нашел по яндексу: Частота резонансного поглощения атомами азота 9.2Ггц. Какой-то малопонятный реферат. Следовательно, если учесть что в воздухе молекула - можно попробовать сделать трубку Грея: диаметр внутренней сетки 67мм, внешняя в два раза больше. Длину для начала можно взять 1.5 - 2 диаметра.

У кого есть ВВ установки - можно попробовать собрать схему - источник, кондюк, трубка Грея и катушка Теслы. К сеткам - нагрузку и посмотреть чего вылезает.

Andr | [image] 5045 - 27.03.05 В результате обсуждения с msn трубки Грея, мы пришли к выводу,
что в ней возможно протекание различных процессов, которые связаны с образованием ударных волн и плазмы в трубке Грея.
Применение различных газов, давлений и токов может быть причиной того, что именно один из процессов будет доминировать.
Различные типы плазмы и ее взаимодействие с ударными волнами, полями и т.д. довольно подробно описано здесь-
http://www.astronet.ru/db/msg/1188537

sas | [image] 5047 - 27.03.05 Похоже , что Грей действительно занимался проблемой именно двигателя, вернее импульсной системой его питания. На рис 25 в книге – это , я думаю, всё происходит по пути Андре
И попытку выделить из импульса кондёра только работающую часть можно понять логически, но как он пришёл к созданию трубки мне пока не понятно. Хотя , скорей всего, в результате практических опытов.
И образование, Андре, слава Богу, здесь не при чём, в истории тут много примеров вкл Теслу.( скорее всё наоборот – образование[современно-научное> мешает)
Как бы эффект не обозвали он, судя по всему, был. Я имею в виду опыт с лампочкой в воде и что вся система могла работать очень долго.

Andr | [image] 5050 - 27.03.05 Лампочку в воду можно запихнуть и самому, наиболее просто это делается с автомобильными 12В, 120Вт лаппочка прекрасно горит в воде.
" Он взял лампочку мощностью 40 Вт на обычном патроне-удлинителе и подсоединил к панели, запитанной от его системы»."
Линдеман указывает только мощность лампы, вобще это один из типовых приемов обмана, все вроде указывает на обычную сетевую лампочку, но явно об этом нигде не сказано, автр умывает руки, а читаль вводит себя в заблуждение вполне самостоятельно.
Телевизор присутствующий на фотографии, также наводит на мысль, что использован автомобильный вариант с низковольтным питанием.
--------------------
на счет Теслы
не стоит заблуждаться на счет образования Теслы, он получил лучшее для того времени электротехническое образование, владел несколькими языками, работал по своей специальности и весьма успешно еще до переезда в Америку.
На сайте есть книга посвященная его жизни и деятельности.
---------------------
Все выше написанное не исключает того, что можно получить ранее не известныйеэффекты ппрямо под носом, а говорит только о более взвешенном подходе к материалам представленном ОСОБЕННО журналистами.

Одна из основных проблем - достаточно точное определение затраченной и выделенной энергии. В импульсных системах этот вопрос очень сложен и простыми методами на коленке его решить тяжело.

sas | [image] 5051 - 27.03.05 я согласен что опыты из газет могут быть туфтой и меня тоже напрягло включение в схему низковольтных потребителей которые к тому же и не работают на фото. Но вот двигатель( тоже не работающий) на презентации - это уже только для масштабной дезы. Интересно кому нужно? :roll:
Поэтому я больше на теслу орентируюсь

sas | [image] 5052 - 27.03.05 Опять спалил 4-й за 3 недели паяльник (пытаясь проверить предлож Arhata) и все ВВ напряжением, на этот раз он был керамическим и главное , что ВВ генератор был отключён. Остался заряд на кондёре на котором я и паял диод, проскочила искра на паяло
Судя по всему в направлении сети 220, через чего она замкнулась на второй конец кондёра????? я так и не понял, т.к. специально держался от него подальше. Керамику в паяле разнесло на 8 кусочков, выбило пробку.
Пока это расписывал пришла мысль - пошёл , зарядил снова кондёр, отключил ВВ источник от сети и поднёс поочерёдно каждый конец разрядника к сети и к фазе и к нолю - всё тихо и потом поднёс разрядники друг к другу - прилично шваркнуло. Какого чёрта паяльники горят от одной приложенной полярности?????

msn | [image] 5054 - 27.03.05 sasОпять спалил 4-й за 3 недели паяльник (пытаясь проверить предлож Arhata) и все ВВ напряжением, на этот раз он был керамическим и главное , что ВВ генератор был отключён. Остался заряд на кондёре на котором я и паял диод, проскочила искра на паяло
Судя по всему в направлении сети 220, через чего она замкнулась на второй конец кондёра????? я так и не понял, т.к. специально держался от него подальше. Керамику в паяле разнесло на 8 кусочков, выбило пробку.
Пока это расписывал пришла мысль – пошёл , зарядил снова кондёр, отключил ВВ источник от сети и поднёс поочерёдно каждый конец разрядника к сети и к фазе и к нолю – всё тихо и потом поднёс разрядники друг к другу – прилично шваркнуло. Какого чёрта паяльники горят от одной приложенной полярности?????
Очень похоже на термоэлектронную эмиссию, когда при повышении температуры
увеличивается проводимость, что газа, что керамики очевидно (под вопросом)если не жалко какого нить убитого паяльника можно провести еще один эксперимент, обеспечить контакт жала холодного паяльник на + клемму кондера, подключить в сеть,установку, подключить паяльник отойти и ждать пока он нагреется, если пробой произойдет с нагревом паяльника, значит версия насчет увеличения проводимости чего то там в паяльнике за счет термоэлектронной эмиссии верна
Существует еще огромная емкость сети 220 с километрами проводов, вот на эту емкость и мог перезаряжаться ваш кондер.., вторая обкладка это емкость самой установки вызванная конструктивом, транс сетевой шнур, катушки Тесла.
А если установка у Вас заземлена, то все проще пареной репы...
для дискуссий ICQ 232522101

sas | [image] 5055 - 27.03.05 Я думаю чем МСНа на форум завлечь снова - оказалось паяльником.

elerium | [image] 5058 - 27.03.05 Есть такая болезнь - диарея, иными словами ПОНОС, которым явно страдает некто "Vahet", правда у него этот понос словарный. Не знаю, какую цель преследует этот человек, поднимая муть на форумах скифа, но то, что у него ничего нет - это однозначно! Также однозначно и то, что совершенно бессмысленно вступать с ним в дискуссии и обсуждения по какому- либо поводу, т.к. всё от него - пустое и одна муть. Сам Я постоянно слежу за форумами и надо сказать, что бывает попадаются светлые мысли и полезные ссылки, с появлением "Vahet"-а - просто поток полного бреда, в котором незаметно для себя начали принимать участие и другие... ха, вот и я подтянулся [image] . Вот уже много лет серьёзно занимаюсь разработкой различной импульсной техники (высокочастотные преобразователи мощностью до сотен киловатт). Получение высоких напряжений, токов и импульсов малой длительности (микро секунды и меньше)- это практически повседневный труд, но к моему великому сожалению устройство с КПД более 100% ещё не получилось, хотя пытался не однократно! Была серьёзно проверена идея с радиантным электричеством - результат нулевой! Скоро проверю с трансформатором ТЕСЛЫ, но думаю всё не так просто, как многим кажется, хотя на 100% уверен, что возможно устройство с КПД более 100 и даже 10000%
Кто- то в форуме сказал про соломенные самолёты - и думаю был на 100% прав!
Не докопаемся до сути - ничего не получится, а докопаться можно только тщательно анализируя полученную информацию, причём достоверную!!!! и обмениваясь ею, а не заливая форумы всяким несуществующим бредом и уводя народ от своих собственных мыслей! Если вдруг чего у меня получится - выложу всё сразу, до деталей, схем и чертежей. Только так можно вылезти из той ЖОПЫ, в которую попало человечество со своим "топливно-энергетическим комплексом". Попытка заработать на этом денег - глубочайшее заблуждение всех тех, кто чего-то достиг в этом направлении - прикрутят сразу! Только широко обнародовав детали своего изобретения и сделав его доступным для повторения другими можно заработать денег, например одним из первых наладив его выпуск. В противном случае все рискуют скончаться в бедности при странном стечении обстоятельств - вся история - ярчайший тому пример!

msn | [image] 5059 - 27.03.05 To elerium :
то что вы занимаетесь импульсной техникой и особенно ВЧ и ВВ это оч. хорошо вы должны знать многое о том что в таких цепях происходит и подключившись к обсуждению можете многим помочь, ибо по моему глубокому убеждению в споре рождается истина.
По поводу КПД>100 чтобы не злить определенную публику, давайте считать все же КПД любого устройства <100 и применять этот параметр только к замкнутым процессам и устройствам. А к сверхеденичным, которые открыты и могут быть связаны с внешними источниками энергии применять термин эффективность.
В обсуждаемых здесь устройствах Теслы и Грея могут происходить интересные волновые процессы, которые не происходят в импульсных устройствах даже при высокой энергетике процессов происходящих там. в имп. устройствах даже борются с нек. из них. Лишнюю энергию можно получить только разобравшись в строении вещества и зная принципы организации материи и энергообмена в ней, а также полностью представляя себе суть полевых процессов кот. могут происходить (произойти) в устр. Теслы и Грея. Поэтому милости просим
-подключайтесь к обсуждению, поскольку у Вас есть больше возможностей для эксперимента, неплохо было бы совместно набросать список экспериментов, кот следовалобы провести, а результаты которых затем и проанализировать...

mibor | [image] 5060 - 27.03.05 В порядке бреда. Конструкция труки Грея напоминает сложный резонатор, который образован собственно корпусом трубки и концентрически расположенными стержневыми элементами вокруг центрального проводника. Это элементы 34a 34b из патента. Плазма возникающая при разрядемежду элементами 32 и 12 возбуждает какой-то из резонаторов или группу. А дальше происходит процесс "индуцированной конверсии" (http://www.astronet.ru/db/msg/1188537). Плазма при рассеянии "помогает" уже имеющеемуся полю присутствующему в резонаторе и происходит излучения той же частоты (или кратной) - явление, аналогичное мазерному эффекту. Но это предполагаемый механизм конверсии сверхединичной энергии присутствующей в разряде в обычное ВЧ излучение. И если при этом плазма из-за краткости разряда и/или однонаправленности, выполняет роль детектора, то возможен пик напряжения на этих стержнях резонаторах.( Ну уж много всяких "если"). Или другим языком происходит преобразование некоторой "высокой" энергии на "пользовательский" уровень. Сильно не пинайте...

sas | [image] 5061 - 27.03.05 elerium_у, какой замечательный человек с опыт-ом(-ами)! а можно все Ваши опыты в рамках темы в подробностях, и про неудачи тоже, чтобы быть в курсе, милости просим на сцену!!!!
Про – ЭТО – если получится, то мож и не успеете чертежи выкинуть (в смысле - выложить), знаете как в оборонке? Какой бы не был гениальный конструктор – если начертил , то COPY в работу, а оригинал на хранение – оно так надёжнее , так что делитесь опытами, плз
А птиц-говорунов просто игнорируйте - больше дискового пространства для дела останется.
msn_y или кто знает , какую лампу можно поставить в прерыватель (только чтобы на Митинском была)?
Mibor? я пинать не буду т.к. надо вдуматься чёй ты придумал

msn | [image] 5062 - 27.03.05 saselerium_у, какой замечательный человек с опыт-ом(-ами)! а можно все Ваши опыты в рамках темы в подробностях, и про неудачи тоже, чтобы быть в курсе, милости просим на сцену!!!!
А птиц-говорунов просто игнорируйте - больше дискового пространства для дела останется.
msn_y или кто знает , какую лампу можно поставить в прерыватель (только чтобы на Митинском была)?
По поводу Митино, я к сожалению не держатель контрольного пакета акций этого рынка, и поэтому мне наверное не присылают отчеты о продажах
Далее из беседы с Andre о прервыателе у Грея мы сделали вывод, что:
- в такой конструкции должен быть прерыватель тока и это может быть как лампа с управлением по сетке 28 элемент в его патенте, так и механический прерыватель 26 , вспомните Грей делал многофазный шаговый двигатель, и поэтому использовать механический многофазный прерыватель там ему сам бог велел, а 28 в патенте может в этом случае иметь смысл ВВ диода, препятствующего проникновению обратной реакции цепей в его конверсионную трубку..
В отчете о конструировании Гарри Магрэтена упоминается Светлановская Лампа
5V81, правда нет ни одного упоминания с всем отчете о результатах полученных или о какой бы то нибыло free-energy
По моему разумению, если лампа должна работать в прерывателе, то она должна быть подобрана по критерию МАХ анодного, она должна выдерживать напр. вашего источника и как минимум мощность импульса, (посчитать сколько ДЖ максимально при соотв. праметре импульса может быть из конденсатора разряжено в контур или стержень, перевести в ватты и соответственно это значение не должно превысить мах анодный ток в импульсе, далее очень важный параметр, это нарастание В/сек анодного напряжения, по простому, чем лампа более высокочастотна, тем более этот параметр лучше, из всего этого сделал вывод, что наиболее пригодны мощные генераторные лампы типа ГУ. см. справочные данные... А вообще то у кого есть выход на мощные водородонаполненные тиратроны, они в релейках используются, с подогревом катода и управляющей сеткой, это идеальный вариант

Andr | [image] 5065 - 28.03.05 sas, сколько вольт дает ваш ВВ источник?

sas | [image] 5067 - 28.03.05 ~~ 10KV , но могу и переделать , а вот имя лампы интересуют т.к. в них не силён. Лампа ,кажись, больше возможностей даёт чем магнитное сдувание,

А ссылочка с соседней ветки от PRS - наш случай , правда напряжения большие
http://prs-rover.narod.ru/hlam/daemon.djvu
И обратите внимание на противоположное течение получаемого эл-ва, на что советуют обратить внимание и те буржуи кто разбирался с греем

msn | [image] 5072 - 28.03.05 sas~~ 10KV , но могу и переделать , а вот имя лампы интересуют т.к. в них не силён. Лампа ,кажись, больше возможностей даёт чем магнитное сдувание,

А ссылочка с соседней ветки от PRS - наш случай , правда напряжения большие
http://prs-rover.narod.ru/hlam/daemon.djvu
И обратите внимание на противоположное течение получаемого эл-ва, на что советуют обратить внимание и те буржуи кто разбирался с греем
По ссылочке случай не наш, случай весьма похож на автоэлектронную
эмиссию, эфект известен и описан в литературе, но изучен слабо.Автоэлектронная эмисия наступает при высоких анодных напряжениях, кстати не только при слабом давлении газа в трубке, но и в глубоком ваккууме. Все зависит от анодных напряжений, и чистоты металлов анода и катода.
У Грея же не более 3-5 кВ, используется в его девайсе. и труба не вакккуумирована, и давление судя по всему-атмосферное
При поиске эффекта в нашем случае рекомендую обращать внимание на волновые процессы происходящие в трубке, не забывая токи Фуко, и взаимодействие магнитного и радиантных полей

sas | [image] 5073 - 28.03.05 Посетила мысль которой не хватало, всё думал над тем как Грей к трубке пришёл? Ведь он просто должен был рассуждать, как правильно заметили - образование-то фиговое. Ну, короче, ВОТ - думайте -ведь заходит в трубу ВВ и снимается ВВ:

size: 181.50 KB

igorb4 | [image] 5074 - 28.03.05 miborВ порядке бреда. Конструкция труки Грея напоминает сложный резонатор, который образован собственно корпусом трубки и концентрически расположенными стержневыми элементами вокруг центрального проводника. Это элементы 34a 34b из патента. Плазма возникающая при разрядемежду элементами 32 и 12 возбуждает какой-то из резонаторов или группу. А дальше происходит процесс "индуцированной конверсии". Плазма при рассеянии "помогает" уже имеющеемуся полю присутствующему в резонаторе и происходит излучения той же частоты (или кратной) - явление, аналогичное мазерному эффекту. Но это предполагаемый механизм конверсии сверхединичной энергии присутствующей в разряде в обычное ВЧ излучение. И если при этом плазма из-за краткости разряда и/или однонаправленности, выполняет роль детектора, то возможен пик напряжения на этих стержнях резонаторах. Или другим языком происходит преобразование некоторой "высокой" энергии на "пользовательский" уровень. Сильно не пинайте...Как увидел слова "плазма", "разряд", на ум пришло - "МГД-генератор". Может сиё есть просто его разновидность? А последний ИМХО достаточно хорошо изучен (КПД>100%, например).

msn | [image] 5075 - 28.03.05 sasПосетила мысль которой не хватало, всё думал над тем как Грей к трубке пришёл? Ведь он просто должен был рассуждать, как правильно заметили - образование-то фиговое. Ну, короче, ВОТ - думайте -ведь заходит в трубу ВВ и снимается ВВ:
Грей к мысли создания своей трубки пришел наблюдая работу радиолокационной станции, где то это проскакивало, процессы то тождественны, если это принципиально можно поднять материал.
Если намек на второй, третий электрод (34а 34б)как инициирующие который звучал выше, то нет, нет и нет. Его трубка сильно напоминает сложный волновод, в котором происходят интересные вещи-- спецы по СВЧ и волноводной технике-подключайтесь..

sas | [image] 5076 - 28.03.05 Это в догонку про спрайты- цитата: Физики давно полагают, что нечто связывает эти две (тучи - ионсфр) области, замыкая "глобальную электрическую схему".

msn_у , я не зря МСН тебе тестатику предлагал рассмотреть, если это волноводы, то геометрические размеры от мощности не имеют значения (вспомни катушки в передатчиках - индуктивность на данную частоту всегда одна и та же, а что меняется -- толщина провода, и волноводами анологию проведи сам [image] .. А у тестатики меняется, у грея--?
Обрати внимание что тесттка и грей очень похожи в отличии от теслы

msn | [image] 5077 - 28.03.05 sasЭто в догонку про спрайты- цитата: Физики давно полагают, что нечто связывает эти две (тучи - ионсфр) области, замыкая "глобальную электрическую схему".

msn_у , я не зря МСН тебе тестатику предлагал рассмотреть, если это волноводы, то геометрические размеры от мощности не имеют значения (вспомни катушки в передатчиках - индуктивность на данную частоту всегда одна и та же, а что меняется -- толщина провода, и волноводами анологию проведи сам [image] .. А у тестатики меняется, у грея--?
Обрати внимание что тесттка и грей очень похожи в отличии от теслы
А кто сказал что в разных моделях Тестатики частота=const и кто сказал, что волновод это внутреннее пространство цилиндра, а не пространство между цилиндрами ...

sas | [image] 5078 - 28.03.05 Мой(Грея) ответ msn:
«Я помню, как получил удар током, когда поднял заряженный конденсатор с рабочего стола. Это происшествие всё никак не давало мне покоя. Затем я видел, как сотрудники правительства испытывали первый радар на реке Потомак. Я запомнил, как один из учёных объяснил принцип его действия, “импульс выпускается, импульс возвращается”( ну явно про противоЭДС или про то как??? эта цепь замыкается , в смысле где 2-й конец её?/SAS). И я всегда интересовался грозами. Я часами смотрел на молнии. Я заметил, насколько более мощными они становятся при приближении к земле, и сделал вывод, что на этот процесс каким-то образом влияет большее количество воздуха. Эти три принципа(локация-то отдельно!), и ещё сверхсекретные способы производства и смешения статического электричества (!msn), и легли в основу электродвигателя Грея».

2-й ответ
А про разные частоты не согласен , про пространство меж цил согласен и не спорил

sas | [image] 5080 - 28.03.05 А вывод -то простой: :oops: - трубка Грея - это двухслойная структура с давлением ~`1атм между внутренним и средним электродами, и разряженным воздухом между средним и внешним электродами. Читайте плиз - от Грея и физиков:

size: 63.00 KB

sas | [image] 5081 - 28.03.05 Вот, имеем две версии :
1)про волновод со стоячей волной , что совпадает с Теслой (кстати, msn, тогда важна не только геометрия но и точка съёма тока. Если только волна, или тор, или эфир, или… не сгоняют электроны(?) в конец проводника кучей)
2)про 3х - слойный барозависимый(вернее двухкамерный )
конденсатор.,
Причём мне обе нравятся,
И очень может случиться, что - это пересекающиеся теории, (вернее две в одной) . P.S.
Ну и третья теория – всё работает и так (хотя я сомневаюсь), как нарисовали буржуи разбиравшие патент Грея. Т.е. не зависит от 3D геометрии и наводится на любом металле.
Что впрочем тоже хорошо, меня больше интересуют практические результаты.
Надо испытывать.
Тут скоро должны дать ответ многие из нас, надеюсь.

Фотография сформировавшегося тороидального газового потока - дымового кольца. Четко видна интерференционная картина - волны давления.Это стоячие волны

size: 31.69 KB
msn | [image] 5082 - 28.03.05 sasА вывод –то простой: :oops: - трубка Грея – это двухслойная структура с давлением ~`1атм между внутренним и средним электродами, и разряженным воздухом между средним и внешним электродами. Читайте плиз - от Грея и физиков:
А не объясните ли зачем в трубке Грея (Вашей версии) пониженное давление между электродами, молнии метать ? так нет в этом необходимости, достаточно потенциал на электродах получить и сделать это можно и при обычном давлении.
Кстати вот интересный пример когда стали устанавливать в высокогорных районах РЛСки серии П35 (военка подтверждаем)появился очень интересный эффект, у них стала падать выходная мощность,(http://vpvo.narod.ru/Weapon/Rls/P-35/p-35.html) так вот те образцы дооснастили компрессорами, которые принудительно нагнетали в волновод воздух выравнивая разность давлений, все естественно зажужжало
Я это к тому, что до полного понимания процессов происходящих в конверсионной трубке Грея рано делать выводы о ее конструкции...
Ваша аналогия Земля Ионосфера с трубкой Грея пусть останется аналогией,
и если мы хотим разобраться что там происходит, надо оттолкнуться от аналогий и идти дальше к пониманию процессов в ней происходящих...

sas | [image] 5083 - 28.03.05 Я же не настаиваю, а просто анализирую инфу от разных источников :oops:

msn | [image] 5084 - 28.03.05 sasВот, имеем две версии :
1)про волновод со стоячей волной , что совпадает с Теслой (кстати, msn, тогда важна не только геометрия но и точка съёма тока. Если только волна, или тор, или эфир, или… не сгоняют электроны(?) в конец проводника кучей) Я пока придерживаюсь версии стоячих волн в образовавшемся волноводе и электроды находятся в пучностях волн, те амплитуда между двумя электродаит максимальна т.е между ними 1/2 волны

sas 2)про 3х - слойный барозависимый конденсатор.
Причём мне обе нравятся,
И очень может случиться, что - это пересекающиеся теории, (вернее две в одной) . P.S.
Ну и третья теория – всё работает и так (хотя я сомневаюсь), как нарисовали буржуи разбиравшие патент Грея. Т.е. не зависит от 3D геометрии и наводится на любом металле. Просто так ничего не бывает

.

sas Фотография сформировавшегося тороидального газового потока - дымового кольца. Четко видна интерференционная картина - волны давления.Это стоячие волны
а фотка любопытна над ней стоит подумать
дайте пожалуйста ссылку на материал...

sas | [image] 5085 - 28.03.05 http://www.efir.com.ua/rus/a.php?r=3&d=100
Там же теория от ИВАНЬКО (см 7 стр нашей ветки)

Кстати , я пользуюсь исключительно (`~95%) материалов присланными участниками этой ветки.
И ответ KomX - в других форумах участие принимаю только как пассивный читатель - чтобы не распыляться и под другими именами не проявлялся,

KomX | [image] 5086 - 28.03.05 sasИ ответ KomX - в других форумах участие принимаю только как пассивный читатель – чтобы не распыляться и под другими именами не проявлялся, И что я Вам так дался?! Сами ж сказали: "Болтунов в игнор..." - вот и молчу, коль меня игнорируют, молчу и читаю... и анализирую [image] А Вы пользуйтесь, пользуйтесь. Вот когда начнете обдумывать, тогда и покумекаем вместе.

sas | [image] 5087 - 28.03.05 KomX ,я не Вас имел ввиду , а другую извст личность

msn говорил:
"А не объясните ли зачем в трубке Грея (Вашей версии) пониженное давление между электродами, молнии метать ? так нет в этом необходимости, достаточно потенциал на электродах получить и сделать это можно и при обычном давлении. "

msn, перечитал ваше сообщение дошло до меня :wink: что это вопрос
Я про спрайты пишу т.к. думаю, что это и есть выброс доп эл-ва или наооборот что молнии - это выброс эл-ва (что скорее)

DED | [image] 5089 - 28.03.05 Наконец то выпрямил кривой перевод. Трудно переводить Теслу, когда не видишь о чём он говорит. :cry:
А у Линдемана всё правильно написано: он именно рассеяние имел в виду. Это я так перевёл - разделение.

size: 41.50 KB

sas | [image] 5090 - 28.03.05 DED у спасибо, за переводик уже скачал , прочту как на самом деле было.

Некоторое раздражение которое я услышал от MNS, по поводу других теорий отличных от волновых, заставляет меня снова обратить внимание на волновую теорию от теоретика-практика Иванько(EFIR.COM.UA) ,картинку которого я давал на 7стр ветки (SAS /Добавлено: 24 Мар 2005 09:09)/
Иванько сделал на основе опытов интересные выводы, которые имеют очень сильное отношение к нашей теме, для тех кому лень даю выдержку:

Эфиродинамический подход дает основания для более глубоких выводов и предположений. Становится реален совершенно новый подход к энергетическим системам и системам связи. Так, дальнейшие результаты экспериментов с передатчиками и антеннами, построенными по эфиродинамическим принципам, позволили сделать следующие заключения:
1) очевидны причины, которые не позволяют всю мощность передатчика трансформировать в мощность поперечных электромагнитных волн;
2) очевидны все причины запаздывания фазы поперечной волны по мере удаления от излучателя;
3) второй поток, образует не только тор, формирующий поперечную волну, но и принципиально иное излучение с очень узкой диаграммой направленности вдоль своей продольной оси;
4) для второго потока и его продольной производной антенна игнорирует волновые геометрические соотношения;
5) излучение вдоль оси второго потока имеет очень высокую проникающую способность;
6) отсутствие признаков поляризации у излучения вдоль оси второго потока;

Особенно прошу обратить внимание на пункты 3,4,5
На рисунке представьте не антенна , а штырь-разрядник в трубке грея

size: 21.59 KB

sas | [image] 5091 - 28.03.05 Читаем перевод Теслы от ДЕДа

. Эти волны особенно заметны, когда разряды мощной батареи направлены в короткий и толстый металлический стержень, число разрядов в секунду будет очень маленьким.

. Действие воздуха проявляется любопытным способом. Если прямой металлический стержень взять в руку и держать в точке ближе к маслу, то в масле сформируется ямка в два дюйма глубиной молекулами воздуха, которые яростно извергаются из точки стержня.

msn | [image] 5092 - 29.03.05 sasЧитаем перевод Теслы от ДЕДа

. Эти волны особенно заметны, когда разряды мощной батареи направлены в короткий и толстый металлический стержень, число разрядов в секунду будет очень маленьким.

. Действие воздуха проявляется любопытным способом. Если прямой металлический стержень взять в руку и держать в точке ближе к маслу, то в масле сформируется ямка в два дюйма глубиной молекулами воздуха, которые яростно извергаются из точки стержня.
Вот уже теплее, когда я прочел этот материал с неделю назад у меня закрались нехорошие мысли [image] Тем более что радиантные волны(продольные) сродни звуковым. (звуковые волны есть продольные колебания) Я связался с СергА и спросил его не пробовал ли он действие катушки Тесла на жидкость, первый ответ его меня расстроил, он сказал, что пробовал ставить на первичку катушки Тесла пластиковую крышку с водой но ничего интересного там не увидел, Учитвыая что его схема установки - ВЧ Блокинг генератор, я успокоился и попросил его провести такой эксперимент, установить в центр первички Тесла возбуждаемой по классической схеме через разрядный промежуток от конденсатора например неполную пластиковую бутыль с водой или подсолнечным маслом и посмотреть картину, по логике вещей мы должны увидеть там некую волновую картину, (не исключено, что прийдется тащить установку в ванную [image]) по рисунку которой мы сможем определить длину волны, зная частоту получим скорость и подтверждение природы волн...
Потом вспоминаем Опыт Тесла с грозоотметчиком он регистрировал длины волн в 200-300 километров после того как гроза уже прошла.
Мне почему то тоже не захотелось у Грея в формулу подставлять скорость
света, пока не определен тип волн.
Итак намечается еще один важный пункт - при проведении экспериментов с Теслой и Греем - проверить какой тип волн получается в этих установках
постараться измерить их длину и попытаться получить их скорость.
В 1932 году Н.Тесла писал: "Я показал, что универсальная среда является газообразным телом, в котором могут распространяться только продольные импульсы, создавая переменное сжатие и расширение, подобно тем, которые производятся звуковыми волнами в воздухе. Таким образом, беспроводный передатчик не производит волны Герца, которые являются мифом, но он производит звуковые волны в эфире, поведение которых похоже на поведение звуковых волн в воздухе, за исключением того, что огромная упругость и крайне малая плотность данной среды делает их скорость равной скорости света". N.Tesla, "Pioneer Radio Engineer Gives Views on Power", New York Herald Tribune, Sept.11, 1932».
Далее читаем интересный материал пришла пора и его выкладывать (на уран не обращаем внимания) читаем только о взаимодействии магнитного поля и ударных волн, кстати еще несколько источников указывают на аналогичную описанной природу их взаимодействия...

size: 118.88 KB

Andr | [image] 5093 - 29.03.05 Огромное спасибо! DED, за Ваш труд.
даже читается тяжело, а каково переводить =)

Andr | [image] 5094 - 29.03.05 Движущия сила msn, конечно впечатляет!

Судя по описанию в опыте с железным стержнем Тесла наблюдал эффект магнитострикции, т.е. стержень создавал звуковую волну, которая и вызывала появление в жидкости впадины под его торцом.

При протекании мощных токов через катушку она сама может деформироваться по причине возникновения сил ампера.

Колебания пластин конденсатора - электретные микрофоны, динамики.

Однако есть нескоько мест в статье, где пока не совсем понятно, что имеет в виду Тесла.

sas | [image] 5095 - 29.03.05 читаем ещё Теслу
(ещё раз убеждаюсь , переводя, что тесла писал открыто,там про скорости и прерывания и т.д.
DED_а прошу отредактировать, если можно.

size: 162.50 KB

sas | [image] 5107 - 29.03.05 Интересно :roll: , скачали 66 раз , хоть бы кто сказал какие триоды ламповые можно в 3-5Кв запихнуть для коммутации (ток к.з. я не знаю) :cry:
Где все наши ламповики?????? Ведь не денег прошу

Ударный генератор конечно даёт интересное развитие процесса, если электровоздух пересекает витки со скоростью света (сколько там Махов?), то напруга должна приличная потечь (правда не холодная) и витков там мало у Грея. Хотя не даёт мне покоя ч.б. фото в книге , ну нет там трубки грея. А вот на цветной фото то, что линдерман разглядывает как трубку грея, очень похоже и по размерам и по эл. подключению на катушку с ч.б. фотки. :shock:

МСН , нарисуй плз, как ты представляешь волновой процесс в грее и как снимать напругу и соизмерь с 3-мя выводами

Carn | [image] 5112 - 30.03.05 Натыкался на одном из сайтов на рукописные рисунки. Вроде как нарисованные самим Греем. Отправляю один, думаю по нему будет более-менее ясен принцип ее работы.

size: 139.97 KB

sas | [image] 5114 - 30.03.05 спасибо carn, может там у тебя ещё и рассказ к рис завалялся? Пришли если есть.

Carn | [image] 5115 - 30.03.05 sasспасибо carn, может там у тебя ещё и рассказ к рис завалялся? Пришли если есть.
Рассказика нет. Где-то нашел просто файлы и слил себе.

Раз есть интерес - добавляю еще три оставшиеся. Они тоже заслуживают внимания

size: 164.09 KB [image] size: 140.55 KB [image] size: 130.27 KB

mibor | [image] 5119 - 30.03.05 Картинки с сайта KeelyNet
http://www.keelynet.com/evgray/powrtube.htm

Andr | [image] 5120 - 30.03.05 Чье это творчество не известно, но конечно не Грея
во всех схемах диоды вкючены наоборот =)
"художник" не потрудился разобраться с принципом рабооты труюки Грея
и даже не обратил внимания, как вклечена лампа (диод) в оригинале.

SAS, я с лампами давненько не сталкивался, но насколько помню наиболее употребительные не выходили за мах. напряжение анода порядка 1200в.
Наверно совсем и не зря Грей занялся своей трубкой.

SergeyA | [image] 5121 - 30.03.05 AndrЧье это творчество не известно, но конечно не Грея
На всех картинках стоит автограф Бедини (если я правильно его фамилию помню). Так вот, он тоже положительным результатом не хвастался. Всё больше философствует. А огрехов там множество, начиная с того, что напряжение у него в KVa измеряется.

KDas | [image] 5123 - 30.03.05 Сергей АAndrЧье это творчество не известно, но конечно не Грея
На всех картинках стоит автограф Бедини (если я правильно его фамилию помню). Так вот, он тоже положительным результатом не хвастался. Всё больше философствует. А огрехов там множество, начиная с того, что напряжение у него в KVa измеряется.
А по-моему он уже давно все сделал и запатентовал. А также и рассказал о принципе (только вот страничка недолго продержалась). Те рисунки и сайты, которые вы всё рассматриваете - это 80-е годы, а у него последние патенты в 2003.

KDas | [image] 5124 - 30.03.05 sasХотя не даёт мне покоя ч.б. фото в книге , ну нет там трубки грея. А вот на цветной фото то, что линдерман разглядывает как трубку грея, очень похоже и по размерам и по эл. подключению на катушку с ч.б. фотки. :shock:

У Грея было больше 6-и модификаций двигателя. Первый патент - это одна из первых модификаций. Там в качестве излучателя - катушки магнитов на статоре. В качестве сетки - катушки медной проволоки на корпусе, которые присоединены к конденсаторам (обратная связь для подзарядки кондюков). Через такие же катушки, похоже, заряжается и аккумулятор. Так как есть обратная связь, то нет необходимости в мощном высоковольтом генераторе, как об этом говорит Линдеманн. Здесь генератор только для старта. Линдеманн в своей статье слегка намутил.

А на цветной картинке - это 6-я или 7-я модификация. Я точно не помню.

Так что внимательно посмотрите патент (первый) и станет все яснее.

А вот второй патент, наверное, относится к одной из последних модификаций, ИМХО. Поэтому там уже трубка фигурирует, а конструктивных особенностей нет.

KDas | [image] 5125 - 30.03.05 AndrЧье это творчество не известно, но конечно не Грея
во всех схемах диоды вкючены наоборот =)
Да правильно там всё. Прикол в том, что искра возникает между +12В и +5000В. Я так понимаю, что это ключевой момент в этой схеме. Кажется в какой-то статье этот вопрос подробно рассматривался.

msn | [image] 5126 - 30.03.05 To SAS: в случае с Греем нужны мощные лампы типа ГУ34, не думаю чтобы в Митино это продавалось без проблем,надо искать спец фирмы которые обслуживают ТВ и Радиоцентры, да и на самих радиоцентрах можно разжиться подсевшей но еще годной лампой. Реально существуют еще две альтернативы, механический мотор-разрядник (или с магнитным гашением), или мощный тиратрон например отсюда http://pulsetech.ru/index_rus.htm но цены там кусаются. А лучше не жадничайте снизьте напругу источника до 2000-3000 В.
В качестве иллюстрации как такие "маленькие" выглядят:

sas | [image] 5127 - 30.03.05 спасибо мибору :shock: , судя по картинкам их создатель мин 5 лет над ними обдумывал :shock: , да и тщательно всё вырисовывал - как обьяснение кому-то.
Ммм-даааа, надо тоже подумать над ними :roll: . Я с Кдасом тут согласен , тоже про 12в-5кв соединение слышал , может там ЭТО разделение с использ разрядника.
И все упорно этот резистор в трубке ресуют, Зачем им ограничение тока???? :roll:

МСН, пойду залезу на сайт про тиратроны гляну. Пробовал Ксенооновые автолампы и ИФК120, но сопротивл у них в открытых большое и дугу НЕ прервёшь

msn | [image] 5130 - 30.03.05 sasспасибо мибору :shock: , судя по картинкам их создатель мин 5 лет над ними обдумывал :shock: , да и тщательно всё вырисовывал - как обьяснение кому-то.
Ммм-даааа, надо тоже подумать над ними :roll: . Я с Кдасом тут согласен , тоже про 12в-5кв соединение слышал , может там ЭТО разделение с использ разрядника.
И все упорно этот резистор в трубке ресуют, Зачем им ограничение тока???? (
Мы с Andre разбирали немного трубку Грея для чего там что, так вот, резистор 300 Ом в такой схеме может понадобиться в случае ограничения тока, так как если заряжать импульсами большого тока аккумулятор он быстро посыпется, также наличие резистора в этой цепи в случае управления током в трубке, твердотельным коммутационным прибором или ваккуумным, воложительно сказывается на крутизну фронтов, еще есть идея, что после нагрева уголек может испуская электроны работать как нить накала в лампе, -термоэлектронная эмиссия. Применили все возможные версии, более ему там быть незачем.

А диодик на схеме выложенной выше включен неверно, при таком включении, ток разряда конденсатота высоковольтного источника не замкнется через обратно включенный переход диода в аккумулятор, как завещал нам великий Грей

sas | [image] 5132 - 31.03.05 Mr. Gary Magratten:

Схема цепи 6. Низковольтный Коммутатор Напряжения.

Эта схема создаёт импульс тока, длительностью 50 микросекунд, необходимый для формирования ДУГИ в CSET. Имеются много способов выполнить эту цепь. Вы можете использовать ТРИОД или ДИОД С БЫСТРЫМ ВОССТАНОВЛЕНИЕМ.

Если Вы используете диод с быстрым восстановлением, Вы можете расположить механический коммутатор в цепи от положительной клеммы аккумулятора на диод.

Если Вы используете триод, Вы должны управлять сеткой триода отдельной, независимой схемой. УДОСТОВЕРЬТЕСЬ, ЧТО ТРИОД ИЛИ ДИОД УСТАНОВЛЕН В НАПРАВЛЕНИИ ЭЛЕКТРИЧЕСКОГО ТОКА, КОТОРЫЙ ТЕЧЁТ ОТ ПОЛОЖИТЕЛЬНОЙ КЛЕММЫ АККУМУЛЯТОРА К CSET. С ТРИОДОМ, катод идет к ПОЛОЖИТЕЛЬНОЙ КЛЕММЕ аккумулятора и идет к CSET. С сильноточным быстровосстанавливающимся ДИОДОМ, катод идет к плюсу аккумулятора и анод идет к CSET.

Если предназначенная цель НАГРУЗКИ - двигатель Грея, то один ИМПУЛЬС энергии требуется, чтобы оттолкнуть одноименные полюса электромагнитов, размещенные друг напротив друга.

Если предназначенная цель НАГРУЗКИ - использовать систему постоянного тока, то НАГРУЗКА могла быть аккумулятором глубокого цикла, из которого бралась бы энергия для цепи.

Если НАГРУЗКА - стандартное оборудование переменного тока 60 герц, например, лампы и электрооборудование, то нужен будет понижающий трансформатор, который выдаст узкие импульсы постоянного тока длительностью 50 микросекунд, частотой 120 импульсов в секунду.

КЛЮЧ К ПРОЕКТУ - ОБЕСПЕЧИТЬ ФОРМУ СИГНАЛА, ТРЕБУЕМУЮ ОБОРУДОВАНИЕМ, КОТОРОЕ ВЫ СТАРАЕТЕСЬ ПИТАТЬ. Я запустил только переключатель, сделанный из простого электродвигателя, кулачка и множества точечных контактов, соединённых с диодом. Я проделал два успешных теста.

Andr | [image] 5133 - 31.03.05 Да, тут все верно, только в схеме с диодом и лампой диод лучше поставить перед лампой,т.е. сразу за трубкой Грея.

DED | [image] 5134 - 31.03.05 SAS,выложи рыбу(англицкий текст)этого: re645576ru.doc

sas | [image] 5135 - 31.03.05 To DED. дед, - это одноимённый патент, но вот тебе в ворде

size: 43.00 KB

KDas | [image] 5136 - 31.03.05 sas
И все упорно этот резистор в трубке ресуют, Зачем им ограничение тока???? :roll:
Да потому, что лишние электроны только мешают. Мне кажется, что они тут не совсем нужны.

Мне вот тут что пришло в голову. А если в двигателе Грея (я говорю про первый патент) используются не традиционные магнитные поля, имеющие вихревую структуру (чтобы их возбудить надо большой ток и длительный импульс), а ударные волны эфира. Все отмечают, что эфир очень упругий. Даже какие-то опыты тут проводили.
Обратите внимание, что в этом двигателе предполагается очень немного металлических частей - никаких нудных магнитопроводов - в отличие от традиционных электрических машин. К чему бы это?
Сердечники могут быть только для того, чтобы увеличить индуктивность, и, следовательно, реактивное сопротивление обмоток на этой частоте. Ведь в описании же сказано, что магниты работают по-другому, не греются.
Бедини, кстати, отмечает, что радиантный импульс возникает тогда, когда высокое напряжение приложено к "inductive resistance".

Мне кажется, что такую версию тоже не стоило бы отбрасывать. Можно даже попробовать экспериментально проверить. Грей там с какими-то магнитами показывал, которые высоко подпрыгивали и не грелись.

sas | [image] 5137 - 31.03.05 Kdas , что там за 1-й патент?, нарисуй хоть

KDas | 5138 - 31.03.05 sasMr. Gary Magratten:

Мне кажется, что все, кто пытается реинженирить идеи Теслы и Грея неизбежно уходят в сторону, усложняют. Если мы будем ровняться на них, то можем уйти еще дальше от изначального. Давайте будем ближе к источникам.
Почитав статьи я понял, что люди имеют свое представление о процессе и, соответственно, делают что-то исходя из этого. Мы делаем тоже самое, кстати.
У Теслы не было той элементной базы, что у Грея, а у Грея не было того, что есть у нас. Однако эффект был получен 100 лет назад. И не мизерный, а киловаттный, в небольшой коробочке. Значит, по логике, не должно быть там дорогущих огромных ламп и т.п. "Истина где-то рядом". Надо просто немножко покумекать и поэкспериментировать.

Однако, это мое мнение и я его не кому не навязываю, извините.

sas | 5139 - 31.03.05 потому на теслу и ориентируюсь, но грея тоже надо расколоть, мож он и не шарлатан
Поеду в митино искать кондёр

KDas | 5140 - 31.03.05 sasKdas , что там за 1-й патент?, нарисуй хоть Да вот этот.

size: 20.87 KB

KDas | 5141 - 31.03.05 sasпотому на теслу и ориентируюсь, но грея тоже надо расколоть, мож он и не шарлатан
Поеду в митино искать кондёр
Я на Митинке купил кондёр бумажный 1 мкФ x 4 кВ за 110 рублей. Здоровый такой В этой палатке всякие моторы продают.

Как я понимаю, можно и десяток 100 мкФ x 350 В последовательно соединить. Тоже недорого выходит. Хотя электролиты могут себя по-другому вести, так как там уже химия определенная есть.

Andr | 5144 - 31.03.05 KDasКак я понимаю, можно и десяток 100 мкФ x 350 В последовательно соединить. Тоже недорого выходит. Хотя электролиты могут себя по-другому вести, так как там уже химия определенная есть. Да, тут есть особенности включения, электролиты надо шунтировать резисторами, которые обеспечивают ток не менее тока утечки элетролита, иначе возможны перенапряжения. Для больших напряжений это может создать весьма хороший довесок к необходимой мощности преобразователя.
Второй момент, далеко не все типы электролитов хорошо переносят большие перепады напряжения, типовое значение допустимой амплитуды пульсаций 20% относительно минального напряжения.

sas | 5148 - 31.03.05 Вот , теперь у нас есть энергия. Найти кондёр можно, я взял на 25КВ *0.25мкф из-за своего источника. А так можно было взять 5КВ*40мкФ(600р), 5КВ*2мкФ(350р) (если у нас заработает – в цене –то они прыгнут). Ламп тоже навалом, мне дали справочник – конечно скорее подойдут ГУ (прим 4000-9000руб), потом были тиратроны , но написано, что позволяют закрытие только при снятии ВВ с анода. Были ещё траситроны – это тоже тиратроны на водороде, но замороченные- с кучей нагревов да и ещё со стабилизацией. Ими вроде можно прерывать, но в наличии нет и не было. А эти ГУ, как и писал МНС в высоту от 200мм. Короче всё что от 3-5КВ – большое и дорогое и это можно купить , но только под 100% результат. Так что я купил движок на 9000 об, если получится тогда можно про лампы думать.
Да, самое интересное. На фото видать , что концы закорочены у кондёра. Продавец объяснил, что этот гад стоит и накапливает эл-во и многих стукнул током, поэтому его связали. Интересно, а почему другие не накапливают?? Там их много стояло, но макс 5Кв. И ещё, он рассказал , что их у него постоянно скупают. Какой-то чувак из Подмосковья, типа для плазменной резки. Но в принципе, может быть. Там тоже ВВ.

size: 16.42 KB

KDas | 5150 - 31.03.05 sasВот , теперь у нас есть энергия. Найти кондёр можно, я взял на 25КВ *0.25мкф из-за своего источника.
Да, нехилый :o . Будьте осторожны! Теперь к большим напряжениям и большие токи примешаются!!! Это намного опаснее!

Кстати, насчет больших напряжений. Когда я пробовал механически прерывать искру в 18-20 кВ, то заметил, что из-за большой длины дуги сложно сделать короткий импульс. Т.е. дуга возникает раньше и прерывается позже, чем контакты проскакивают друг между другом. А вот 3-5кВ - это оптимаьльный зазор для небольших механических конструкций. Для этого напряжения я раздербанил катушку зажигания от "копейки" и перемотал первичку на двуполуперодную, по 200 витков в каждом плече. Вроде киловольта 3 получилось, замерить нечем (делитель из резисторов 0.125 Вт тут-же задымился ). Первичку через 2 IGBT к 12В аккумулятору. Генератор - на одной 555.

sas | 5151 - 31.03.05 да, теперь мой источник качается 15 сек , чтобы 5мм зазор пробить, буду делать на автокатушке, только не перематывать буду, а питалку уменьшу.
Да , я тоже думаю что 5КВ - это из-за того что использовали мех прерывания т.к. дуги длинные на ВВ >> 5KV

msn | 5152 - 31.03.05 sasда, теперь мой источник качается 15 сек , чтобы 5мм зазор пробить, буду делать на автокатушке, только не перематывать буду, а питалку уменьшу.
Да , я тоже думаю что 5КВ – это из-за того что использовали мех прерывания т.к. дуги длинные на ВВ >> 5KV
быстро и без "крови" получается используя МОТ от микроволновки, па выходе 2500-2800 вольт после выпрямителя кому не хватает может их несколько включить, также раньше для неоновой рекламы применялись ВВ трансы 3-5 кВ
, НО тогда и емкость надо обменять на 1-2 мкФ на 5Кв, импульсы до 1000 Гц без проблем должны получить, а 0,25 мкФ маловато будет энергия импульса разряда конденсатора это вспоминаем Е=U^2*C/2

С эффектом описанным КДАСом -кот. возникает при разрыве дуги ВВ можно бороться максимально раздвигая в пространстве неподвижные и движущиеся контакты

И самое Главное ВСЕМ без исключения зайти на http://physics.nad.ru/Physics/Cyrillic/waves.htm и понять для себя что есть продольные и поперечные волны интереференция, ударная волна и т.д.
там все в картинках и очень популярно

sas | 5155 - 31.03.05 Так

size: 26.50 KB

KDas | 5157 - 31.03.05 sasПравда когда коснулся разрядника, случайно, шваркнуло гораздо душевней
Будьте осторожны - Вы нам еще нужны!!!

sas | 5161 - 31.03.05 Спасибо за заботу , но у меня допуск 25КВ, правда просроченный
Жаль конечно источник слабый ни о какой имп накачке и речи нет

Интересно, сейчас тоненькая проволка при пробое на неё разлетается в пыль , а взаимодействия с магнитом я не вижу, и искра бьёт прямо что с маг что без :shock:
Кстати, когда стоит ёмкость 4*2,2нФ активно идут помехи в радио , а при 0,25 нет. И ещё напряжение на концах катушки ТДК , лежащей в 10см нарастает иногда до 0.4 , иногда до 1.0В от ВВ наводки - потом пробой, но когда пробой при 0.4В – эффект есть , а при 1.0 его нет

Послушал МСН, взял 5кв*40мкФ, но ещё не пробовал, вот дети уйдут завтра тогды и постреляем

msn | 5185 - 01.04.05 sasСпасибо за заботу , но у меня допуск 25КВ, правда просроченный
Жаль конечно источник слабый ни о какой имп накачке и речи нет
Послушал МСН, взял 5кв*40мкФ, но ещё не пробовал, вот дети уйдут завтра тогды и постреляем
При 40 мкФ опять же источник(транс) нужен будет с низким внутренним сопротивлением для примера с 1-2 мкФ в микроволновке получается частота около 1000гц а у вас как минимум в 20 раз больше, грохот должен быть ужасный

msn | 5186 - 01.04.05 msnsasЖаль конечно источник слабый ни о какой имп накачке и речи нет Послушал МСН, взял 5кв*40мкФ, но ещё не пробовал, вот дети уйдут завтра тогды и постреляем
При 40 мкФ опять же источник(транс) нужен будет с низким внутренним сопротивлением для примера с 1-2 мкФ в микроволновке получается частота около 1000гц, строчник для этого не годится и тем более вас как минимум емкость в 20 раз больше чем в микроволновке, частота будет низкой и грохот должен быть ужасный

sas | 5188 - 01.04.05 Сейчас работаю над мощным источником (автокатушка с коммутатором)- для МСН

А Вот о разряде ВВ на низкие вольты (всё думаю о избытке - откуда?):
. В тексте патента Грей выдвигает теорию, откуда в цепь поступает избыточная энергия. Он утверждает, что усиление в энергии, которая появляется на приёмных сетках, "эквивалентно" произведению тока через низковольтный анод (батарея № 40) на напряжение на высоковольтном аноде (конденсатор № 16), которые объединяются в искровом разряде. Он пишет: "Так как длительность дуги очень мала, то мгновенное напряжение и мгновенный ток могут быть очень высокими. Мгновенный пик энергии, очевидно, также может быть очень высоким". Определённо, это не соответствует действительности. Я перепробовал десятки методов объединения напряжения с одного источника и тока с другого в попытке получить совместную энергию. Ничего не вышло. Но лучшим свидетельством того, что Грей не делал этого, были следующие два момента. Во-первых, такая схема, даже если бы её можно было создать, производила бы обычное, ГОРЯЧЕЕ электричество. И, во-вторых, конверсионная трубка Грея включает в себя резистор между искровым разрядником и батареей, который предотвращает возможность появления неограниченного тока. Так что, объяснение "механизма усиления", данное Греем, не может быть правдой. Он вставил это толкование в патент либо потому, что сам не понимал сути эффекта, либо потому что считал, что подобное объяснение скорее получит одобрение экспертов патентной комиссии. (Лично я верю, что Грей понимал, как создаётся этот эффект, но не знал, как его объяснить.)

sas | 5190 - 01.04.05 Вообще, я сомневаюсь что искра прерывается мех способом, во всяком случае очень редко она это делает. Так как я рисовал мой прерыватель - он похож на тесловский с 2-мя моторами т.к. провод уходит от двух контактов сразу - это значит равно скорости мотора умноженной на 2. Мотор у меня 27В*9000об, питание =14В, значит 5-6 тыс он даёт. Тем не менее кондёр при разряде отдаёт весь заряд, не известно успевают там колебания пройти или нет измерить нечем, но ударная волна чувствуется уверенно , особенно на влажных руках, а на положенный лист бумаги А4 не влияет. От фотовспышки он отлетает, а от этой волны нет. Похоже что она действительно электрич характера

DevilR | 5192 - 01.04.05 Доброго вам времени суток!

По поводу Так.doc. Каковы у вас длины проводов от конденсатора до мотора-разрядника? Диаметр опять же их? Да и сам разрядник - какой он?
>>Похоже что она действительно электрич характера
Попробуйте НАД разрядником поставить МЕДНУЮ пластину - и через другой неподвижный разрядник ее на землю. Возможно будет напряжение и по величине искорки можно будет что нибудь сказать.
Опять же, если эффект есть, он должен усиливаться при увеличении толщины проводов от кондера...

DevilR | 5193 - 01.04.05 Вопрос: есть кто нибудь здесь хорошо разбирающийся в гидравлике? Каковы условия возникновения гидравлического удара? Да в формулку бы свести - диаметр трубы, скорость потока, давление, вязкость жидкости и т.д.

msn | 5195 - 02.04.05 To SAS:
Кстати из катушки зажигания не намного более мощный источник получится
нежели из строчника..
Прочтите вложенный файл есть некоторые размышления по поводу вращающегося разрядника и не только..

size: 35.50 KB

sas | 5196 - 02.04.05 Вообще мой вращ разрядник – лажа, Мне всё некогда было посчитать частоту прерывания, но за меня это сделал МСН. Я увидел частоту и ужаснулся – всего 300Гц. Это с какой скоростью тесла крутил свои разрядники чтобы получать 5000 прерыв/сек????
И это ещё не всё, у меня фактически получается 3 места разряда, а не одно . Да, надо искать другой путь прерывания.
И конечно все эффекты у меня от горячего эл-ва, но неонку ТДК зажигает.

To msn, просто мне из авто проще собрать , т.к. всё есть. И , кстати, я думаю на авто мощнее , там на разрядник расчитано.

KDas | 5200 - 02.04.05 sasда, теперь мой источник качается 15 сек , чтобы 5мм зазор пробить, буду делать на автокатушке, только не перематывать буду, а питалку уменьшу.
Да , я тоже думаю что 5КВ – это из-за того что использовали мех прерывания т.к. дуги длинные на ВВ >> 5KV
Кстати сказать, в автомобильной катушке 18-20 кВ получается не за счет коэффициента трансформации, а на переходных процессах (включение/выключение).
Если сделать обычный двуполупериодный трансформатор (при том-же количестве витков первички), то это где-то 3-4 кВ (для копеечной катушки). Но для этого надо разбирать катушку и разьединять общую точку.
Разобрать копеечную катушку несложно. Сначала сверлятся два отверстия с разных сторон, чтобы слить масло. Потом ножовкой аккуратно отпиливается верхяя часть от "банки", но по кругу, чтобы не повредить внутренности. Потом всё вынуть, вытереть от масла и вперед. Либо перематывать, либо так.

И ещё. У меня тоже не получилось сделать так, чтобы конденсатор разряжался частично. Все одним щелчком, а потом много оборотов в холостую.
Зато есть интересный момент. Я намотал две большие катушки (витков по 400) на пластиковых трубах от слива. Если включить эти две катушки с двух сторон разрядника, то разряд становится намного тише, как бы "мягче", а сама дуга начинает красиво светиться. Длина дуги при этом та-же самая. Вот еще руки не дошли попробовать этот разряд на прерывателе. Может у меня тогда катушки начнут излучать эту самую "радиантную" энергию Типа Тестатика

msn | 5202 - 02.04.05 TO SAS: Теоретически чего можно добиться с вращающимся разрядником.
Двигатель от пылесоса развивает 30000 об/мин или 500 об/сек. Если изготовиль специальный диск, на нем можно выфрезеровать до сотни "секций" прерывателя, это уже 50кгц, кстати можно обойтись и диском из фольгированного стеклотекстолита, с протравленной конфигурацией разрядных площадок, расположив два таких двигателя с дисками так чтобы диски разрядники вращались навстречу мы можем увеличить скорость еще в два раза.
100 кГц это в принцине теоретический предел для таких конструкций. В принципе можно еще подняться выше, но это означительно усложняет конструкцию.
Получается сложно и громоздко,есть потолок по частоте размыкания и сложно регулировать частоту и длительность импульса, (можно сменой дисков)немного напряжением питания двигателей, что есть минус, явный плюс- то что такой разрядник имеет самые лучшие ВА характеристики, среди электронных коммутационных приборов, ни лампы ни транзисторы с ним не конкуренты, да и последние при эксперименте часто могут выходить из строя из-за использования запредельных режимов.
и для конструкции для которой известны параметры (частота, длительность)
это неплохой вариант. И поэтому кстати Тесла когда понял "потолок" вращающихся разрядников перешел для получения более высоких частот к искровым разрядникам с магнитным гашением дуги. И кстати я не зря указывал вам ранее на применение мощных водородонаполненных тиратронов, они работают
до 300кгц, имеют подогрев катода, и управляющие сетки.
Есть еще один путь- слздание своего коммутационного прибора:
основные характеристики которыми он должен обладать, это поджиг-инициация разряда, это можно сделать разместив в искровой промежуток с непробойным расстоянием, например 10мм для 3кВ третий электрод, на который должен подаваться импульс поджига, 10-20 кв. который инициирует поджиг. Гашение же дуги для получения короткого импульса можно производить магнитным полем.
расположенным перпендикулярно к линии возникновения дуги. Это весьма серьезная инженерная задача, но без такого коммутационного прибора который смогбы коммутировать большие напряжения и токи и иметь оперативную регулировку длительности импульса в задаче поиска "лишней" энергии мы вряд ли преуспеем.

size: 28.52 KB

sas | 5204 - 02.04.05 А я ещё одну ерунду обнаружил, сделал автозажигатель , но мощности питателя (12в) теперь стало не хватать, стрелять стало чаще , но не так как хотелось. Я прерыватель свой вынул из цепи , сделал зазор 5мм и стал мучить разрядник. Раньше я неонкой водил возле разрядника – смотрел , так когда подносишь она всё ярче горит , а тут вообще не загорается. Я не долго думая коснулся – не горит, в этот момент проходит пробой зарядника, а меня через неоновую контрольку прилично дёргнуло . Т. Е. я касался разрядника не области разряда, а в месте подключения провода. Бьёт не плохо особенно от отрицательного провода, от + раза в два слабее, и неонка загорается в этот момент.
Что-то в этом эффекте есть пресекающееся с греем.
Я ещё подумал - Тесла брал первичный контур соотносящийся с длинной волны, т.е. первичный контур начинался от разрядника. А не делал ли тоже самое Грей , ставя свою понижающую катушку ?. Первичный контур макс напряжение на концах , а на вторичном макс тока для прыг магнитов? Ведь последовательный контур получается катушка-ёмкость трубки, со сколь угодно большими напряжениями на составляющих контур элементах. А схем с неидуктивными нагрузками у него вроде не запатентовано.

msn | 5205 - 02.04.05 sasА я ещё одну ерунду обнаружил, сделал автозажигатель , но мощности питателя (12в) теперь стало не хватать, стрелять стало чаще , но не так как хотелось. Я прерыватель свой вынул из цепи , сделал зазор 5мм и стал мучить разрядник. Раньше я неонкой водил возле разрядника – смотрел , так когда подносишь она всё ярче горит , а тут вообще не загорается. Я не долго думая коснулся – не горит, в этот момент проходит пробой зарядника, а меня через неоновую контрольку прилично дёргнуло . Т. Е. я касался разрядника не области разряда, а в месте подключения провода. Бьёт не плохо особенно от отрицательного провода, от + раза в два слабее, и неонка загорается в этот момент..
Это Вы прочувствовали импульс реакции цепи, он по логике должен быть орицательной полярности и может быть много больше по амплитуде импульса возбуждения

sas Что-то в этом эффекте есть пресекающееся с греем.
Я ещё подумал – Тесла брал первичный контур соотносящийся с длинной волны, т.е. первичный контур начинался от разрядника. А не делал ли тоже самое Грей , ставя свою понижающую катушку ?. Первичный контур макс напряжение на концах , а на вторичном макс тока для прыг магнитов? Ведь последовательный контур получается катушка-ёмкость трубки, со сколь угодно большими напряжениями на составляющих контур элементах. А схем с неидуктивными нагрузками у него вроде не запатентовано. У Тесла частотозадающим элементом его конструкции является его вторичная "длинная" соленоидальная катушка. только в Wondercliff частота первичного контура была настроена на частоту вибраций Земли, Вторичка же у Тесла была настроена гораздо выше.. Вторичка у Тесла представляет собой длинную линию и в соответствии с хорошим тоном для длинных линий возбуждается при ХХ (выводы катушки разомкнуты-холостой ход) на 1/4 длины волны, и для КЗ (короткое замыкание) на 1/2 длины волны ,т.е по простому при КЗ частота установки вырастет в два раза по сравнению с режимом ХХ.
Далее его "тандем" пару витков первички или плоскоспиралка - длинный соленоид (динная линия)вторичка является по сути дела геометрическим устройством преобразующим продольные волны в поперечные и обратно..
Дополню: ток в напряжение или напряжение в ток...

sas | 5207 - 02.04.05 ВЫ меня извините (исправлен - doc)

size: 60.00 KB

sas | 5209 - 02.04.05 И если глянете на схему патента, искра 34-12 – это разряд туда , а искра (или скин) 34-30 – это разряд оттуда и через сопротивление 30 (которое теперь ясно зачем) и через диод 28 и через барабанчик Теслы 26 прямо к + аккумулятора . (И диод правильно включен – катод к + АКБ)
А этот доморощенный прерыватель силового импульса --- смотрите на элемент 42 ( всё правильно, по патенту – защитный элемент)
Вот теперь мне понятна схема, теперь она хоть с логикой дружит

sas | 5228 - 03.04.05 Мож кто чё скажет???? Ау!?

Vladimir | 5230 - 03.04.05 sasВообще мой вращ разрядник – лажа, Мне всё некогда было посчитать частоту прерывания, но за меня это сделал МСН. Я увидел частоту и ужаснулся – всего 300Гц. Это с какой скоростью тесла крутил свои разрядники чтобы получать 5000 прерыв/сек????
Ты что-то запутался в трёх соснах. Частота повторения импульса не нужна такая высокая. Достаточно взять стеклотекстолитовый диск диаметром 60 мм с двумя диаметрально расположенными контактами. по центру, по оси вращения пристраиваешь через изолятор скользящий контакт через диод и резистор 300 ом на + АКБ, получишь разрядный кусок схемы Грея, в плоскость вращения пристраиваешь трубку Грея ит.д. При вращении диска 3600 об.мин= 3600/60=60 об.мин или 60 Герц. Поскольку при вращении диска ты имеешь 2 контакта то при той-же скорости вращения ты получаешь 120 Герц. А в зависимости от диаметра диска каждый вращающийся контакт будет пролетать в зоне неподвижного контакта, центрального прутика трубки Грея за 5-30 микросекунд. И если не привязываться к частоте повторения разрядных импульсов т.е. 120 Герц, можно изменяя скорость вращения движка менять длительность искры в широких пределах. Либо посчитай диаметр диска для необходимой длительности. Но при этом учитывать резонансную частоту цепи сьёма РЭ т.е. индуктивность нагрузки и последовательную ёмкость на + АКБ. Она д.б. равна частоте повторения разрядов. Такая взаимосвязь.

msn | 5231 - 04.04.05 Vladimir[quote=>Достаточно взять стеклотекстолитовый диск диаметром 60 мм с двумя диаметрально расположенными контактами. по центру, по оси вращения пристраиваешь через изолятор скользящий контакт через диод и резистор 300 ом на + АКБ, получишь разрядный кусок схемы Грея, в плоскость вращения пристраиваешь трубку Грея ит.д..
Владимир, а Вы сами пробовали такую схему собирать? Если да, то каковы результаты, не хотите поделится ?

sas | 5239 - 04.04.05 Владимир, спасибо, но сейчас я столкнулся с проблемой быстрой накачки кондёра. Мощи –то не хватает и судя по рассказам участников не только у меня. У Грея не за аккум на фото большие коробки стоят – мощные преобразователи. Так что прерывать пока особо нечего.Буду благодарен за схемы мощных преобразователей. От свч печек я не пробовал , но есть подозрение что они тоже не потянут. Когда будет чё прервать – прервём.
Я вообще интересовался мнением о трубке грея. Посмотрите на схему патента. Мы знаем, что она примерно должна делать. Для тех кто не знает – а)Преобразовать 12в ->3-5КВ б)накопить энергию в)перевести импульсы в радиант г)принять радиант д)перевести радиант в мощный ток
Мы все увлеклись мощностной частью, про приёмную как-то забыли. А ведь в схеме грея не так уж много элементов. И не забывайте что он в отличии от Теслы скрывал своё изобретение. Все слова в патенте можно рассматривать двусмысленно. Грей должен был расписывая патент – ни чего нам не рассказать и в тоже время , если кто придумает похожее, защитить свои авторские права. Поэтому в схеме все элементы есть , но расписаны расплывчато. Линдеман многое выкинул из схемы (Я думаю особенно досталось приёмнику), но , думаю, что лидман честно разбирался(совсем не похоже на дезу). Но сильно сконцентрировался на трубке и мы вместе с ним, да и не только мы. Но не она сердце конструкции , она – передающее-переключающий элемент (аналогия – атмосфера, в опыте теслы). С чего вы взяли , что лампа прерывает разряд в патенте? Зачем два прерывателя последовательно - 26 и 28?
Разложите схему на отдельные модули , по функциям , и подумайте, там , получается, все элементы нужны. И поэтому вывод , трубка – ерунда, как пишет сам Грей, если мы понимаем для чего она – то конструкция может быть любой другой. А мы понимаем????
Айцюковский прав – только спец трансформатор – это преобразователь энергии . И мы правы с прерывателем..
Отвечайте. Кто что думает на эту тему?

Andr | 5245 - 04.04.05 sas,
Вы столкнулись с интересным явлением, отрицательный и положительлный разряды имеют разное действие (при определенных условиях).
К сожалению Вы его поставили во первых, на себе, во вторых, так с ним до конца и не разобрались (я полагаю, это один из основных моментов для понимания работы трубки Грея).
Здесь лучше экспериментировать с водой, как я предлагал ранее, а не на себе
Почему-то упорно забываетя про элемент 36 патента Грея, как я уже писал это индуктивность ротора(судя по всему).

KDas | 5246 - 04.04.05 Спрашивали - отвечаем (с)

sasВладимир, спасибо, но сейчас я столкнулся с проблемой быстрой накачки кондёра. Мощи -то не хватает и судя по рассказам участников не только у меня. У Грея не за аккум на фото большие коробки стоят - мощные преобразователи.
В патенте на двигатель есть обратная связь на заряд кондера. Это, я думаю, лучше решит проблему заряда, чем преобразователь.

sas
Айцюковский прав – только спец трансформатор – это преобразователь энергии . И мы правы с прерывателем..
Отвечайте. Кто что думает на эту тему?
Согласен. Нужен высоковольтный источник коротких импульсов с крутыми фронтами, трансформатор без индуктивной связи (типа Теслы или трубки Грея) и преобразователь энергии в удобоваримый вид.

Насчет транса. В обычном индуктивном трансе первичка раскручивает эфирный вихрь в сердечнике и этот вихрь при росте или падении создает мизерную разность давлений эфира во вторичке. За счет этого возникает ЭДС.

В "спецтрансформаторе" перпендикулярная испускающему проводнику волна эфира создает в какой-то точке/на плоскости цилиндра/и т.д. гараздо бОльшее уплотнение эфира. И поэтому разность потенциалов этой точки и всех других в схеме невероятно велика.
А если еще поставить электрод в точку, где присутствует разряжение эфира в тот же момент (двойная сетка Грея???), то разность между уплотнением и разряжением еще в два раза больше.
А если первичка снаружи, а вторичка в центре, где складываются волны эфира, плотность эфира может быть еще выше (трансформатор Теслы).
Идеальным было-бы иметь сферу из излучателей и маленькую сферу в ее центре.

Т.о. вопрос съема энергии заключается в том, чтобы подключать нагрузку в те моменты, когда на на пластине существует уплотнение или разряжение эфира (от этого будет зависеть направление тока). Но даже если не коммутировать, то будет импульсный переменный ток высокого напряжения, где первая часть импульса быстрая положительная, а вторая часть по-дольше и отрицательная.

А вот если создать стоячую волну эфира, то поставив две пластины в максимум и минимум можно получить постоянный ток высокого напряжения. При этом можно поставить ФАПЧ для автоматической подстройки частоты излучателей.

Но работать с постоянным током высокого напряжения не очень удобно.

Резюмируя, можно сказать следующее. У Бедини, например, никаких трубок нет. Он понял принцип использования радиантного заряда и использует его по-своему. В патенте на двигатель Грея никаких "трубок" нет. У Теслы "трубка" - это его трансформатор. Во всех его патентах подразумеваются именно такие трансформаторы (с отсутствующей индуктивной связью).

Таково мое ИМХО.
Спасибо.

Vladimir | 5247 - 04.04.05 msnVladimir[quote=>Достаточно взять стеклотекстолитовый диск диаметром 60 мм с двумя диаметрально расположенными контактами. по центру, по оси вращения пристраиваешь через изолятор скользящий контакт через диод и резистор 300 ом на + АКБ, получишь разрядный кусок схемы Грея, в плоскость вращения пристраиваешь трубку Грея ит.д..
Владимир, а Вы сами пробовали такую схему собирать? Если да, то каковы результаты, не хотите поделится ? Да, собрал, результат непонятный. В постах выше, в трёх словах я уже описывал установку для проверки наличия РЭ. Одно могу сказать что на сетке ТГ (трубки Г) осциллографом видна игла в момент разряда модернизированной вазовской бабины. Игла очень короткая, но это надо наверное отнести к короткому по длительности импульсу раскачки силового транзистора, и как следствие малой мощности искры. Надо добавить мультивибратор для регулировки длительности имп-са накачки бабины. Времени не хватает.
Всем советую для начала построить рабочую гипотезу принципа работы установки и, не шарахаясь по сторонам, сделать и посмотреть что получится.

Так что выкладывать пока нечего.

Andr | 5248 - 04.04.05 KDas В патенте на двигатель Грея никаких "трубок" нет.

В патенте на двигатель, есть практически все элементы которые входят в схему патента трубки. Это фактически то, что именуется структурной схемой или функциональной схемой.
В двигателе должно было работать не менее 3-х трубок, а вероятнее всего 6-ть, по 3 на катушки статора и ротора.

KDas | 5250 - 04.04.05 AndrKDas В патенте на двигатель Грея никаких "трубок" нет.

В патенте на двигатель, есть практически все элементы которые входят в схему патента трубки. Это фактически то, что именуется структурной схемой или функциональной схемой.
В двигателе должно было работать не менее 3-х трубок, а вероятнее всего 6-ть, по 3 на катушки статора и ротора.
Да нет там трубок. Там сами катушки статора яляются "трубкой". Линдеманн посмотрел на фото одной версии двигателя, почитал патент другой версии и начал делать субъективные выводы. Не надо за другими повторять их ошибки! Обращайтесь к источникам и делайте свои выводы. Главное принцип использования, а не "трубка".

Кстати, в бифилярной катушке (в которой выводы с одной стороны соединены, а на другой используются для включения) индуктивная связь отсутствует за счет компенсации магнитных векторов. Зато радиантная при этом присутствует - не это-ли ответ на наш вопрос о трансформаторе?

Andr | 5253 - 04.04.05 KDasAndrKDas Там сами катушки статора яляются "трубкой".
Я не могу назвать это даже вольной трактовкой,
из мальчика сейчас можно сделать девочку, можно и наоборот,
но из катуки..... сделать трубку Грея......,
как из червяка человека.

KDas | 5254 - 04.04.05 AndrKDasAndrKDas Там сами катушки статора яляются "трубкой".
Я не могу назвать это даже вольной трактовкой,
из мальчика сейчас можно сделать девочку, можно и наоборот,
но из катуки..... сделать трубку Грея......,
как из червяка человека.
Давайте разберемся что для Вас есть "трубка Грея". То, что описано в патенте? Или принцип работы?

Для меня это трансформатор, работающий в режиме отсутствия индуктивной связи и присутствия радиантной.

В патенте двигателя катушка статора включена через разрядник, который размыкается с достаточной скоростью (наверное, <100 мкс). Значит она излучает продольную волну. Чем не аналог центрального стержня?

"Катушка задержки", которая в другом месте называется катушка связи, предствляет собой намотку из медной проволоки без сердечника. И может даже еще и бифилярная. Т.о. она не рассчитана генерировать ЭДС от поперечной, т.е. индуктивной, составляющей. Чем не аналог сетки?

msn | 5255 - 04.04.05 Обсуждение пошло живее, поэтому хочу вставить и свои "5 копеек":
KDaS очень верно отмечает, что расположив зарядоприемные сетки в пучностях стоячих волн,(если их там создать) мы получим на них полное (удвоенное)
амплитудное значение импульсов. К сожалению, а может к счастью это напряжение не будет постоянным. Вспоминием что стоячая волна-это волна фронт которой никуда не движется, он стоит, но колебания волны то присутствуют, поэтому на двух зарядоприемных сетках всегда будет полное амплитудное значение напряженностей тех точек куда помещены зарядоприемные сетки,(переменка) плюс таким методом легко разделяются первичные и вторичные цепи(а вернее их земли). И подав такое напряжение (с зарядоприемных сеток) на вторичную обмотку тр-ра Тесла мы при правильном подборе параметров оной получим в ней опять же режим стоячих волн.те длина провода этой катушки должна быть вычислена как 1/4 волны от частоты импульсов разрядника присутствующих в трубке Грея. Далее: преимущественно продольная составляющая созданная этой катушкой может быть преобразована
в поперечные колебания и в итоге в переменный ток, либо - плоскоспиральной катушкой расположенной в торце нашей длинной линии, либо
таким же соленоидом но с меньшим кол-вом витков расположенном радиально длинной линии. Не забываем, что при этом у вторичной обмотки есть тоже свое внутреннее сопротивление, закон Ома пока никто еще не отменял а о сверхпроаодимости пока думать рано, и при оптимально согласованных сопротивлениях нагрузки и вторичной обмотки мы получим только 50% мощности.
да и КПД искропреобразователя не 100% а если учесть сопротивление в 300 Ом
то в лучшем случае тоже 50% . В итоге если у кого то получится близко 25% КПД все правильно, эффекта нет или Вы прошли мимо, не заметив его, что то было сделано неправильно или ошибка в настройках параметров.
Также следует видимо применить и управляемый выпрямитель (по типу как у Бедини) для того чтобы нагрузка не была подключена к вторичке линии во время действия импульса разряда... Вариант с подзарядкой второго аккумулятора пока не рассматривается, пока идет речь о варианте преобразования 12 в например в переменку 50гЦ с эффективностью больше еденицы. И на закуску:
Все таки меня терзают смутные сомнеия, насчет угля в трубке, что неужели этот резистор нельзя было вынести в схеме за конструктив трубки ? Нет он обязательно угольный и обязательно в трубке и возле катода...
Как предположение: после разогрева уголь начинает излучать свободные электроны (термоэлектронная эмиссия) упрощая горение дуги в промежутке. А запуск(разогрев трубки) мог происходить от сетевого трансформатора 66 и переключатель 64 после выхода на режим трубки переключал девайс на работу от аккумулятора. и 42 защитный разрядник там тогда кстати появляется...
Заметтьте на схеме патента его элемент 30 (резистор) показан как переменный... а известно что при повышении температуры материалам свойственно повышать сопротивление. Поэтому еще одна возможная роль этого резистора- автоматическая регулировка амплитуды в его трубке...

mibor | 5259 - 04.04.05 msn.. а известно что при повышении температуры материалам свойственно повышать сопротивление... У графита, кремния и некоторых других материалов она падает.
http://www.cultinfo.ru/fulltext/1/001/008/126/142.htm
http://www.cultinfo.ru/fulltext/1/001/009/001/210940104.jpg

Andr | 5267 - 04.04.05 Уважаемые msn и KDas, давайте рассмотрим ОДИН конкретный вопрос.

ИЗ КАКОГО ИСТОЧНИКА информация о сврх единичности трубки Грея?

Ответ ТОЛЬКО цитатами и ссылками на источник.
может тогда и станет ясно откуда из всего этого "ноги растут"

sas | 5275 - 04.04.05 Вот мне тоже нравится когда не циклимся на одной версии из неоткуда взявшейся.
Andr, задал правильный вопрос. Я отвечу – это из патента Грея, где игрой слов всё ,что > 1 вроде идёт из трубки и от
линдемана :
В нашем движении к более полному пониманию того, как на самом деле должна была выглядеть схема цепи Грея, мы должны направить теперь наше внимание на его “конверсионную элементную переключающую трубку” (Рис. 23). Она, в конечном счёте, является сердцем устройства, компонентом, о котором Грей всегда говорил как о “сверхсекретном средстве получения и смешения статического электричества”. Это тот самый элемент, в котором производится и собирается свободная энергия.

А отдельно отвечу msn про уголь ,подумайте над тем почему анода два????? И почему вы решили что искра между ними ???? А почему не между катодом и анодом - как обычно бывает????

Обратите внимание , что всё идёт от линдемана и его выводов: >«»»»»»»»
Конверсионная элементная переключающая трубка на самом деле представляет три компонента в одном корпусе. Она состоит из резистора № 30, искрового разрядника (пространства между №№ 32 и 12), и пространства, окружённого зарядоприёмными сетками (№№ 34а и 34b). Хотя это и не указано в тексте патента, мы знаем, что искра в разряднике имеет напряжение около 3000В, основываясь на словах Грея в статьях первой главы книги. Длинная часть того, что Грей называет “высоковольтным анодом” (№ 12), является поверхностью, с которой излучается Электрорадиантный эффект. Эта вспышка свободной энергии излучается с компонента № 12 перпендикулярно направлению тока, двигающегося вниз по искровому разряду. По рисунку видно, что этот компонент обладает относительно большой толщиной. Это совсем не проволочка. Но каковы его характеристики? В патенте это не описано. Мы можем предположить, что он изготовлен из чистого металла без покрытия изоляцией. Возможно, он имеет зеркальную поверхность и сделан из нержавеющей стали или другого немагнитного материала. Здесь необходимо исследовать большое количество различных вариантов, но, вероятно, важным фактором является диаметр элемента, а также то, сплошной он или полый. Эти вопросы ещё дожидаются своего исследователя, и на сегодняшний день остаются неясными.
Концентрические приёмные сетки (№№ 34a и 34b) вокруг элемента № 12 предназначены для перехвата электрорадиантного эффекта. Как указано выше, в патенте говорится: “Этот элемент состоит из низковольтного анода, высоковольтного анода и одной или большего количества электростатических, или зарядоприёмных сеток”. ( вот ещё –зарядоприёмных откуда, кто решил что от стержня???)На этом рисунке определённо показаны две зарядоприёмные сетки. В той части патента Грея, которая касается этого компонента, сказано:
“Форма и расположение электростатических сеток также зависит от требований к устройству, то есть напряжения, тока и мощности. Изобретатель утверждает, что при разумном сопряжении элементов конверсионной элементной переключающей трубки и при правильном подборе компонентов, входящих в систему, могут быть получены требуемые теоретические результаты. По убеждению изобретателя, процессы этого сопряжения и подбора возможны при интенсивном использовании исследованных технологий ”.
Я уверен, что у него был повод заявить, что: “Это всё, что я вам скажу, но вы сможете выяснить всё сами, если будете понимать, что делаете”. Затем он говорит:
“Предпочтительное воплощение этого изобретения подразумевает не более чем оптимальное использование и получение оптимальной отдачи от этих портативных энергетических установок, сходных по принципу с аккумуляторами или сухими батареями. Это изобретение предполагает использование энергии, заключённой в генерируемом высоковольтном разряде, для обеспечения энергией индуктивной нагрузки, которая затем может быть преобразована в энергию для производства полезной электрической или механической работы”. (обратите внимание на эти слова – только!!!! с индуктивной нагрузкой)
Здесь мы видим чёткое утверждение, данное Греем, что конверсионная элементная переключающая трубка является источником полезной работы. Фактически, этот компонент был источником энергии для его эксперимента с прыгающими магнитами; он также питал телевизоры, радио, лампочки; и этот же компонент давал энергию для его мотора. Это тот самый элемент, в котором энергия усиливалась и преобразовывалась в “холодное электричество”. И с этого момента я буду называть этот элемент “Электрорадиантным Приёмопередатчиком”, потому что он как производит, так и принимает “Электрорадиантный эффект”.
«»»»»»»»»»»
Так что мы с вами думаем от линдемана, а не сами. Я думаю, КДас прав - стоит самостоятельно прочитать патенты грея.

sas | 5277 - 04.04.05 “Форма и расположение электростатических сеток также зависит от требований к устройству, то есть напряжения, тока и мощности. Изобретатель утверждает, что при разумном сопряжении элементов конверсионной элементной переключающей трубки и при правильном подборе компонентов, входящих в систему, могут быть получены требуемые теоретические результаты. По убеждению изобретателя, процессы этого сопряжения и подбора возможны при интенсивном использовании исследованных технологий ”.
Я уверен, что у него был повод заявить, что: “Это всё, что я вам скажу, но вы сможете выяснить всё сами, если будете понимать, что делаете”. Затем он говорит:
“Предпочтительное воплощение этого изобретения подразумевает не более чем оптимальное использование и получение оптимальной отдачи от этих портативных энергетических установок, сходных по принципу с аккумуляторами или сухими батареями(т.е кондёр). Это изобретение предполагает использование энергии, заключённой в генерируемом высоковольтном разряде, для обеспечения энергией индуктивной нагрузки(т.е трансформатора), которая затем может быть преобразована в энергию для производства полезной электрической или механической работы”.

Вы прочтите внимательно - это не про трубку - это про систему в которой трубка может быть , но не обязательно.
И правильно вы все заметили нет в 1-ом патенте трубки, не она сердце.
И про опыт с водой я не забыл, проведу.
А трубка нужна будет когда полученный радиант надо будет рассовывать правильно. Она так в патенте и завётся - конверсионно- переключательная (т.е переключающая-преобразовательная. радиант в эл-во, например)

И msn, посчитай какой длинны должен быть стержень под доступную 1/4 длинну волны и чтобы с опытами теслы согласовывалось. И мы можем зарядоприёмные сетки ёщё долго строить

msn | 5278 - 04.04.05 Привожу График по данной Вами ссылке, действительно сопротивление угля при повышении температуры падает...

Зависимость электропроводности некоторых веществ от абсолютной температуры Т. Металлы: 1 - медь, 2 - свинец (ниже 7,3 К становится сверхпроводящим); полупроводники: 3 - графит, 4 - чистый германий, 5 - чистый кремний; ионные проводники: 6 - хлористый натрий, 7 - стекло.

size: 12.95 KB

msn | 5280 - 05.04.05 sas“
И msn, посчитай какой длинны должен быть стержень под доступную 1/4 длинну волны и чтобы с опытами теслы согласовывалось. И мы можем зарядоприёмные сетки ёщё долго строить
А вот не буду до тех пор, пока Вы не уясните для себя что такое ударная волна (дозвуковая, звуковая и сверхзвуковая), бегущая и стоячая волны, мож к тому времени и необходимость в моих расчетах отпадет

KDas | 5281 - 05.04.05 AndrУважаемые msn и KDas, давайте рассмотрим ОДИН конкретный вопрос.

ИЗ КАКОГО ИСТОЧНИКА информация о сврх единичности трубки Грея?

Ответ ТОЛЬКО цитатами и ссылками на источник.
может тогда и станет ясно откуда из всего этого "ноги растут"
The National Tattler (1 July, 1973, page 5)
"Man Creates Engine That Consumes No Fuel; Invention Could Change History By 1984" by Tom Valentine

As Lens activated the battery, a voltmeter gradually rose to 3,000 volts, At that point, Gray closed a switch and there was a loud popping sound. The top magnet hurled into the air with tremendous force and was caught by Hackenberger. A terrific jolt of electricity had propelled the top magnet more than two feet into the air --- but the magnet remained cold.

"The amazing thing", Hackenberger said, "is that only 1% of the energy was used --- 99% went back into the battery."

Gray explained, "The battery can last for a long time, because most of the energy returns to it. The secret to this is in the capacitors and in being able to split the positive."

Простой подсчет. Даже если мультипликативная эффективность всех электрических преобразователей в схеме 50%, то КПД ~5000%.

Там же:

Gray showed this Tattler reporter a small 15-amp motorcycle battery. It was hooked up to a pair of his capacitors which in turn were hooked up to a panel of outlets.

He flicked a switch and the tiny battery sent a charge into the capacitors. He then plugged in six 15-watt electric bulbs on individual cords --- and a 110-volt portable television set and two radios. The bulbs burned brightly, the television played, and both radios blared --- and yet, the small battery was not discharging.

"You couldn't get all this current out of that battery under ordinary circumstances", Gray said.

Еще:
The National Tattler (1 July, 1973) ~
"Gasless Auto Gets $6-Million Backing" by Tom Valentine

Maize operated the motor into a 10-horsepower dynamometer load at 1,100 rpm, a power output of 7,460 watts.

But the batteries used in the test were only capable of 5,454 watts per hour. Therefore, the motor was making its own electricity while it worked --- and using absolutely no fuel in the process.

"The system will operate continuously for 203 hours at 10 horsepower and 1,100 rpm without recharge since the total battery power consumed is only 26.8 watts per hour", Maize said.

"Recycling of the batteries during non-operational periods would permit continuous system operation until the end of battery life."

Since those tests, however, the EvGray people have further improved their system.

Это статьи о демонстрациях. В патенте этого, естественно, нет.

msn | 5282 - 05.04.05 AndrУважаемые msn и KDas, давайте рассмотрим ОДИН конкретный вопрос.

ИЗ КАКОГО ИСТОЧНИКА информация о сврх единичности трубки Грея?

Ответ ТОЛЬКО цитатами и ссылками на источник.
может тогда и станет ясно откуда из всего этого "ноги растут"
Это нам хотелось бы очень, чтобы так оно и было, мне во всяком случае-точно

Andr | 5283 - 05.04.05 The National Tattler (1 July, 1973, page 5)
"Man Creates Engine That Consumes No Fuel; Invention Could Change History By 1984" by Tom Valentine

As Lens activated the battery, a voltmeter gradually rose to 3,000 volts, At that point, Gray closed a switch and there was a loud popping sound. The top magnet hurled into the air with tremendous force and was caught by Hackenberger. A terrific jolt of electricity had propelled the top magnet more than two feet into the air --- but the magnet remained cold.

"The amazing thing", Hackenberger said, "is that only 1% of the energy was used --- 99% went back into the battery."

Gray explained, "The battery can last for a long time, because most of the energy returns to it. The secret to this is in the capacitors and in being able to split the positive."

Простой подсчет. Даже если мультипликативная эффективность всех электрических преобразователей в схеме 50%, то КПД ~5000%.

-----------------------------------------------------------
На эту тему я уже писал ранее, описаны вполне обычные процесы.
Единственное замечание - КПД следует считать, как полезную работу отнесенную к затраченной.
ПОЛЕЗНАЯ- полет магнита, ЗАТРАЧЕННАЯ - хрен знает сколько.
почему ПОЛЕТ/(хрен знает сколько) = 5000% а не 10000000 % ????
------------------------------------------------------------

Там же:

Gray showed this Tattler reporter a small 15-amp motorcycle battery. It was hooked up to a pair of his capacitors which in turn were hooked up to a panel of outlets.

He flicked a switch and the tiny battery sent a charge into the capacitors. He then plugged in six 15-watt electric bulbs on individual cords --- and a 110-volt portable television set and two radios. The bulbs burned brightly, the television played, and both radios blared --- and yet, the small battery was not discharging.

-----------------------------------------------
На эту тему тоже уже писал.
Кроме того, что сказано, что ПОРТАТИВНЫЙ телевизор может питаться от 110в и не указано, что может питаться и от другого напряжения, может быть скрытым обманом. Прямо напряжение ни ламп, ни радио не указано.

Преобразователь на 110в тоже не проблема сам по себе.
-----------------------------------------------
"You couldn't get all this current out of that battery under ordinary circumstances", Gray said.
-----------------------------------------------
Запросто и не раз.
-----------------------------------------------

Еще:
The National Tattler (1 July, 1973) ~
"Gasless Auto Gets $6-Million Backing" by Tom Valentine

Maize operated the motor into a 10-horsepower dynamometer load at 1,100 rpm, a power output of 7,460 watts.

------------------------------------------
НЕ УКАЗАНО время работы в этом режиме.
------------------------------------------

But the batteries used in the test were only capable of 5,454 watts per hour. Therefore, the motor was making its own electricity while it worked --- and using absolutely no fuel in the process.
-------------------------------------------
ЕМКОСТЬ батареи указана в "ЛЕВЫХ" единицах.
-------------------------------------------

"The system will operate continuously for 203 hours at 10 horsepower and 1,100 rpm without recharge since the total battery power consumed is only 26.8 watts per hour", Maize said.
-------------------------------------------
А это просто ГОЛОСЛОВНОЕ утверждение.
__________________________

"Recycling of the batteries during non-operational periods would permit continuous system operation until the end of battery life."
-------------------------------------------
А кто это сказал совсем не известно.
__________________________

Since those tests, however, the EvGray people have further improved their system.

Это статьи о демонстрациях. В патенте этого, естественно, нет.
--------------------------------------------------------

Это есть у Линдемана и еще есть такие два абзаца.....
http://tech.freelook.msk.ru/?gl=science&dir=tesla&fl=tesla_sec5
цититирует Грея

«Предпочтительное воплощение этого изобретения подразумевает не более чем оптимальное использование и получение оптимальной отдачи от этих портативных энергетических установок, сходных по принципу с аккумуляторами или сухими батареями. Это изобретение предполагает использование энергии, заключённой в генерируемом высоковольтном разряде, для обеспечения энергией индуктивной нагрузки, которая затем может быть преобразована в энергию для производства полезной электрической или механической работы».
------------------------------------------
И делает СОБСТВЕННЫЕ БЕСТОЛКОВЫЕ выводы
------------------------------------------
Здесь мы видим чёткое утверждение, данное Греем, что конверсионная элементная переключающая трубка является источником полезной работы. Фактически, этот компонент был источником энергии для его эксперимента с прыгающими магнитами; он также питал телевизоры, радио, лампочки; и этот же компонент давал энергию для его мотора. Это тот самый элемент, в котором энергия усиливалась и преобразовывалась в «холодное электричество». И с этого момента я буду называть этот элемент «Электрорадиантным Приёмопередатчиком», потому что он как производит, так и принимает «Электрорадиантный эффект».
-------------------------------------------
Говоря по русски, Грей писал о рекуперации части энергии обратно в источник, для последующего использования, а Линдеман родил сенсацию =)

Впрочем из текста в ссылке (уже не привожу устал просто) следует, что Линдеман еще много чего не понял и ПЕРЕИНАЧИЛ.

sas | 5285 - 05.04.05 Ребят, мы не знаем кто такой Грей и что у него правда, а что вымысел тоже не знаем.
Даже если он говорил о рекуперации эта тема тоже стоит того (из-за высокого КПД), чтобы ей продолжать заниматься. Многие из нас уже подошли к практическим опытам и доказать или опровергнуть греевские теории мы сможем.
У Теслы получилось то , что что другими отвергается! и у нас получится , тут главное терпение и уверенность в положительном результате.
Все эти споры нужны, они у нас не по личностям , а по теме. Так что всё в порядке – прорвёмся. Вот ,например, Айцюковский ничего не говорит о магнитном прерывании, а только о прерывании разрядником. Но мы-то уже знаем , что это большие разницы.
В свою очередь о маг прерыв узнали от лейдемана – тоже шикарный результат. У Теслы я патента про маг прерыв не видел, а если видел бы , то не обратил бы (до форума) внимание.
Так что доказывая аргументировано что-то друг дружке – уверенно движемся к результатам. Не обижайтесь на меня если что-то говорю не так, особенно msn.
Я спорю чтобы лучше понять явление, а не для оскорбления других.
У Теслы получилось потому как разобрался в знании об энергиях

DevilR | 5322 - 05.04.05 Я вот что думаю. У Теслы (точные слова его не помню) разговор про радиантную энергию идет тогда, когда он конденсатор с поключенным к нему источником напряжения (однонаправленность) разряжается на "индуктивность с исчезающе малым сопротивлением". Мы можем сделать мощный разрядник с каким угодно гашением дуги. Мы можем сделать "индуктивность с исчезающе малым сопротивлением". А вот конденсаторы в наших наколенных исследованиях мы берем заводские. А ведь в них точка соединения МОЩНОГО (обычно) внешнего контакта соединяется с фольгой тонким проводом, да и качество соединения не очень хорошее. Может и эксперимент из-за этого срывается? На Грея с его хитрым лицом и БОЛЬШОЙ установкой не ссылаться - в таких недрах можно запросто или бензиновый (спиртовый) двигатель спрятать и аккумуляторов насовать - пилить же установку он не даст. Кто нибудь знает конструкцию Тесловых конденсаторов? Опять же (если никто не знает) насколько реально "на коленке" собрать кондер на 2 мкФ на 3000В?

msn | 5339 - 06.04.05 DevilRЯ вот что думаю. У Теслы (точные слова его не помню) разговор про радиантную энергию идет тогда, когда он конденсатор с поключенным к нему источником напряжения (однонаправленность) разряжается на "индуктивность с исчезающе малым сопротивлением". Мы можем сделать мощный разрядник с каким угодно гашением дуги. Мы можем сделать "индуктивность с исчезающе малым сопротивлением". А вот конденсаторы в наших наколенных исследованиях мы берем заводские. А ведь в них точка соединения МОЩНОГО (обычно) внешнего контакта соединяется с фольгой тонким проводом, да и качество соединения не очень хорошее. Может и эксперимент из-за этого срывается? Кто нибудь знает конструкцию Тесловых конденсаторов? Опять же (если никто не знает) насколько реально "на коленке" собрать кондер на 2 мкФ на 3000В?
Очень правильная мысль, многие конденсаторы не рассчитаны на такой огромный ток который возникает при их разряде на "исчезающе малое сопротивление" и имеют существенное в нашем случае внутреннее сопротивление проводов ведущих к обкладкам. и конструкцию бифилярной катушки, т.е они сложены вдвое для уменьшения индуктивной составляющей и намотаны в виде барабана для уменьшения габаритов, представьте две полоски длиной несколько десятком метров сонединенные в центре тоненькими проводами с выводными клеммами, в них возникают "нехорошие волновые процессы " и такие кондюки еже и АЧХ имеют с завалом и работают на ВЧ неудовлетворительно. В основном это бумажные кондеры используемые в низкочастотной электротехнике .
Тесловские как были устроены не знаю, а вот как изготовить конденсатор на "коленке" с высоким пробойным напряжением 3000В и в то же время БЕЗЫНДУКТИВНЫМ одновременно мне представляется перспективным так: в качестве диэлектрика можно использовать полиэтиленовую пленку, диэлектрическая проницаемость у полиэтилена 80, у бумаги для примера только - 2, далее складывается сендвич, пластина А, пленка, пластина Б и тд так чтобы А и Б пластины выступали на некоторое расстояние за диэлектрик пакет -А с одной стороны
а пакет Б с другой противоположной стороны. В качестве пластин можно использовать обычную алюминиевую фольгу например хозяйственную, продается в рулонах . В дальнейшем всю конструкцию помещают между диэлектррический "струбциной" можно даже из дерева, текстолит, плексиглас
и тд, пакеты пластин с каждой стороны обжимаются изготавливается вывод и конденсатор готов. Здесь использован принцип параллельного соединения многих конд и поэтому индуктивность при такой конструкции будет минимальна
а ток КЗ который выдежит такая конструкция может быть огромен, так как ток пропорционально делится между елементарными "ячейками" конденсаторами.
Емкоссть в Фарадах равна диэлектрической постоянной=8,85*10^-12; помноженной на Диэлектрическую проницаемость полиэтилена =80; помноженное на площадь перекрывающихся прокладок в метрах и разделенное на толщину диэлектрика в метрах. для размера пластины 0,3х0,3 и толщиной 0,0001м (0,1мм) получаем емкость 0,64х10^-6 или 0,64 мкФ 4 слоя дадут емкость 2,56 мкф . ДЛя площадей 10х10 см например емкость одного елементарного кондера 0,07 мкФ и для 30 пакетов имеем 2,1 мкф. Как указывалось выше необходимо конструкцию зажать между двумя параллельными плоскостями и лбеспечить токоотвод от соединенных пакетов. Также необходимо проверить на пробой 0,1 мм полиэтилен, но на "глаз" 3000 вольт он "держит" легко.
Сделано допущение что режим работв конденсатора не будет его сильно разогревать 60С я думаю для полиэтилена еще терпимо а вот 80-90 уже смертельно. И последнее после написанного подумал а будет ли кто так мучится , следует просто поднять справочник по конденсаторам, и подобрать его по параматрам, ток, АЧХ и тд.

ВНИМАНИЕ: Диэлектрическая проницаемость полиэтилена 2,0-2,5, пропитанной бумаги до 4-х, воды 80, прошу прощения за ошибку, соответственно пересчитать емкость. Зато коэффициент диэлектрических потерь у полиэтилена 0,0003, а у бумаги 0,004 и кстати такой параметр ка повреждаемость (для кабелей) у полиэтилена может быть лучше в 1000 раз чем у бкмаги.

size: 18.19 KB

Andr | 5340 - 06.04.05 msn, совершенно верно описывает конструкции конденсаторов и их недостатки.
Некоторые типы конденсаторов (сейчас уже не помню точно что разбирал для добычи конденсаторной бумаги, но похоже МБГО) имеют два сдвинутых слоя фольги свернутой в рулон, потом на торцы нанесена метализация (для уменьшения индуктивности) и сделаны выводы.

sas | 5342 - 06.04.05 Искал на харде техно и фото изготовления ВВ конденсаторов, не нашёл , но смысл такой – берут фольгу , квадраты из тонкого стекла размером под банку, пластиковую банку с крышкой (плоские , из под/для еды) . Всё это перекладывается в слои , делаются выводы , заливается парафином , упаковывается в банку – кондёр готов.
Пока искал нашёл статью подтверждающие слова о без индуктивном кондёре

size: 202.00 KB

sas | 5343 - 06.04.05 Вот ещё инфа про гаситель от строителя тесел:
Установка SRSG (SRSG - Sychronous Rotary Spark Gap - синхронный искровой промежуток - на стадии разработки ) - один из способов увеличить КПД катушки Тесла. Почему? Все просто. Напряжение в MMC(это у него батарея из кондёров/sas3..) за одну секунду достигает своего пика 50 раз (частота сети) - казалось бы, обычный искровик будет пробиваться в секунду с частотой ровно 50 BPS для достижения максимальной производительности (в идеале конденсатор должен быть разряжен на первичную обмотку при достижении максимального напряжения). Но это не так. Даже очень хорошо настроенный искровой промежуток, с хорошим подавлением дуги рано или поздно либо нагреется, либо выгорит поверхностный слой электродов. А это означает только одно - изменится BPS. Следовательно, ни о каком высоком КПД не может идти и речи. Так же статичные искровые промежутки нельзя использовать при больших входных мощностях в несколько киловатт - происходит перегрев. Но есть выход - синхронный искровой промежуток. Такое устройство замыкает цепь строго по частоте сети, т.е. разряжает конденсаторы как раз в момент достижения максимума заряда. Устроен SRSG просто - синхронный двигатель вращает диск с металлическими электродами, количество которых зависит от желаемого BPS и лежит в пределах от 2-х до 12. Все электроды соединены между собой толстым медным кольцом. Так же на небольшом расстоянии от диска находятся 2 неподвижных электрода, расстояние между ними и диском можно регулировать. При подаче питания на двигатель диск приходит в движение и между статичными и вращающимися парами электродов периодически проскакивает разряд. Нагревание такого искрового промежутка исключено, так как возникающая дуга мгновенно разрывается, следовательно, устраняется причина выгорания электродов и их нагрева.
Для создания искрового промежутка я решил использовать самый мощный мотор (у меня есть 4 разных синхронных двигателя, пришлось выбирать ), т.к. диск с электродами будет довольно большим и тяжелым, а вращать его нужно с довольно большой скоростью. К сожаленью, этот двигатель очень старый и плохо работал. Но после полного демонтажа всех деталей, с последующей чисткой и смазкой всех движущихся частей на мое удивление двигатель стал работать прекрасно. Далее идет проверка синхронизации, этот процесс довольно длительный и описывать на сайте его нет смысла (в двух словах - нужен стробоскоп с частотой вспышек 50Hz и насадка на двигатель особой формы - если все равно не понятно - пишите в форум). Интереснее всего, что двигатель успешно прошел и этот тест! Сейчас я занят изготовлением диска и статичных электродов, которые, скорее всего, будут медными (возможно - вольфрамовыми, но я не уверен, что смогу найти стержни из этого металла). Работа над электродами идет медленно, так как необходимо сделать все с очень большой точностью и притом механически прочно (ведь диск вращается с большой скоростью!). Этот SRSG я буду использовать и в своих следующих катушках - следовательно нужно все сделать с огромным запасом по входной мощности

sas | 5347 - 06.04.05 скин

size: 84.50 KB

sas | 5349 - 06.04.05 Вот простая схема питателя из регулятора освещения и автокатушки

KDas | 5361 - 06.04.05 Насчет самодельного конденсатора классная идея. Тогда уж можно пачку фальгированного текстолита зажать, предварительно сделав отводы от обкладок ёлочкой (кусок 10х20 см. стоит в чипе 12 рублей) Толщина 1.5 мм - это плохо. И непонятно, какая у него диэлектрическая проницаемость (прочитал в одном месте, что где-то 8-16). Может кто знает?

Кстати, по ходу нашел, что диэлектрическая проницаемость полиэтилена 2, поэтому все-таки пачка должна быть в 30 раз толще, т.е. 900 листов. Но это нет так страшно

sas | 5363 - 06.04.05 Вот кондёр от теслы

KDas | 5368 - 06.04.05 sasВот кондёр от теслы Да, масляный тоже вариант, но будет достаточно сложно воспроизвести геометрию, чтобы расстояние между платинами было одинаковым и маленьким. Хотя можно, опять-таки, стелать направляющие с запилами, воткнуть на расстоянии куски текстолита и залить маслом. А какая у масла диэлектрическая проницаемость? Мне кажется, достаточно высокая.
Так что тоже вариант неплохой. Мне тут подсказали, что высокомолекулярные циклические соединения (типа бензола) имеют бОльшее напряжение пробоя.

msn | 5370 - 06.04.05 KDasНасчет самодельного конденсатора классная идея. Тогда уж можно пачку фальгированного текстолита зажать, предварительно сделав отводы от обкладок ёлочкой (кусок 10х20 см. стоит в чипе 12 рублей) Толщина 1.5 мм - это плохо. И непонятно, какая у него диэлектрическая проницаемость (прочитал в одном месте, что где-то 8-16). Может кто знает?

Кстати, по ходу нашел, что диэлектрическая проницаемость полиэтилена 2, поэтому все-таки пачка должна быть в 30 раз толще, т.е. 900 листов. Но это нет так страшно
Диэлектрическая проницаемость стеклотекстолита в разных источниках 4,5-7.
1,5 мм это действительно много и конденсатор 2 мкФ получится размером с небольшую тумбочку, ведь емкость одного листа указанного вами размера 0,6*10^-6 МикроФарады. или 600 пикофарад. Единственное приеимущество такого кондера-высокое пробивное напряжение, кто работает с 10-30 кВ, такая конструкция в самый раз.
ПРимечание: Масляный будет иметь уже габариты письменного стола, и будет смахивать на небольшой 10кВ трансформатор.. .
такие конструкции имеет смысл городить на десятки и сотни киловольт, если мы работаем с 3 кВ, то оптимал-это алюминиевая фольга и пленка, причем выбор пленок огромен. Главное исследовать ее на пробой, до начала конструирования. Такая конструкция получится размером с книгу и емкостью до 10 мкф, что вполне нас удовлетворяет..

msn | 5373 - 06.04.05 И еще, раз пошли схемы Тесл (выше у SAS'a с http://high.h1.ru/ , кстати на сайте есть много полезной информации) то хочу всем напомнить , что есть режимы использованные Николой Тесла в его установках а есть используемые в так называемых тесла-подобных устройствах, там все что хочешь, вплоть до синуса. Поэтому процитирую нами так нелюбимого Линдермана, он попытался в
"Розеттском камне" обобщить свойства эффекта и условия его возникновения:
Строителям Тесл - посвящается...

Обобщённые свойства Электрорадиантного эффекта1.
Линдерман/Розеттский камень
1.Электрорадиантный эффект производится, когда высоковольтный постоянный ток разряжается в искровом промежутке и быстро прерывается, пока не возникнет какой-либо реверсивный (обратный) ток.
2. Этот эффект значительно увеличивается, когда источником постоянного тока служит заряженный конденсатор.
3. Электрорадиантный эффект покидает провода и другие компоненты цепи перпендикулярно к течению тока.
4. Электрорадиантный эффект порождает пространственно распределённое напряжение, которое может превышать начальное напряжение на искровом разряднике в тысячи раз.
5. Оно распространяется в виде продольного электростатического “светоподобного луча”, который ведёт себя подобно несжимаемому газу под давлением.
6. Электрорадиантный эффект можно полностью охарактеризовать длительностью импульса и напряжением на искровом разряднике.
7. Электрорадиантный эффект проникает через все материалы и создаёт “электронные отклики” в металлах, например, меди и серебре. В данном случае “электронные отклики” означает, что на медных поверхностях, подвергнутых Электрорадиантной эмиссии, будет расти электрический заряд.
8. Электроизлучающие импульсы длительностью менее 100 микросекунд абсолютно безопасны для рук и не будут вызывать шоковый удар или другой вред.
9. Электроизлучающие импульсы длительностью менее 100 наносекунд холодны и легко создают световые эффекты в вакуумных трубках.

Vladimir | 5375 - 06.04.05 To msn!
Очень даже своевременное напоминание. Вот от этого, для начала, и надо плясать.

DevilR | 5381 - 06.04.05 Хммм... а идея насчет двухстороннего стеклотекстолита мне наравится! Тут идея не в том, какова толщина стеклотекстолита. А кто мешает ту самую диэл. пленку между листами стеклотекстолита совать? Кстати, можно не полиэтилен, а пленку для печати на лазерном принтере (не помню как называется, не путать с той, что на печке!). Она, по моему, не полиэтилен.

Если прорезать медь на пластине не до конца параллельными линиями - получится несколько индуктивностей, соединенных параллельно. Общая индуктивность кондера таким образом уменьшится!

А возиться с фольгой не стоит ИМХО. Хотя, если найдете медную фольгу - тогда пжалста! А так, не стоит. Алюминий плохо паять - возни будет больше, чем пользы... + при пробое найти неисправность - дохлое дело

DevilR | 5384 - 06.04.05 А еще можно расслаивать двухсторонний стеклотекстолит и переворачивать одну половинку. Толщина - вдвое меньше будет!

Подобные пром. кондеры вряд ли по справочнику найти можно. Самые близкие - кондеры для точетной сварки. Но там напруга гораздо меньше...

msn | 5386 - 06.04.05 DevilR
А возиться с фольгой не стоит ИМХО. Хотя, если найдете медную фольгу - тогда пжалста! А так, не стоит. Алюминий плохо паять - возни будет больше, чем пользы... + при пробое найти неисправность - дохлое дело
Алюминиевую фольгу паять не надо. достаточно сжать хорошенько до приличного контакта между двумя металлическими пластинами выступающие за диэлектрик концы алюминиевой фольги. Весь пакет пластины-диэлектрик само собой следует сжать между какими нибудь параллельными поверхностями, пусть в простейшем варианте это будут даже две гладких доски или куска ламинированной ДСП..

To SAS Будьте добры ссылку на оригинал статьи по аксиальным полям, хотелось бы поподробней ознакомится у меня по гиперссылкам присутствующим в тексте ничего не находит, документ перемещен очевидно

KDas | 5387 - 06.04.05 DevilR
А возиться с фольгой не стоит ИМХО. Хотя, если найдете медную фольгу - тогда пжалста! А так, не стоит. Алюминий плохо паять - возни будет больше, чем пользы... + при пробое найти неисправность - дохлое дело
Ну её не обязательно паять. Надо просто зажать пачки кромок листов (четные и нечетные для плюса и минуса) широкими металлическими пластинами с болтами для вывода тока. Примерно так:

size: 1.07 KB

KDas | 5388 - 06.04.05 msnDevilR
А возиться с фольгой не стоит ИМХО. Хотя, если найдете медную фольгу - тогда пжалста! А так, не стоит. Алюминий плохо паять - возни будет больше, чем пользы... + при пробое найти неисправность - дохлое дело
Алюминиевую фольгу паять не надо. достаточно сжать хорошенько до приличного контакта между двумя металлическими пластинами.

Ха, почти одновременно с одной идеей

sas | 5389 - 06.04.05 На фото видите катушку от ТКС внутри кабеля маленького сопротивления 5 витков. Подача на кабель разрядов кондёра с напряжением 5-25КВ приводят к возникновению длинной тонкой искры( в момент пробоя разрядника )между выводами ТКС, длинна искры зависит от фарад и КВольт . Разряд 10КВ*0.25мкФ на разряднике (5-7мм) легко пробивает на ТКС 5см, если развести выводы ТКС дальше ,пробой идёт через изоляцию ТКС . Самый сильный эффект когда ТКС внутри большой катушки , но и в меньшей степени проявляется рядом с катушкой с любой стороны , введение сильных магнитов в катушку ничего не меняет. В большой катушке чувствуется механический удар от проводов когда держишь её руками. Взаимодействие с очень сильным магнитом не проявляется.

Если толстый кабель смотать диаметром меньше ТКС и поставить ТКС сверху – эффект тот же. Просто разряд, через диод , с мех. Прерыванием – в любых случаях эффект есть.
Если взять в руку светодиод и поднести к ТКС –разряд на меня через диод заставляет диод светиться.
Для определения влияния магнитного поля на проводник была проведена Замена толстого провода на 5 вит 0.3мм проводом с диаметром намотки 12мм. Разряд через такую катушку заставлял её сильно вибрировать в вертикальной(осевой) плоскости, при подносе к ней редкоземельного магнита ни какого изменения (читай- взаимодействия) не обнаружено (до 25КВ*0.25мкФ 20мм разрядник) При помещении внутрь катушки крошки магнита отмечено только эл. статическое влияние на крошку.
Такой же Разряд через провод диам. 0.08 превращает последний в плазму целиком.

Делаю вывод ,что ни о каком магнитном влиянии при таких разрядах речи нет. Тут работают какие-то другие силы. Особенно прошу обратить внимание на ударный эффект от толстой катушки и вибрацию тонкой. Ощущение что витки взаимодействуют между собой как при сильном токе , но внешнее маг поле при этом полностью игнорируют.!

Опечатка: не ТКС, а ТВС

DevilR | 5391 - 06.04.05 Мдаа... на всякого мудреца довольно простоты! Я о чем то другом, наверное, думал. Браво! Кстати, это дешевле будет, чем стеклотекстолит. Осталось найти подходящий диэлектрик...

sas | 5392 - 06.04.05 МСН, ссылка была здесь http://www.pmicro.kz/MISC/UFL/Almanach/3n02/HV.htm, но уже нет я проверил. Попробую в ворд перекинуть и выложу на ветку, хотя не влезет , тогда в библиотеку.

DevilR | 5393 - 06.04.05 to SAS

Что-то мне подсказывает, что вы только что повторно изобрели классическую катушку Тесла. Кстати, не факт, что при коротком разряде кусок магнита (пусть даже и маленький) успеет среагировать..... не факт! Хотя можно, наверное, компас внутрь поставить... А нельзя катушку от ТКС в проводящий немагнитный экран поместить? Посмотрели бы насчет магнитного поля... А если те самые 5 витков толстого провода на медную пластину положить через изолятор. Зарядится пластина?

>>В большой катушке чувствуется механический удар от проводов когда держишь её руками.
А насколько сильный? Мож ее на чем нибудь повесить... так сказать измерить и исключить влияние оператора...

sas | 5394 - 06.04.05 DevilRЧто-то мне подсказывает, что вы только что повторно изобрели классическую катушку Тесла. Не спорю, я про её свойства говорю
DevilR Кстати, не факт, что при коротком разряде кусок магнита (пусть даже и маленький) успеет среагировать..... не факт! . ????? А что факт?

DevilRА если те самые 5 витков толстого провода на медную пластину положить через изолятор. Зарядится пластина?. А должна?

DevilR
>>В большой катушке чувствуется механический удар от проводов когда держишь её руками.
А насколько сильный? Мож ее на чем нибудь повесить... .. Достаточно заметный в Ньютонах на м (Н/м) сказать не могу.
А опыт с маленькой не устраивает? - Видимая Амплитуда по оси 5мм

DevilR | 5397 - 06.04.05 to SAS

Тык мы вроде тут про радиантную энергию говорим, а не о классической КТ ИМХО
Маленький магнит... мощный разряд... магнитное поле, скорее всего затухающее... если там нет магнитного поля, то небольшая катушка в немагнитном проводящем экране на осциллографе ничего не должна показать...

Насколько я помню, у Теслы при выходе радиантной энергии МЕДНЫЕ предметы, находящиеся рядом, заряжались...

>>А опыт с маленькой не устраивает? - Видимая Амплитуда по оси 5мм
Я просто думаю, что если эффект есть, то механика тем заметнее, чем больше сечение провода... хотя не факт... если электричество, как вода несжимаемо... при сжигающем разряде в тоненькую (по сечению проволоки) катушку первым должен отгореть ОТРИЦАТЕЛЬНЫЙ электрод... отгорает?

KDas | 5398 - 06.04.05 sas
Делаю вывод ,что ни о каком магнитном влиянии при таких разрядах речи нет. Тут работают какие-то другие силы. Особенно прошу обратить внимание на ударный эффект от толстой катушки и вибрацию тонкой. Ощущение что витки взаимодействуют между собой как при сильном токе , но внешнее маг поле при этом полностью игнорируют.!
Ие-с-с! И я про то же. Механическое взаимодействие есть, но оно другой природы. В двигателях и Теслы, и Грея никаких магнитных полей (в классическом понимании) не было. Ведь в одной из статей было отмечено, что двигатель в Pierce Arrow был изготовлен по специальному заказу Теслы.
Движущей силой в этих машинах было взаимодействие радиантных полей.
Почему нагрузка всех этих схем идуктивная? Да потому, что тока в них почти нет, а следовательно и нечему выделяться на активных нагрузках. Еще раз убеждаемся, что ток нужен только для обогревательных приборов. Во всех остальных схемах это то, что им мешает работать.

И вообще, давно уже пришла в голову мысля, что со временем надо будет разрабатывать новую эфирную бесточную схемотехнику. Теплоотвод не нужен, быстродействие практически неограниченное. Это круче оптики, потому что еще и работу делать может. А про OU я уже не говорю.

Братья, картина уже вырисовывается, однако. Молодец sas. Нужны еще эксперименты. Я пока дома ремонт делаю, поэтому неспособен и катушки намотать. Но думаю, что скоро подключусь.

sas | 5399 - 06.04.05 DevilR... первым должен отгореть ОТРИЦАТЕЛЬНЫЙ электрод... отгорает? Не видно, горит сразу вся, замедленная сьёмка нужна.
КДас, скажи как развить тему, какой опыт провести, если думал над этим.?
Я честно, не рассматривал не магн отталкивание в двигателях. Ты первыйкто навёл на такую тему

DevilR | 5400 - 06.04.05 >>Ие-с-с! И я про то же. Механическое взаимодействие есть, но оно другой природы.
Не знаю, не знаю. Катушка из тонкого провода разжимается (или сжимается) по оси... катушка из толстого провода "толкается" в руках экспериментатора... очень похоже на обычное магнитное поле, только от короткого импульса... все таки надо измерять чем то, хотя бы осциллографом... или телевизором - должен быть (при наличии магн. поля) муар или цветовые пятна...

>>Движущей силой в этих машинах было взаимодействие радиантных полей.
Опять же не факт! Сначала бы научиться получать эту таинственную "радиантную энергию", а потом уж рассуждать... а то Оккам все ближе...

DevilR | 5401 - 06.04.05 Насчет сгорания - видите ли, Тесла говорит о скапливании зарядов ПЕРЕД нагрузкой (это я о убивствах бедных электриков, включающих нагрузку). Если взять вашу катушку из толстого провода, а на концы оной подключить тонкий проводок, далее от отрицательного электрода кондюка, через разрядник подать разряд - сгорит ближний к нему проводок. Затем повторить эксперимент при подключении разрядника на +. Мне почему то кажется, что результаты должны быть разными при наличии эффекта. При отсутствии будут сгорать ОБА проводника (поочереди, а не одномоментно в разных экспериментах) с вероятностью 0.5.

Vladimir | 5402 - 06.04.05 sas Подача на кабель разрядов кондёра с напряжением 5-25КВ приводят к возникновению длинной тонкой искры( в момент пробоя разрядника )между выводами ТКС, длинна искры зависит от фарад и КВольт . Разряд 10КВ*0.25мкФ на разряднике (5-7мм) легко пробивает на ТКС 5см, если развести выводы ТКС дальше ,пробой идёт через изоляцию ТКС . Поздравление с результатом! Что касаемо 5 см, так там в (ТКС) у тебя обмотка вероятно под 1000 витков.!? Качественный результат есть, вот с количественным, для оценки , будут трудности.

KDas | 5403 - 07.04.05 sas
КДас, скажи как развить тему, какой опыт провести, если думал над этим.?
Я честно, не рассматривал не магн отталкивание в двигателях. Ты первый, кто навёл на такую тему
Нужно проверить природу взаимодействия.
Постановка эксперимента: Нужно взять две катушки плоские (по возможности), чтобы площадь взаимодействия была побольше. Намотать проводом с изоляцией, чтобы высокое напряжение держали. Соединить последовательно или параллельно - это не важно. Положить одна на другую и пустить ток с кондера либо через тонкий провод, либо через разрядник, но чтоб разрядник (проводок) был со стороны минуса.
Вопрос опыта: Будут ли они отталкиваться?
Поменять положение (верхнюю катушку перевернуть обратной стороной). Что будет теперь? Будут ли они также отталкиваться?

А еще можно попробовать тоже самое с бифилярками, в которых вектор магнитного поля скомпенсирован. Будут ли они отталкиваться?

Если ответ положительный, то мы поняли принцип работы двигателей Теслы и Грея!.

Если нет, то будем копать(ся) дальше

KomX | 5405 - 07.04.05 sasМСН, ссылка была здесь http://www.pmicro.kz/MISC/UFL/Almanach/3n02/HV.htm, но уже нет я проверил. Попробую в ворд перекинуть и выложу на ветку, хотя не влезет , тогда в библиотеку.
Смотрите здесь: http://212.154.188.1/MISC/UFL/Almanach/3n02/HV.htm

msn | 5406 - 07.04.05 TO SAS: Какие опыты по моему разумению следовало бы провести-первые которые приходят на ум:
1: Определение зависимости выходного напряжения ТС от диаметра первички- т.е. Мотаем первичку как у вас на фото, прикидываем выходное напряжение.
Далее начинаем увеличивать диаметр намотки первички, смотрим что получается
По идее должно начать увеличиваться напряжение вторички. Здесь скорее всего завязаны и энергия разряда конденсатора и длительность импульса и крутизна его фронтов, но поскольку эти параметры регулировать проблемно в простейшей установке - отследите за изменением напруги на вторичке от изменения диаметра намотки. Я предполагаю что зависимость должна быть следующей: сначала при увеличении диаметра намотки первички выходное вторички будет расти, затем должно остановиться и начать падать. Ваша цель засечь максимум и увязать оптимальные диаметры с параметрами разряда, затем измените параметр разряда, емкость или напругу или длительность (если позволяет установка) и повторите- сможете связать изменение результата опыта с изменением параметра .
2. В качестве первички применить плоскоспиральную катушку, мотать надо акуратно в ней существует интересный набег фаз. Мотать по возможности плоской шиной, диаметр насколько реально возможно большой, для того чтобы можно было попробовать позапускать с разного количества витков, а также + кондера подключив с конца или с центра - почувствуйте разницу -так сказать

P.S. Чтобы можно было регистрировать изменение напряжения, может есть смысл уменьшить кол-во витков вторички ?
Далее-как Вы мотали вторичку? Чтобы фазы волн складывальсь в многослойной катушке, нужно мотать так: после намотки каждого слоя, естественно прокладываете лакоткань - изолента не годится, затем возвращаете провод назад вдоль оси катушки в начало намотки и снова в том же направлении очередной слой.. Если мотать как обычный транс, слой туда, слой обратно ничего не получим, внавал естественно тоже ничего существенного...
Кстати диод у вас стоит в цепи для отсечки обратной реакции в источник ?

3. Исследуйте поведение дуги искрового промежутка в поле катушки, вращающийся разрядник для этого мало годен, лучше использовать простой искровой промежуток, и вы увидите влияние радианьного поля на поток электронов( и ионов)-плазмы. Возможно при определенном положении первичка ТС-разрядник (пофантазируйте со степенями свободы)это поле будет на нее влиять (дугу)и можно будет управлять дугой(гашение), в случае если удастся споймать такой эффект можно будет получить автогашение дуги в установке..

4. Кстати насчет расположения медных пластин и измерения на них потенциала, или нескольких пластин и измерения между ними, вспоминаем хитрого дядюшку Грея и его трубку. тогда уж постарайтесь найти оптимальное расположение этих пластин. и готов поспорить что пластины даже при затенении друг другом будут заряжаться, те зарядоприемные сетки Грея могут быть просто коаксиальныими цилиндрами, кстати их тоже для пожбора можно поизготавливать из фольги наклеенной на картонном каркасе, и попробуйте целый и разрезной цилиндр, есть ли разница ?

Успехов а то я ЦУ тут надавал немеряно...

sas | 5408 - 07.04.05 Да, буду всё пробовать, спасибо.
Хочу схему показать - см внизу, хочу ещё отметить что помещение внутрь кольца катушек плохо изолированных (отличных от ТВС –не ткс, как я раньше писал) не даёт ни какого эффекта. Видимо напряжение пробивается внутри катушки, закорачивание выводов ТВС кондёром тоже самое, надо брать очень ВВ кондёр с очень ВВ диодом, но такого у меня нет.
Интересно что светодиод горит при пробитии через него на меня и не сгорает и если выводы ТВС им закоротить тоже, конечно ток, может быть, и маленький, но всё таки у меня раньше такого не замечалось. Я их за всю радиоэлектронную жизнь не одну сотню спалил.
Интересно , что искра на ТВС раз от разу пробивает разные пути, может между концами выводов прыгнув через диод (гораздо более длинный путь на 2см минимум), может по пути вывод ТВС-диод закоротится, может по корпусу катушки пройти. Похоже , каждая длинна волны или полярность свою дорогу выбирает
Отвечаю Владимиру, витков во вторичной , наверное не мало (см. справочник - строчник ТВС-90), но главный эффект в первичке.
И если ещё какие соображения по проверке эффекта - выкладывайте -по возможности буду всё пробовать.

sas | 5416 - 07.04.05 отчёт

size: 105.00 KB sas | 5417 - 07.04.05 Надо подумать что у Грея прыгало, мож и не магнитики вовсе?
От этих без разрядника эффект = 0000.

Andr | 5420 - 07.04.05 У ГРея ЭЛЕКТОРМАГНИТИКИ прыгалии речь шла о том, что их обмотка не нагревается =)

Vladimir | 5423 - 07.04.05 sasНадо подумать что у Грея прыгало, мож и не магнитики вовсе?
От этих без разрядника эффект = 0000. Магнитики, магнитики!Только то, что ты сделал, это в чистом виде Тесла. Да и на диодиках зря время тратишь!
Осталось совсем чуть-чуть. Вот тот провод(наверняка на нём изоляция достаточно хорошая), на который ты разряжаешь конденсатор (первичку) сделай покороче, и просунь через трубку диаметром 20-30мм (латунную, медную, алюминиевую, наверно в первом приближении не важно) ну длиной сантиметров 20-30. и с этой трубки попробуй получить разряд на схемную землю через маленький промежуток. В упрощенном варианте будет имитироваться защитная цепь Грея под номером 42 из патента
4,595,975. Получишь наверняка разряд, ну а это собственно и проверка примитивного аналога трубки Грея и сам Факт наличия РЭ.
Удачи!

SergeyA | 5426 - 07.04.05 2 sas
"Металлическая пластина издаёт звон в унисон с питателем на катушке если на ней лежит провод первички . Сразу после разряда звон усиливается (с зарядным током кондёра? , хотя по этой цепи он течь не должен). "

Можно поподробнее?
Кто такой питатель на катушке?
Уточните, Вы ведь разряжаете постоянным током от конденсатора?

Я думаю, что на пластину влияет переменное поле которое возникает на проводе первички (не говорю что магнитное, не знаю) от ступенчатого заряда конденсатора. Эффект экранировки также замечен при питании синусом (схема на одном транзисторе как у Краснова Дмитрия). Высоковольтная обмотка в этом случае возбуждается волновым ударом (ИМХО), что приводит к возбуждению высоковольтки как четвертьволнового вибратора (измерено, но опять на синусообразном режиме). Если ее замкнуть на низкое сопротивление, то можно заметить, что частота удвоится, катушка будет вести себя как полуволновый вибратор. По поводу воздействия на иголку в магнитном поле могу предположить, что ВЧ поле симметричных импульсов, которые возникают в процессе разрядов также оказывает симметричное воздействие на иголку, которая не может показать реакцию в силу своей инерционности. Также думаю что при возбуждении вибратора образуется не МП, а волновой процесс.

SergeyA | 5427 - 07.04.05 Vladimir Получишь наверняка разряд, ну а это собственно и проверка примитивного аналога трубки Грея и сам Факт наличия РЭ.
Удачи! А что, есть сомнения? То, что железки "кусаются" при таком разряде в непосредственной близости, достоверно установленный факт. Только вот мощность там какая?

sas | 5428 - 07.04.05 Намотал в качестве первичной 10вит проводом 0.3мм диаметр 4см. Искра на ТВС есть . Провод прыгает хорошо, стал взаимодействовать с магнитным полем – прыгает в зависимости от полярности в разные стороны. Швейная Игла на нитке поднесённая к проводу отлетает в сторону. Меняю провод на толстый игла отлетать перестаёт….и т. д.
Я понимаю , что 2-а момента сосуществуют рядом. Чем выше сопротивление первички , тем выше магнитная составляющая . Если это не моя ошибка в опытах ,то совпадает с теслой, что в первичке должен быть кабель неуловимого сопротивления.
Кстати, эффект одинаков с любой стороны разрядника.

msn | 5431 - 07.04.05 sasНамотал в качестве первичной 10вит проводом 0.3мм диаметр 4см. Искра на ТВС есть . Провод прыгает хорошо, стал взаимодействовать с магнитным полем – прыгает в зависимости от полярности в разные стороны. Швейная Игла на нитке поднесённая к проводу отлетает в сторону. Меняю провод на толстый игла отлетать перестаёт….и т. д.
Я понимаю , что 2-а момента сосуществуют рядом. Чем выше сопротивление первички , тем выше магнитная составляющая . Если это не моя ошибка в опытах ,то совпадает с теслой, что в первичке должен быть кабель неуловимого сопротивления.
Кстати, эффект одинаков с любой стороны разрядника.
Чтобы много не говорить, а если дела обстоят так как у Вас, тогда читаем что там написано в прикрепленных файлах и высказываем свои соображения,
по моему суть там описана оч. подробно...

size: 150.49 KB

sas | 5434 - 07.04.05 Секрет прыгающих магнитиков!!!!
Хочу поблагодарить всех участников ветки. Без вас это бы не получилось!

Не буду рассказывать как постепенно я доходил в течении дня до этого момента , но основное рассказываю.
После баловства с ТВС я взял и положил на 10вит тонкого провода, 15 вит(!всего) толстого (1мм)- того который раньше был первичкой. Подсоединил эти 15 вит к кондёру просто щупами и во время пробоя обратил внимание , что в месте контакта щупов пробивает искра только уже ни как ВВ, а как при плохом контакте с сильным током. Я не долго думая взял трансформатор 110в/12в от модема – новый валялся. Разобрал и последовательно с разрядником подключил обмотку 110В, а 12в обмотку замкнул накоротко куском провода 10см длинной. Положил рядом магнит, включил и провод стал прыгать в магнитном поле достаточно прилично . Кстати, искра на разряднике стала очень мягкой и бьёт чуть чаще и зазор не нужен большой 1-2мм. Чем больше зазор тем сильнее реакция на выходе, но опасней для 1-й обмотки.
Потом я подключил выпрямительный мост к 12в обмотке с кондёром на выходе 450В*330мкФ – с каждым разрядом напряжение прыгало на 30-50В добралось до 250в и там стало подниматься значительно медленнее.
Ну и дальше сделал опыт Грея. Подключил на выход 20 вит провода и положил внутрь магнитик и он стал прыгать с каждым разрядом. Причём, если без моста и кондёра , кажется, сильнее прыгает.
Т.е. всё оказалось просто как в танке.

Частота разрядов 2-4Гц, обмотки действительно не греются, греется , кажется, магнитопровод трансформатора, сейчас попытаюсь разобрать и запустить уже без сердечника. Вот и весь секрет.
Если подобрать всё в такт, номиналы элементов и т.д. – движок получится действительно классный.
Но , к сожалению, кажется, не на радианте., хотя это ещё надо проверить, без разрядника-то не пашет.
без разрядника-то не пашет., передаточные числа обмоток странные , провода не греются а сердечник греется и ….Ну а трубка для подзарядки и работы этого устройства, а сверхъеденично –ли оно надо ещё думать.
Так что давайте экспериментировать дальше.

size: 42.50 KB SergeyA | 5442 - 07.04.05 2 SAS Поздравляю!
Если не сложно, можно простенькую схемку или поясните, пожалуйста.

"После баловства с ТВС я взял и положил на 10вит тонкого провода, 15 вит(!всего) толстого (1мм)- того который раньше был первичкой. Подсоединил эти 20 вит к кондёру "

Сколько было витков и какого провода?
Кондер к которому Вы подключали катушку как и насколько предварительно заряжался?

"замкнул накоротко куском провода 10см длинной. Положил рядом магнит, включил и провод стал прыгать в магнитном поле достаточно прилично"

Это катушка из 20 витков или этот 10 см кусок?

KDas | 5446 - 07.04.05 sasСекрет прыгающих магнитиков!!!!
Хочу поблагодарить всех участников ветки. Без вас это бы не получилось!
Позвольте выразить Вам свое почтение.

sas
Не буду рассказывать как постепенно я доходил в течении дня до этого момента , но основное рассказываю.
После баловства с ТВС я взял и положил на 10вит тонкого провода, 15 вит(!всего) толстого (1мм)- того который раньше был первичкой. Подсоединил эти 15 вит к кондёру просто щупами и во время пробоя обратил внимание , что в месте контакта щупов пробивает искра только уже ни как ВВ, а как при плохом контакте с сильным током. Я не долго думая взял трансформатор 110в/12в от модема – новый валялся. Разобрал и последовательно с разрядником подключил обмотку 110В, а 12в обмотку замкнул накоротко куском провода 10см длинной. Положил рядом магнит, включил и провод стал прыгать в магнитном поле достаточно прилично . Кстати, искра на разряднике стала очень мягкой и бьёт чуть чаще и зазор не нужен большой 1-2мм. Чем больше зазор тем сильнее реакция на выходе, но опасней для 1-й обмотки.
Потом я подключил выпрямительный мост к 12в обмотке с кондёром на выходе 450В*330мкФ – с каждым разрядом напряжение прыгало на 30-50В добралось до 250в и там стало подниматься значительно медленнее.
Ну и дальше сделал опыт Грея. Подключил на выход 20 вит провода и положил внутрь магнитик и он стал прыгать с каждым разрядом. Причём, если без моста и кондёра , кажется, сильнее прыгает.
Т.е. всё оказалось просто как в танке.

Частота разрядов 2-4Гц, обмотки действительно не греются, греется , кажется, магнитопровод трансформатора, сейчас попытаюсь разобрать и запустить уже без сердечника. Вот и весь секрет.
Если подобрать всё в такт, номиналы элементов и т.д. – движок получится действительно классный.
Но , к сожалению, кажется, не на радианте., хотя это ещё надо проверить, без разрядника-то не пашет.
без разрядника-то не пашет., передаточные числа обмоток странные , провода не греются а сердечник греется и ….Ну а трубка для подзарядки и работы этого устройства, а сверхъеденично –ли оно надо ещё думать.
Так что давайте экспериментировать дальше.
Что-то я здесь не все понял (может из-за того, что рабочий день к концу?).
Можно какое-нибудь резюме? Или схемку, а?

sas | 5447 - 07.04.05 извините зарапортавался, пишите, спрашивайте
Вот схема - там всё просто и всё работает
Нарисовал на схеме неверно полярность диодов в мосту, ориентируйтесь на значки + и - .

KDas | 5448 - 07.04.05 sasизвините зарапортавался, пишите, спрашивайте
Что-то здесь не так. 100%, что 110 вольтовая обмотка пробивает. Я пробовал с тороидальным понижающим трансом 220 на 18. Внутри между витками загоралась фиолетово-красная (!) дуга и всё...
При таком напряжении транс должен быть очень тщательно намотан слоями, а слои заизолированы друг от друга. Либо надо мотать проводом в ПВХ изоляции (как на фото про Грея) и напряжение использовать около 3 кВ, как у них описано.
Я думаю, что если сделать все правильно, то эффект будет во много раз больше.
А выпрямитель и конденсатор тоже важны, но уже для другой задачи (см. схемы Бедини).

sas | 5449 - 07.04.05 Обмотк на трансе разделены 110 в верхней части 12 в нижней секции, но при большом зазоре разрядника пробивало где-то внутри транса с сильнейшим грохотом, я чуть в штаны не наложил , 5- раз пробивало и ничего не случилось всё работает. Причём я коротил выводы 110 в обмотки - был стандартный пробой , но когда внутри - раза в 4-е громче
А провод на 110в обыкновенная эмаль, и пробивать может, но я думаю если поставить защит разрядник проблем не будет , у меня-же работает. Да и напряг там высокий только в момент пробоя разрядника. И то между концами 1-й обмотки

DevilR | 5450 - 07.04.05 Есть вопросы:
1) Какие диоды стоят в диодном мосте с кат. зажигания?
2) Какая катушка зажигания используется?
3) Какова частота импульсов с катушки зажигания?

sas | 5451 - 07.04.05 Сергей А2 sas
"Металлическая пластина издаёт звон в унисон с питателем на катушке если на ней лежит провод первички . Сразу после разряда звон усиливается (с зарядным током кондёра? , хотя по этой цепи он течь не должен). "

Можно поподробнее?
Кто такой питатель на катушке?
Уточните, Вы ведь разряжаете постоянным током от конденсатора?. Питатель на катушке - это за веткой следить надо :shock: . Собрал ВВ блок питания на автокатушке 12вольт + генератор 800ГЦ +катушка она через мост питает кондёр. Мост для того чтобы моя домашняя электроника оставалась живой, а то элементная база дешёвая , а опыт дорогой может получиться

sas | 5452 - 07.04.05 DevilRЕсть вопросы:
1) Какие диоды стоят в диодном мосте с кат. зажигания?
2) Какая катушка зажигания используется?
3) Какова частота импульсов с катушки зажигания? Всего в схеме 12 диодов на 12КВ каждый стоят 35р поэтому напихал последовательно чтобы живы были, катушка от фольксвагена , но это не принципиально - любая подойдёт, частота прим 800-1000 гц - подбирал по макс частоте разряда кондёра

DevilR | 5453 - 07.04.05 Весьма странно, что у вас транс на 110 вольт "живой" остается... при таком то разряде. Должно быть межвитковое замыкание (тем более, что уже слышали хлопок внутри транса) и, соответственно, на выходе ноль. Фигня какая то... да на схеме в s.jpg диод перед разрядником на схеме надо перевернуть...и вообще зачем он?

sas | 5455 - 07.04.05 перед разрядником диод правильно , я схему перерисовал см новую в схем3.
док. И главное правда не греется даже коммутатор перед катушкой холодный и провод на выходе холодный

DevilR | 5456 - 07.04.05 А до какого напряжения может зарядиться кондер? Я понимаю, что делитель есть не у всех, но можно хотя бы по длине разряда определить. Вот только электроды должны быть шарами, а не иглами.

Кстати, а зачем диоды после кондера и до него, посде диодного моста? Если источник достаточно мощный, то уже одно это должно обеспечивать ОДНОНАПРАВЛЕННЫЙ импульс с кондера... а у вас и диодный мост и диоды...

Осциллограф у вас есть?

sas | 5457 - 07.04.05 ДА диоды можно поубирать , смысл не в них, хотя один перед разрядником можно оставить, чтобы импульс только туда.
Сейчас разрядник 1мм, электроды вообще концы проводов
осцилографа нет

DevilR | 5459 - 07.04.05 >>ДА диоды можно поубирать , смысл не в них, хотя один перед разрядником можно оставить, чтобы импульс только туда.
Импульс и так (без диода) будет только туда, если источник сильный.

>>Сейчас разрядник 1мм, электроды вообще концы проводов
осцилографа нет
Да я не про рабочий разрядник говорю, а о напряжении, которое выдает ваша схема. Просто с кондера 2 провода, на концах шарики (в первом приближении можно припой напаять, да обшкурить слегка, без глубоких царапин). Далее включаем установку и смотрим, на каком макс. удалении шариков друг от друга мы можем еще получить искру. Далее считаем напряжение. Я это к тому, чтобы посчитать энергию разряда этого конденсатора. Эээх... была бы наша катушка, считать было бы легче...

sas | 5460 - 07.04.05 Да , самое главное , теперь статические импульсы можно легко переводить в работу или электроэнергию (тестатика),
ищите статическую машинку с уроков физики и попробуем.
И пояснения скачивайте пока есть.

KDas | 5461 - 07.04.05 sasДа , самое главное , теперь статические импульсы можно легко переводить в работу или электроэнергию (тестатика),
ищите статическую машинку с уроков физики и попробуем.
И пояснения скачивайте пока есть.
Уважаемый sas и все читатели!

В ветке "коробочка" я выложил схему. Когда я ее рисовал с подсказки Vahet'а, Я ДОГНАЛ!!!

Импульсы должны быть с очень крутым фронтом и определенной частоты. На этой частоте схема входит в резонанс с эфиром и совершает колоссальную работу. Чтобы не завалить крутизну надо избавляться от любых индуктивностей в схеме. Никаких трансформаторов - всё только "трубками Грея". Эфир сам звенит на этой частоте (или серии частот). Надо только войти с ним в резонанс.

По схеме vahet'а ее можно получить из самого эфира. Можно ее получить из разрядника, который и возбуждается на этой частоте, как у Авраменко - это не важно. Главное - получить этот сигнал и увеличить его амплитуду путем последовательных резонансных схем. И все...

Им можно освещать помещения, крутить моторы (если этот сигнал промодулировать) - все что угодно.

Так как электронного тока в нем не будет, следовательно не будет и потерь. Это то самое "холодное электричество". Да и расхода источника не будет, т.к. не будет паразитного электронного тока, который уничтожает разность потенциалов.

А если надо получить тепловые явления - то патент Теслы по утилизации радиантной энергии - это то, что нужно. Конденсатор заряжается, а потом разряжается в активную нагрузку через обыкновенный трансформатор.

Вот так, наверное, с разрядником.

msn | 5463 - 08.04.05 KDas

Вот так, наверное, с разрядником.
А вы пробовали это собрать ???

Vadim_O | 5464 - 08.04.05 Немного почитал эту тему и решил написать.

Отсутствие магнитного взаимодействия при разрядах конденсатора (переменный ток высоких частот) вполне объяснимо (переменное магнитное поле). Силовое взаимодействие, по всей видимости, связано не с таинственной новой силой, а с обычным электростатическим взаимодействием, т.е. силой Кулона между двигающимися плотностями зарядов. Других причин вроде нет, а Кулоновской силой пренебрегать никак не стоит, слишком велики эти силы.

Взаимодействие зарядов идентифицировать достаточно просто, движение плотности заряда (возможно неравномерной во времени) будет наводить индуктивные заряды противоположного знака, поскольку рядом обычно находятся проводники. Поскольку электроны (основные носители в проводниках) имеют незначительную подвижность, будет присутствовать фактор запаздывания зарядовых (Кулоновских) взаимодействий, что и накладывает соответствующий отпечаток на подобные взаимодействия. Остается проанализировать протекание импульсного тока (зарядовой плотности) и сделать соответствующую схему для проверки всех положений.

При правильном подходе, фактор запаздывания движения зарядов можно использовать достаточно эффективно, допустим, с целью генерации или т.п.

Далее, по поводу газового разряда, поскольку в плазме разряда появляются подвижные заряды двух знаков, причем со значительно различной подвижностью, возникают дополнительные эффекты, связанные с теми же плотностями зарядов (но уже двух знаков). Наверное, перед тем как искать новые виды энергии, стоит до конца разобраться с тем что имеется и что игнорировать просто нельзя.

Желаю удачи, Вадим.

laborant | 5467 - 08.04.05 Если еще актуально: на http://high.h1.ru/cgi-bin/ikonboard/topic.cgi?forum=3&topic=5&start=104
появился молодой, активный экспериментатор у которого дуга получилась "...по цвету аж белая)!" (на указанной странице прямо первый пост).

KDas | 5468 - 08.04.05 KDas
А если надо получить тепловые явления - то патент Теслы по утилизации радиантной энергии - это то, что нужно. Конденсатор заряжается, а потом разряжается в активную нагрузку через обыкновенный трансформатор.

Кстати вот осциллограмма процесса Бедини с его недолго провисевшей странички. Тут это явно прослеживается.
Бедини не работает с разрядниками. Его конек - это обратная ЭДС в индуктивности. Но как оказывается, она тоже связана с частотой эфира, раз у него выходят OU эффекты.

size: 18.37 KB
KDas | 5469 - 08.04.05 msnKDas

Вот так, наверное, с разрядником.
А вы пробовали это собрать ???
Нет, канешна Я эту схему прямо перед постом нарисовал

sas | 5470 - 08.04.05 Раз прыгали магниты в 73-м году и я теперь в этом уверен, то могла быть и трубка попозже (84г?) - думаем дальше

size: 85.50 KB

sas | 5471 - 08.04.05 Ещё, самое главное, эффекты быстро убывают с уменьшением главной ёмкости, так что важное направление в этой области - это хороший кондёр и хороший питатель к нему :shock: , что бы и эффект был и заряжать кондёр успевали. Я-то ещё к многочастотной пульсации и близко не нахожусь, не зря оказывается у Грея огромный чемодан с преобразователем на цвет фото, а я его ругал. :oops:

sas | 5473 - 08.04.05 Любой трансформатор помещённый внутрь первичной обмотки выдаёт искру с обмоток,
Этот на фото тоже.

KDas | 5474 - 08.04.05 sasИ заметьте – импульсы на разряднике одиночные, ни о каких резонансах речи нет.
Резонанс в эфире идет на гараздо бОльшей частоте. Сам разряд - это высокочастотное колебание на резонансной частоте, т.е. разряды - это пачки импульсов. Именно поэтому мы получаем все эти явления.

PRS | 5475 - 08.04.05 KDasИмпульсы должны быть с очень крутым фронтом и определенной частоты. На этой частоте схема входит в резонанс с эфиром и совершает колоссальную работу. Чтобы не завалить крутизну надо избавляться от любых индуктивностей в схеме....
...Главное - получить этот сигнал и увеличить его амплитуду путем последовательных резонансных схем. И все... Зачем импульсам иметь крутой фронт и частоту?
Вы собираетесь усиливать резонансными схемами мощность или напряжение?
KDasТак как электронного тока в нем не будет, следовательно не будет и потерь. Это то самое "холодное электричество". Да и расхода источника не будет, т.к. не будет паразитного электронного тока, который уничтожает разность потенциалов. А какой ток будет?

Немного напомню. Крутой фронт импульса состоит из высоких частот, чем круче фронт, чем выше частоты присутствуют в нём. Увеличивая напряжение (амплитуду) импульсов можно сделать большие уровни высоких частот. Я когда-то писал про резонанс кристаллической решётки на частоте 40ТГц... :wink:

KDas | 5477 - 08.04.05 PRS
Зачем импульсам иметь крутой фронт и частоту?

Мы знаем, что ЭДС вторичной обмотки трансформатора зависит от dH/dt, которое в свою очередь зависит от dI/dt. Т.е. E=k*dI/dt.
Однако в условиях низкого тока и высокого напряжения E=m*dU/dt - суть радиантного эффекта. Поэтому от качества конденсатора эффект зависит сильно.

Частота и фронт определяются физическими парамтрами эфира, который должен резонировать в схеме. По всей видимости сужествует несколько резонансных частот эфира. Может быть это разные потоки эфира от разных космических объектов или еще что-нибудь.

PRS
Вы собираетесь усиливать резонансными схемами мощность или напряжение?

Напряжение, именно напряжение. Как показали анализ схем Теслы и Грея и опыты sas'а при определённых условиях высокое напряжение при минимальном токе может совершать значительную работу.

PRS
А какой ток будет?

Ток будет исключительно эфирный.

DevilR | 5482 - 08.04.05 to KDas

Я так понимаю EWB у вас есть. Обьясните, плииз, зачем диод параллельно кондеру в вашем рисунке? И лампа включена как-то странно... а, ну да Vahet, все тот же Vahet...

sas | 5483 - 08.04.05 Проверка данной схемы показала, что в момент импульса выделяется громадное кол- во энергии, вопрос в том как успеть поймать. Как я писал ранее , при отсутствии конденсатора пробивается пространство 2-4мм зазора во втором разряднике, если подключить кондёр бьётся зазор в 2 раза больший с очень громким хлопком.
Заметьте что 2-я обмотка снаружи . Если прикрыть этот трансформатор металлической полусферой (то бишь – короткозамкнутым витком) энергия на вторичке меняется не значительно в сторону уменьшения. Я пробовал увеличить кол-во витков первички – результат ухудшился. Как я и говорил, есть сильные подозрения , что с увеличением омического сопротивления эффект уходит в сторону эл-маг взаимодействия.
Как я тоже писал, удерживаемый рукой магнит помещённый внутрь катушки явно испытывает какое-то воздействие, с наружи не чувствуется вообще ничего. А вот с понижающего транса 110/12 - обмотка подключённая к выходу (из 10вит 0.3мм диам 5см)
Положенная на кольцевой магнит диам 4см подпрыгивает до 10см вверх. Подключение в параллель с ней любых кондёров кажется ухудшает прыжок.

Так это всё с кондёром 0.25мкФ в первичке, а у Грея на порядок больше. Кажется что катушка нарушает(раздвигает) эфир, а кодёр обладает такой энергией, позволяющей это сделать.

Ещё вопрос к знатокам , где -из чего можно взять много статического эл-ва, и/или где достать это?

DevilR | 5484 - 08.04.05 У вас по схеме вторичка больше первички по кол. витков в 3 раза. Мож простой трансформатор получился? А если все ж на вторичке столько же витков сделать, что и на первичке?

>>И заметьте – импульсы на разряднике одиночные, ни о каких резонансах речи нет.
Зато есть затухающие колебания на частоте вторичного кнтура - катушки с кондерами.

>>Ещё вопрос к знатокам , где –из чего можно взять много статического эл-ва, и/или где достать это?
Генератор Ван-де-Граафта не подойдет? И зачем вам статика? И какого напряжения статика нужна?

sas | 5485 - 08.04.05 Всё правильно - повыш транс, только со странными свойствами, и кол-во витков - еденицы, и моща приличная и не греется и т.д.
Обрати внимание что без кондёра зазор в 2 раза меньше пробивает, от витков вторички +_ - 5вит не зависит, напряжение-то пробоя одно и тоже должно быть?.
Генератор Ван-де-Граафта -это что?

KDas | 5486 - 08.04.05 DevilRto KDas

Я так понимаю EWB у вас есть. Обьясните, плииз, зачем диод параллельно кондеру в вашем рисунке? И лампа включена как-то странно... а, ну да Vahet, все тот же Vahet...
EWB в данном случае я использую только для того, чтобы нарисовать схему. Я ничего не моделирую, т.к. это бессмысленно в данном случае.

Диод нужен для разряда конденсатора. Вообще, я не уверен в этой цепочке. Может быть там нечего кроме диода не нужно.

Лампа, предположительно, используется совсем в другом качестве - в качестве резонансного безындуктивного трансформатора. А ля "трубка Грея", "Трансформатор Теслы" и т.д.

И насчет Vaheta. Лично для меня нет повода относится к нему отрицательно. Он стимулировал процесс мышления и раскрыл лично для меня новые области познания. Даже если у меня ничего не выйдет - это тоже результат. И я ему благодарен за это.
В поиске Истины меня интересует Истина, а не личностные отношения (хотя они тоже не маловажны). Если есть идея и эта идея представляется мне интересной и логичной, я выслушаю ее от любого человека. И он не единственный источник в моих поисках.

DevilR | 5487 - 08.04.05 Генератор Ван-де-Граафта (хотя я может неправильно пишу, лень в справочник лезть) - генератор статического электричества, может развивать напряжение до нескольких миллионов вольт при правильном использовании. Конструкция - 2 ролика, на которые натянута лента могущая сильно электризоваться от трения. Вся конструкция вертикальна. Внизу находится мотор, который и вращает эту ленту, внизу же и находится "терка" (впрочем это может быть и источник постоянного напряжения в несколько тысяч вольт). Вверху конструкции находится шар, внутрь которого сия ленка и проходит. О шара изнутри идет провод, который заканчивается токосьемником - чаще всего гребенкой рядом с лентой. Заряды (сравнительно низковольтные) снимаются с ленты и передаются на внутреннюю поверхность шара, где не задерживаясь перетекают на наружнюю. Напряжение на шаре ограничивается только утечками на воздух и на несовершенство самого шара. Фууу... надеюсь, популярно объяснил?

KDas | 5488 - 08.04.05 sasОбрати внимание что без кондёра зазор в 2 раза меньше пробивает, от витков вторички +_ - 5вит не зависит, напряжение-то пробоя одно и тоже должно быть?.

Можно предположить, что на вторичке таки появляется то самое частично "холодное" электричесто. Как известно из источников по Грею его пробивная способность невелика - вспомним лампочки, опускаемые вместе с проводом в воду.

Однако конденсатор - это уже конвертор радиантной энергии в электрическую (как в патенте Теслы), поэтому и дуга больше. Кстати, в вилке Авраменко диоды, конденсатор и разрядник. Очень похоже.

А если попробовать с выхода вторички пустить один проводок к цоколю обычной лампы накаливания? Если во вторичной цепи есть "холодное" электричество, то лампочка должна засветиться "странным" светом. Только кондер из вторички уберите.

KDas | 5489 - 08.04.05 KDasКстати, в вилке Авраменко диоды, конденсатор и разрядник. Очень похоже.

Кстати о птичках. А если со вторички все снять и подключить к одному из концов (попробовать, естественно, оба) вилку Авраменко?

DevilR | 5490 - 08.04.05 to sas
>>Всё правильно - повыш транс, только со странными свойствами, и кол-во витков - еденицы, и моща приличная и не греется и т.д.
Насчет "мощи" - определять мощность по худой или жирной искре есть нехорошо. Греется, не греется - потратили бы 15 минут, определили бы напряжение на кондере - проще было бы размышлять.

>>Обрати внимание что без кондёра зазор в 2 раза меньше пробивает, от витков вторички +_ - 5вит не зависит, напряжение-то пробоя одно и тоже должно быть?.
В файле "Что бы это не было .doc" у вас последовательный контур - напряжение вполне может быть больше... опять же, какой энергией вы манипулируете в первичной катушке? Измерьте, пожалуйста, напряжение и тип конденсатора укажите.

sas | 5492 - 08.04.05 Напряжение измерял только руками- бьёт что всю схему раскидываешь отлетая
Вообще оно не выше пробоя разрядника - 5мм

size: 211.50 KB

DevilR | 5493 - 08.04.05 Если верить http://afportal.kulichki.com/index.files/index13_fizika_7.htm пробивное напряжение воздуха ~30кВ/см.
Это чтож получается ~15кВ. Хммм... остальное надо считать.

to All.
Очень прошу, выкладывая схемы, документы и прочие файлы - пишите название латинницей (ну или цифры). С кириллицей всякая фигня получается

DevilR | 5494 - 08.04.05 0.25 мкФ * 15кВ = 28.125 Дж. Интересно и какой нагрев вы ожидали от такой энергии?

Кстати, в 3 и 4 снимках искры на разряднике уже не видно. Что-то оторвалось? Или источник напряжения слаб (скорее всего)?

Хорошо хотя бы то, что кондер на снимках хорошо виден. Это тот, наверное, что электричеством дерется, будучи оставленным в разряженном состоянии и набирающий заряд непонятно откуда?! Блин, где бы найти такой... поэкспериментировать бы самому

Что-то мне подсказывает, что "радиантную энергию" в этой схемке вы не найдете. Просто эксперименты будут... хотя отриц. результат - тоже результат

sas | 5495 - 08.04.05 На 3-4 снимке оно уже летит ,
а искра-то в глазах только долго светится, а на самом деле мксек
А на счёт джоулей, разряди-ка этот кондёр на такую же катушку , можешь не пробовать - хрен она куда полетит, даже не дёргнится.

Пессимистически настроенным скажу , короткозамкнутые витки на катушке во вторичке не нагреваются, 20 витков ( так же как и от 2 до 60вит ). И если замкнуть вторичные витки – они остаются холодными, причём на ещё одну вторичную обмотку влияния не оказывает.
Если взять 12В источник питания и к/з замыкать его выход даже раз в секунду на мгновение . То через 50-100 мгновений вы, этот провод, которым замыкаете ,не сможете держать в руках от его температуры.
У меня на выходе трансформатора 110/12 за один пробой прыгает до 50в на хх с кондёром 330мкФ (это по тестеру) и под нагрузкой 0.5ом(кольцо 10вит которое прыгает – см.поехали.doc) тестер успевает показать 0.05В. Схема работала в течении 3-х часов, нагрелся до 40-45град сердечник, обмотки все – холодные.

Оторвите своё внимание от сильноточных схем.
Кто не может подайте на транс 110/12 напряжение даже не 5КВ, подайте 750В через терристор/транзистор – посмотрите что будет.
Попробуйте передать через 7витков обыкновенного провода на 20 витков такого же 5КВ без разрядника и сердечника,
попробуйте замкнуть ещё одну вторичную обмотку и чтобы она не грелась , а с другой шло напряжение (пусть на 20-50% ниже).

Я думаю здесь не Ампер работает, тут надо применять другие подходы.
Я не циклюсь на своём мнении , если кто может не голословно опровергнуть доводы выше , сниму шляпу и извинюсь за мороченье головы.
Не ошибается только тот кто ни чего… .

Там очень острый импульс , какой энергии не знаю, но что нужно ковырять дальше - это точно.
И у меня одиночный импульс , а у Теслы КГц_ы
Может и радиант там начнётся

Е=с*U^2/2

И у меня 3 дня работа, буду не активен , подумайте, что ещё нам можно проверить,

msn | 5497 - 08.04.05 TO SAS: Осциллограф нас мог бы рассудить...

size: 92.00 KB

Forex | 5498 - 09.04.05 NSN
А ты когда писал сей док опохмелится успел ??? Или оставил эту проблемму на следующий день ?

msn | 5500 - 09.04.05 ForexNSN
А ты когда писал сей док опохмелится успел ??? Или оставил эту проблемму на следующий день ? Послушай дядя, я не припоминаю чтобы мы вместе с тобой свиней пасли, поэтому будь добр не тычь.
И кстати, то от чего опохмеляются, я в принципе не принимаю - это для информации особо любознательным - пытающимся выглядеть остроумно.
Для информации заблудившимся-здесь люди по делу высказываются,это форум, балаган в другом месте, а если кто попутался - я с удовольствием объясню таковым куда следует идти.
По делу: док писан SAS'ом, мои скромные "5-ть копеек" присутствуют в нем красным цветом, и ему кстати и адресованы..
Forex, а ведь когда люди разговаривают на нормальном русском языке, не правда ли приятно ?

Forex | 5501 - 09.04.05 Цыть, будущий абитурьент..
Сразу прям про свиней вспоминать ... Ты лучше про будущие екзамены думай ...

Andr | 5502 - 09.04.05 Forex,
угомонись =)
и не переходи на лица.
Это форум именн потенциально СУМАШЕДШИХ идей
если есть замечания по существу вот их и напиши.

Я вот только на днях узнал, что профессор, который у нас преподавал электродинамику, занмался вопросами продольных волн, судя по всему это возникло в связи с его работами по изучению излучения антенн в ближней зоне. Но вот удастся ли его найти спустя столько лет? если будет время попробую =)
Так что образование не показатель.

Andr | 5503 - 09.04.05 sas,
примерно то той схеме, что Вы описали в доке строятся шокеры, только первичное напряжение там обычно 1-2КВ, затем пробивается воздушный разрядник и импульс передается на ВВ транс, он обычно выполняется на отрезке ферритового стержня. В результате получают напряжения 30-50КВ.

т.е. Вы можете потенциально получить сотни КВ, если уделите больше внимания изоляции обмоток (лаковая изоляция расчитана примерно на 400В).
Существуют специальные проводя в многослойной лаковой изоляции с пробивным напряжением 3КВ.

В качестве эксперимента могу предложить такую схему.
1. на оправке диаметром 50-60мм наматываются катушка 10витков, отступив 1 см от нее ВСТРЕЧНО наматывается вторая с таким же числом витков, затем катушки экранируют слоем аллюминиевой фольги, никуда экран не подключают.
(если качество изоляции провода позволяет, то катушки можно полностью со всех сторон упаковать в фольгу)

2. Делаем приемную катушку по аналогии с предыдущей, только количество витков обмоток можно увеличить и можно применить провод типа ПЭВ, ПЭТВ.

3. первую катушку ставим в разрыв разрядника ВВ конденсатора, а вторую можно цепляем к тестеру, далее смотрим есть что или нет при пробое, если есть, то пробуем определить как зависит от расстояния.
(провода тестера лучше свить между собой, измерения проводить на мкА,(мА),можно попробовать и на мВ посмотреть)

4. Для чичтоты эксперимента следует конечно проверить и что будет принимать приемная катушка при пробое одного разрядника (без подключенной передающей катушки).

Целью этого эксперимента можно считать попытку проверить в импульсном режиме материал статей
http://www.qrz.ru/schemes/contribute/antenns/eh/
http://www.qrz.ru/articles/detail.phtml?id=282

Успехов!

sas | 5505 - 09.04.05 мужики не сорьтесь, тут может и я потенциально несу бред, но пока сами не попробуем всё - мы не докажем и не опровергнем.

Andr, я понял ты хочешь проверить экранирует фольга импульсы или нет ?
msn, может там и резонанс, но я перемотал другим проводом с другим кол витков(+5).То же самое. И эту баттарею кондёров 4*2.2nF автокатушка заряжает 0.5 сек , а здесь за 1 имп. Вот осцилогр нет, но чёй придумаю, можно и на работе, но пальцем мне у виска покрутят

msn | 5506 - 09.04.05 sas
Andr, я понял ты хочешь проверить экранирует фольга импульсы или нет ?
msn, может там и резонанс, но я перемотал другим проводом с другим кол витков(+5).То же самое. И эту баттарею кондёров 4*2.2nF автокатушка заряжает 0.5 сек , а здесь за 1 имп. Вот осцилогр нет, но чёй придумаю, можно и на работе, но пальцем мне у виска покрутят
По поводу резонанса, как бы Вы ни мотали вторичку, изменяли индуктивность (кол-во витков и диаметр намотки) и емкость конденсатора в некоторых пределах, частота настройки такого контура естестевенно будет изменяться
соответственно изменяемым параметрам, НО ведь Вы возбуждаете его
фактически ШПС (огибающая импульса разряда в искровом промежутке) контур всегда будет настроен в резонанс и "выдавать" больше чем простая катушка (вторичная обмотка)и выходное напряжение кстати такого контура будет тем выше чем выше его добротность. Кстати добротность Q, равна отношению энергии, запасенной в контуре, к энергии, теряемой контуром за один период, и связана с величиной активного сопротивления R. Поэтому осциллографом оч просто оценить добротность контура и найти ее максимум.
И кстати конп то есть дома? можно вполне на таких частотах применить программые осциллографы, чуть позже пороюсь и кину ссылку, они используют в качестве АЦП звуковую плату компа. и вполне удовлетворительно работают до 20 кГц, кое что увидеть удастся. НО необходимо спаять простейший ограничитель входного напряжения чтобы звуковую не сжечь, в простейшем случае это может быть двуполярный стабилитрон включенный параллельно входу звуковухи, перед ним надо будет ставить делитель..

size: 285 Bytes

Forex | 5507 - 09.04.05 .. звуковуху не сжечь... стабилитрон.. Да не ... На вход ставятся обратносмещенные диоды относительно питания. И все.

DevilR | 5513 - 09.04.05 to sas
>>А на счёт джоулей, разряди-ка этот кондёр на такую же катушку , можешь не пробовать - хрен она куда полетит, даже не дёргнится.
Правильно - даже не дернется. Вернее дернется, но очень-очень слабо. А почему? Объясняю. Допустим (для чистоты эксперимента) у нас есть идеальный выключатель подающий напряжение с кондера на катушку БЕЗ искры. Кондер разрядился - в катушке накопилось магнитное поле. Катушка намерилась прыгнуть (например вверх). Магнитное поле начнет заряжать кондер в обратной полярности. Кондер зарядился, магнитный поток в катушке нулевой. Далее опять кондер разряжается на катушку. Катушка намеревается прыгнуть вниз с меньшей энергией (активное сопротивление контура). И т.д. и т.п. Катушка двигаться почти не будет. Другое дело, когда кондер разряжается через искровый промежуток. Механический импульс у нее будет в одном направлении, а в обратном практически никакого. Вот она и прыгает...

>>Я думаю здесь не Ампер работает, тут надо применять другие подходы.
Я конечно дико извиняюсь, но пока это классический Ампер, импульсное возбуждение контура на частоте собственного резонанса и прочие "чудесные вещи". И вообще, как говорил мой первый учитель электротехники "Чудес не бывает, бывают плохие контакты" (только не принимайте на свой счет).

А нагрева при такой энергии заметного не будет. Разве что контакты разрядника будут нагреваться, да и то не очень сильно.

>>И у меня одиночный импульс , а у Теслы КГц_ы
Может и радиант там начнётся
Сомневаюсь, что он у вас "начнётся". Если только вы не накопаете что-то такое, что не заметили ни Тесла ни Грей. Эксперимент то не корректный... я дюже извиняюсь, что только критикую (уточняю) не предлагая ничего своего, но мне (пока) совершенно не интересно ставить эксперименты просто ради эксперимента. Теслу повторить хочу, начал собирать генератор высокого напряжения со сравнительно низким выходным сопротивлением. Но! Пока нет необходимого конденсатора. Надо собрать свой и генерить, генерить...

msn | 5517 - 10.04.05 TO SAS: По поводу програмного осциллографа вот установил первый попавшийся
http://ntpo.com/electronics/programm/2/1.shtml версии 2.51, работает, не исключаю что есть и круче программы, и с спектроанализаторами, генераторами, и в составе эмуляторов и т.д но этот работает, и бесплатен и должен в нашем случае подойти... по поводу защиты входа от перенапряжения предполагаю такую схему. Нарисована схема для одного входа.
Стабилитрон должен быть "симметричный" или неполярный. Резисторы прикинул для 1/10000 до 20 кв должно хватить, если установка способна выдать больше, то резисторы делителя должны быть соответственно пересчитаны, совершенно не учитывалось входное сопротивление звуковой платы, поэтому может иметь смысл для получения более точных показаний изменить номиналы резисторов на 100 Ом и 1мОм соответственно. НО рассчитайте соответственно тогда их мощность, и еще важно, R1-особенно, должен быть безындуктивным иначе осциллограф начнет серьезно врать, он и так врать будет из-за нескомпенсированной входной емкости звуковой платы...

size: 33.95 KB

msn | 5519 - 11.04.05 To SAS, и не только,
За последних пару дней столько всего накидали, разобраться сложно что к чему. Я взял на себя смелость эффектам полученным SAS дать свою интерпретацию, возможно это будет полезно кому нибудь, так как мне кажется проходим мимо нескольких интересных явлений... Спешки особой нет, как кто-то правильно заметил - ждали сто лет, еще немного подождем...
Итак:

size: 54.71 KB

msn | 5520 - 11.04.05 DevilRА если те самые 5 витков толстого провода на медную пластину положить через изолятор. Зарядится пластина?. А должна? [SAS>
Должна обязательно должна, а заряд как выше сказано мерить не обязательно, достаточно измерить разность потенциалов между двумя пластинами, осциллоглафом, сугубо осциллографом, заодно и напряженность поля получим

sas | 5521 - 11.04.05 МСН, чёй-то не открывается - ответ по Отчёту.rar
перекачай его в другом формате - не .rar

DevilR | 5527 - 11.04.05 to msn
Хммм... вы таки полагаете, что эффект есть? Допустим. Так как искровой разряд мы ничем не контролируем, то предположим, что этот самый кондюк 0.25 мкФ волшебным образом подошел. То есть, его разряд достаточно короток и достаточно мощен для эффекта. Так сказать Его Величество Случай соизволил прогнуться под нас. Тогда, получается, что увеличение емкости (или наоборот уменьшение) должно приводить к потере эффекта. Это так, интересно?

msn | 5528 - 11.04.05 DevilRto msn
Хммм... вы таки полагаете, что эффект есть? Допустим. Так как искровой разряд мы ничем не контролируем, то предположим, что этот самый кондюк 0.25 мкФ волшебным образом подошел. То есть, его разряд достаточно короток и достаточно мощен для эффекта. Так сказать Его Величество Случай соизволил прогнуться под нас. Тогда, получается, что увеличение емкости (или наоборот уменьшение) должно приводить к потере эффекта. Это так, интересно?
Совершенно верно, эффект присутствует только тогда, когда в источник (кондер)не возвращается импульс обратной реакции цепи. Если же используется обычный разрядник которым нельзя регулировать длительность импульса, возможна ситуация когда за время действия разряда конденсатор
несколько раз перезаряжается, возникают затухающие гармонические колебания, по типу как описано в файле выше (ответ по Отчету)которые уничтожают "радиантный эффект" из-за своей симметричности. У всеми так нелюбимого Линдермана в Розеттском камне есть эти обобщения:
Обобщённые свойства Электрорадиантного эффекта Линдерман/Розеттский камень 1.Электрорадиантный эффект производится, когда высоковольтный постоянный ток разряжается в искровом промежутке и быстро прерывается, пока не возникнет какой-либо реверсивный (обратный) ток.
2. Этот эффект значительно увеличивается, когда источником постоянного тока служит заряженный конденсатор.
3. Электрорадиантный эффект покидает провода и другие компоненты цепи перпендикулярно к течению тока.
4. Электрорадиантный эффект порождает пространственно распределённое напряжение, которое может превышать начальное напряжение на искровом разряднике в тысячи раз.
5. Оно распространяется в виде продольного электростатического “светоподобного луча”, который ведёт себя подобно несжимаемому газу под давлением.
6. Электрорадиантный эффект можно полностью охарактеризовать длительностью импульса и напряжением на искровом разряднике.
7. Электрорадиантный эффект проникает через все материалы и создаёт “электронные отклики” в металлах, например, меди и серебре. В данном случае “электронные отклики” означает, что на медных поверхностях, подвергнутых Электрорадиантной эмиссии, будет расти электрический заряд.
8. Электроизлучающие импульсы длительностью менее 100 микросекунд абсолютно безопасны для рук и не будут вызывать шоковый удар или другой вред.
9. Электроизлучающие импульсы длительностью менее 100 наносекунд холодны и легко создают световые эффекты в вакуумных трубках.

DevilR | 5529 - 11.04.05 to msn
Зачем вы повторяете "Обобщённые свойства Электрорадиантного эффекта". Это уже было ранее и те, кто принимает в обсуждении участие, уже выучили это наизусть и повесили фото Линдермана в... эээээ... ну каждый знает, куда его повесить!

Хорошо. Могу предложить свою схему. Рисовать лень, поэтому попытаюсь так рассказать. Итак имеем конденсатор C, постоянно заряжаемый от источника высокого напряжения. Имеем небольшую индуктивность L, в которую разряжается кондер через разрядник. Предположим, что источник имеет достаточно высокое выходное сопротивление (на коленке собрали). За время разряда, источник не может удержать высокое напряжение на кондере и противо-ЭДС индуктивности L вполне может пробить разрядник в обратном направлении и тем самым загасить эффект "на корню". Есть несколько решений этой проблемы:
1) Классический обратный диод на L. Недостатки: может не хватить скорости или тупо мощи этого диода.
2) Можно постоить еще один разрядник параллельно L и выставить его пробивное напряжение чуть ниже (или выше) напряжения пробоя первого разрядника. Основная идея: подавить противодействие L через разряд по более короткому пути.
3) Ну о лампе я уже говорил. Вот только где взять достаточно быстродействующую высоковольтную лампу. Если только ГУшку какую нибудь.
4) Увеличить мощность источника высокого напряжения. Тогда, нехорошие обратные колебания не пустит сам источник. Недостаток: нужно чем то гасить разряд, ибо он может превратиться в дугу.

sas | 5530 - 11.04.05 Я согласен с тем , что эл-маг излучение (поле) я точно бы не смог экранировать фольгой,
Так что я тут тоже радостно потираю рукуи
А вот звон идёт явно от автокатушки, если сразу после разряда выключить питатель – звон тут же прерывается ,
И вот если гладить аккуратно кондёр тыльной стороной ладони , то место соприкосновения явно и громко поёт в такт автокатушке, если остановить руку то почти ничего не слышно

DevilR | 5531 - 11.04.05 to sas
>>Я согласен с тем , что эл-маг излучение (поле) я точно бы не смог экранировать фольгой,
Так что я тут тоже радостно потираю рукуи
Ну, почему же? Магнитное поле через фольгу пройдет, а вот электрическое - нет. Смотря что вы пытаетесь экранировать.

>>И вот если гладить аккуратно кондёр тыльной стороной ладони , то место соприкосновения явно и громко поёт в такт автокатушке, если остановить руку то почти ничего не слышно
Не могли бы вы нарисовать подробную схему питателя? Такое вчепятление, что частота генерации нестабильна и меняется от чего угодно. Соответственно и напряжение на кондюке должно "плавать"

msn | 5534 - 11.04.05 DevilRto msn
Хорошо. Могу предложить свою схему. Итак имеем конденсатор C, постоянно заряжаемый от источника высокого напряжения. Имеем небольшую индуктивность L, в которую разряжается кондер через разрядник. Предположим, что источник имеет достаточно высокое выходное сопротивление (на коленке собрали). За время разряда, источник не может удержать высокое напряжение на кондере и противо-ЭДС индуктивности L вполне может пробить разрядник в обратном направлении и тем самым загасить эффект "на корню".
Под источником я предполагаю конденсатор заряженный до МАХ напряжения БП.
Если не предусмотреть специальных мер: диоды, минимальная и желательно регулируемая длительность импульса коммутационного прибора(в нашем случае разрядника), то могут произойти следующие вещи: в контуре который ноходится ПОСЛЕ разрядника возникнут затухающие гармонические колебания и эффект исчезнет, В последнем случае с 5 мкФ скорее всего так и произошло, возникли затухающие колебания С СОБСТВЕННОЙ ЧАСТОТОЙ КОНТУРА-контур есть те несколько витков индуктивности и распределенная емкость, т.е наш накопительный конденсатор в таких схемах выступает как ИСТОЧНИК, а в резонанс может попадать контур находящийся за разрядником
и вот регулировкой времени импульса(уменьшения) можно(и нужно) добится того, чтобы длительность импульса не превышала 1/4 периода свободных колебаний которые могут возникнуть в таком контуре, для прикидкеи можно допустить, что распределенная емкость достаточно мала и брать в расчет только индуктивность катушки, и оперировать не частотными а временными параметрами, тогда оценить это время можно исходя из постоянной времени цепи, которая в первом приближении будет: T=L/R и если длительность импульса будет равна постоянной времени цепи, то ток в такой цепи вырастет за время действия импульса до 0,63 от максимального, длительность импульса дольше и получаем реакцию в источник, см. выше

DevilRЕсть несколько решений этой проблемы:
1) Классический обратный диод на L. Недостатки: может не хватить скорости или тупо мощи этого диода.
2) Можно постоить еще один разрядник параллельно L и выставить его пробивное напряжение чуть ниже (или выше) напряжения пробоя первого разрядника. Основная идея: подавить противодействие L через разряд по более короткому пути.
3) Ну о лампе я уже говорил. Вот только где взять достаточно быстродействующую высоковольтную лампу. Если только ГУшку какую нибудь.
4) Увеличить мощность источника высокого напряжения. Тогда, нехорошие обратные колебания не пустит сам источник. Недостаток: нужно чем то гасить разряд, ибо он может превратиться в дугу.
Увеличивая (а его прийдется увеличивать) мощность источника питания (и уменьшая его внутреннее сопротивление) мы только позволяем более быстро заряжаться нашей "буферной" емкости, так ее назовем, если Вы не против, что в итоге позволяет добиться более высоких частот и получить эфекты "холодного" электричества.

Вы совершенно правы без коммутационного прибора с регулируемым временем откр/закр мы не сможем в полной мере управлять процессами в генераторе. Для нашего высоковольтного случая могут подойти разрядники с магнитным гашением разряда или мощные тиратроны.

И кстати смысл не в том чтобы бороться с обратными колебаниями мощностью источника, а прервать разряд емкости в индуктивность до наступления реакции цепи, в этом случае поле созданое катушкой остается предоставленным само себе и "вытворяет" те самые интересные эффекты. В случае если во время наступления обратной реакции цепи ключевой элемент еще остается включенным, индуктивность начинает обратно отбирать энергию у созданного, поля, т.е пришли опять же к гармоническим колебаниям, которые будут в любом случае затухающими, т.е энергия импульса бесполезно будет частью потрачена на излучение а частью на нагрев активного сопротивления в контуре.. эффект уменьшается или напрочиь пропадает...

Меня вот мучит постоянно одна мысль, а нужен ли разрядник, или он только выполняет роль коммутационного элемента, а то версий много разных вплоть до появления этой лишней энергии в плазме разряда. Если поставить ряд опытов которые подтвердят, что разрядник-есть только высоковольтный коммутационный элемент, то смело можно переходить к твердотельным коммутационным приборам, тиристорам, и высоковольтным транзисторам, и кстати требования к напряжению источника питания могут снизится..

И напоследок: никто пока не утверждает о сверхеденичности эффектов "радиантного" электричества. НО ценна идея преобразования одного вида энергии в другой, и возможность почти полной рекуперации заряда конденсатора. У Грея например, в аккумулятор, а я бы рекуперировал
энергию заряда конденсатора в другой такой же конденсатор, с подзарядкой от БП перед каждым циклом разряд-заряда, такая схема должна работать по принципу ТИК-ТАК, типа мультивибратора или триггера...

sas | 5543 - 12.04.05 Сравним,Там в первом разр 0.25мкФ, во втором 4*2.2нФ

size: 198.00 KB

KDas | 5551 - 12.04.05 sasСравним,Там в первом разр 0.25мкФ, во втором 4*2.2нФ
Вы не могли бы как-нибудь прокомментировать происходящее. А то я уже мысль теряю.

Кстати я тут попытался тоже побаловаться с разрядами и кондерами. Что-то у меня ничего на вышло из того, о чем тут говорилось. Правда у меня и параметры не те. Во вторичном контуре искра появляется, но очень небольшая, по сравнению с первичным. Если подцепись конденсатор, то совсем исчезает.
Пробовал прицепить вилку Авраменко - тишина. Но может я просто диоды сразу же пофигачил - не знаю.
Зато у меня слегка засветилась фиолетовым цветом лампа накаливания, когда я ее подцепил к одному концу вторички и взял в руки. Красота Это коронный разряд, как я понимаю, т.к. когда я поставил ВВ диод "+" к лампе, то эффект исчез. Электроны эмитировали с электродов лампы и красиво светились в вакууме. И кстати лампа светилась только тогда, когда ни в первичке, ни во вторичке не было искры, т.е. провода разрядников были разведены в стороны подальше.

sas | 5552 - 12.04.05 пока без коммент т.к. сам ещё не разобрался , но когда мотаю вторичку внутрь первички или прямо на первичку эффект не тот, а вот с зазором с наружи сами видите

KDas | 5553 - 12.04.05 Друзья,

Мне хотелось бы высказать несколько мыслей по
поводу нашей темы.

Посмотрите первую иллюстрацию.
Вот сейчас мы пытаемся изменяя как-то электрическое
поле в направлении B (голубые волны) заставить излучать проводник
в сторону A (зеленые).
Под это излученное поле мы хотим подставлять экран,
на котором мы получим желанные эффекты.
Здесь стоит заметить, что все сильные токи,
мощные коммутаторы и т.д. предназначены для того,
чтобы заставить проводник излучать в направлении
А некие уплотнения электрического поля, причем
достаточно короткой длины волны.

А если посмотреть на все это по-другому?
Если, например, изменить конфигурацию нашей системы так,
чтобы экран находился в перпендикулярно направлению
B. В этом случае нам не надо прилагать больших
затрат на излучение такого поля.

Посмотрите на вторую иллюстрацию. Я схематически
изобразил триод. В коробке Теслы предположительно
не было больших конденсаторов и сложных магнитных
прерывателей. Зато были лампы.
Если подавать на сетку Z управляющее
напряжение относительно земли X. То сетка будет
излучать в двух направлениях наше электрическое
поле, которым мы будем облучать электрод Y.
Надо заметить, что для того, чтобы промодулировать
электрическое поле между X и Z достаточно
промодулировать большое напряжение, но не ток(!!!),
т.к. физического контакта нет.

Вот чем мы будем модулировать поле, чтобы получить
эффекты - это уже следующий вопрос.

Может все-таки попробовать поэкспериментировать в
этом направлении?

Вне кажется, что поле направлений A и B имеет
одинаковую природу. Вопрос в частоте и заполненности
импульсов.

size: 749 Bytes
size: 1.00 KB

sas | 5562 - 12.04.05 Наконец-то спалил классный тестер, :x (200$) блин теперь только на язык мерить
Но две пластины поставленные с разных сторон катушки показывают разность потенциалов в 1мВ, светодиод подключенный к петле провода 50см растянутый в 1-20 см вспых в такт искре

sas | 5575 - 12.04.05 А ещё более простой способ для создания движка грея (прыгмага - вот хорошее имя для движка )
Это напрямую в кодёр(у меня в 40мкФ*5КВ) закачать пачку импульсов в 3КВ, а затем слить с кондёра энергию в катушку. Даже без прерывания катушку (20вит-0.3мм),физически, в бараний рог скрутило (саму от себя , до образования острых углов на проводе, без внешних магнитов) – вот вам патент - импульсный двигун безо всяких толстых подводящих проводов. С бешенной мощой и экономичный и просто регулируемый. :shock:

р/с
Правда этот кондёр , коснулся случайно предплечьем , коротнул рукой , 5см между 2-я контактами. На коже выжгло 2-е точки, руку на несколько сек свело полностью, да-а-а-а,
Через сердце этот кондюк пропустишь только как предохранитель - один раз. Так что на коленках когда собираете одну руку нужно привязывать за спиной ту - которая нужнее !!! Кстати эл-во в нём горячее.

size: 25.53 KB

KDas | 5577 - 12.04.05 sasЭто напрямую в кодёр(у меня в 40мкФ*5КВ) закачать пачку импульсов в 3КВ, а затем слить с кондёра энергию в катушку.
Об этом, кстати, Vahet упоминал.

sas
р/с
Правда этот кондёр , коснулся случайно предплечьем , коротнул рукой , 5см между 2-я контактами. На коже выжгло 2-е точки, руку на несколько сек свело полностью, да-а-а-а,
Через сердце этот кондюк пропустишь только как предохранитель – один раз. Так что на коленках когда собираете одну руку нужно привязывать за спиной ту - которая нужнее !!! Кстати эл-во в нём горячее.
Уважаемый, ради всего Святого, соблюдайте ТБ!!!

sas | 5579 - 12.04.05 И ещё одна штучка, неонка поднесённая к любому частку ВВ цепи в момент разряда пригасает в т.ч. и на вторичке, а вот между диодом и первич катушкой (разрядник между ними) наоборот вспыхивает

Andrei | 5582 - 12.04.05 sasТак что на коленках когда собираете одну руку нужно привязывать за спиной ту - которая нужнее D !!! .
а нас преп по ТБ учил яйца другой рукой держать...

DevilR | 5584 - 12.04.05 to msn
>>Вы совершенно правы без коммутационного прибора с регулируемым временем откр/закр мы не сможем в полной мере управлять процессами в генераторе. Для нашего высоковольтного случая могут подойти разрядники с магнитным гашением разряда или мощные тиратроны.
Тиратрон здесь вряд ли помощник, насколько я помню - открыть его легко, а вот закрыть, достаточно большая проблема (разьве что отключить анодное напряжение).

>>И кстати смысл не в том чтобы бороться с обратными колебаниями мощностью источника, а прервать разряд емкости в индуктивность до наступления реакции цепи, в этом случае поле созданое катушкой остается предоставленным само себе и "вытворяет" те самые интересные эффекты.
Хммм... а мы ведь рассуждаем о разном. Я думал, что эффект должен возникнуть в открезке провода между кондером и разрядником, а вы - в индуктивности, за счет того, что "энергии некуда деться".

Кстати, а если в разрыв провода, идущего к разряднику, поставить маленький конденсатор. Идея в том, чтобы ограничить импульс тока временем заряда этого конденсатора...

Vladimir | 5585 - 12.04.05 DevilR Я думал, что эффект должен возникнуть в открезке провода между кондером и разрядником, а вы - в индуктивности, за счет того, что "энергии некуда деться"....
Та-же индуктивность - катушка - свёрнутый провод(только длинный!)! Поэтому её и скручивает, и прыгает она. Только это маскирующие эффекты. Толку от них нет.

DevilR | 5586 - 12.04.05 to Vladimir
Да. Индуктивность - это провод, скрученный в трубочку! Я это знаю!!!
Я немного не о том говорил. Я думаю, что электроны, начавшие разгоняться во время разряда, хлопаются лбом о возросшее сопротивление (разряд прервали), у них от удара в глазах разлетаются искры и те искры, как раз, есть "радиантное электричество". msn (если я правильно понял) считает, что вначале мы закидываем десант электронов на остров, называемый "индуктивность ПОСЛЕ разрядника" без возможности свалить оттуда назад, они это соображают, но слишком поздно, начинают буянить и этот буян и называют "радиантное электричество". Вот!

Hopper | 5587 - 12.04.05 А как можно определить время, так сказать, первой полуволны разряда конденсатора, скажем 10 мкФ х 3000 v на короткозамкнутый проводник?

msn | 5588 - 12.04.05 TO SAS: Кстати все забывапю сказать, Вы говорили что в качестве искрового промежутка используете свечу зажигания, так вот интересный факт, свеча зажигания есть искровой промежуток с "встроенным" сопротивлением,
номиналкоторого около 10 кОм. Хотелось бы как говорится почувствовать разницу, разхряд с резистором, и разряд без него...

KDas | 5589 - 12.04.05 msnTO SAS: Кстати все забывапю сказать, Вы говорили что в качестве искрового промежутка используете свечу зажигания, так вот интересный факт, свеча зажигания есть искровой промежуток с "встроенным" сопротивлением,
номиналкоторого около 10 кОм. Хотелось бы как говорится почувствовать разницу, разхряд с резистором, и разряд без него...
Я всегда считал, что сопротивление у проводов, а не у свечи. Ведь для инжекторных и карбюраторных машин по этой причине разные провода.

msn | 5590 - 12.04.05 KDasmsnTO SAS: Кстати все забывапю сказать, Вы говорили что в качестве искрового промежутка используете свечу зажигания, так вот интересный факт, свеча зажигания есть искровой промежуток с "встроенным" сопротивлением,
номиналкоторого около 10 кОм. Хотелось бы как говорится почувствовать разницу, разхряд с резистором, и разряд без него...
Я всегда считал, что сопротивление у проводов, а не у свечи. Ведь для инжекторных и карбюраторных машин по этой причине разные провода.
Провода само собой имеют сопротивление, но внутри свечи тож 10 ком имеется

msn | 5591 - 12.04.05 DevilRto msn
>>Вы совершенно правы без коммутационного прибора с регулируемым временем откр/закр мы не сможем в полной мере управлять процессами в генераторе. Для нашего высоковольтного случая могут подойти разрядники с магнитным гашением разряда или мощные тиратроны.
Тиратрон здесь вряд ли помощник, насколько я помню - открыть его легко, а вот закрыть, достаточно большая проблема (разьве что отключить анодное напряжение)....
Есть такие ТПИ, ТПУ серий, с прерыванием разряда, Рязань выпускает, но цены кусаются
http://pulsetech.ru/pseudospark_rus.htm

DevilR>>И кстати смысл не в том чтобы бороться с обратными колебаниями мощностью источника, а прервать разряд емкости в индуктивность до наступления реакции цепи, в этом случае поле созданое катушкой остается предоставленным само себе и "вытворяет" те самые интересные эффекты.
Хммм... а мы ведь рассуждаем о разном. Я думал, что эффект должен возникнуть в открезке провода между кондером и разрядником, а вы - в индуктивности, за счет того, что "энергии некуда деться"....
Радиантный эффект по определению возникает в проводнике на который разряжен конденсатор,(с соблюдением условий описанных любимым Линдерманом) а простой это стержень, кусок провода или виток , это уже детали, геометрия так скажем... Кусок провода тоже индуктивность, только меньшая чем виток, вот и вся разница...

DevilRКстати, а если в разрыв провода, идущего к разряднику, поставить маленький конденсатор. Идея в том, чтобы ограничить импульс тока временем заряда этого конденсатора...
Не знаю, не знаю -классически прервать разряд в коммутационном приборе и не парится...

DevilR | 5592 - 12.04.05 to msn
>>Радиантный эффект по определению возникает в проводнике на который разряжен конденсатор,(с соблюдением условий описанных любимым Линдерманом) а простой это стержень, кусок провода или виток , это уже детали, геометрия так скажем... Кусок провода тоже индуктивность, только меньшая чем виток, вот и вся разница...
По определению. Уже теорию почти, блин, подвели. Не факт, что эффект возникает в том, на что разряжают кондюк. Не факт. "Тесла понимал, что сопротивление линий или компонентов со стороны динамо было непреодолимым «барьером», перескочить через который носители заряда не могли. Этот барьер созда-вал «накопительный» эффект. Электростатические заряды практически останавлива-лись, и на мгновение удерживались сопротивлением линии; барьер этот существовал на протяжении короткого миллисекундного интервала времени при замыкании выклю-чателя. Мгновенное приложение сил против этого воображаемого барьера сжимало за-ряд до такой плотности, которую невозможно получить при использовании обычных конденсаторов. Короткое приложение силы, удар частиц о барьер сопротивления, вы-зывал в итоге это необычное состояние электрического сгущения." Мне все таки кажется, что эффект надо искать ДО разрядника...

>>Не знаю, не знаю -классически прервать разряд в коммутационном приборе и не парится...
Классически. Вопрос только в том, чем прервать? Где купить? И сколько это стоит? Кстати, была инфа о "Он нашёл, что эффект значительно усиливается, если между разрядником и динамо разместить конденсатор. Диэлектрик конденсатора одновре-менно обеспечивал внушительную энергию для получения эффекта и служил защитой для обмоток динамо."

sas | 5594 - 12.04.05 есть свечи с разным(R1, например, R1=1,5КОм) сопр , у меня 0ом (на свече R0=0ом),
с сопр эффекта нет

sas | 5595 - 13.04.05 Ну вот я брал провод закороченный св_диодом, и клал одну половину провода вдоль +линии до катушки (см схему) диод моргает, кладу вдоль «–-« провода диод не моргает.
( схема, напоминаю = + от кондюка к катушке , разрядник, диод, «-« кондюка) и ещё скажу- при ВВ-эффект не такой как с 40мкФ*5КВ, тут ещё и ВВ напряг нужен, может это и статическое , может радиант, но что с ВВ эффект есть это точно, без разрядника всё по другому – там явно маг поле.
При ВВ разряде Я возле катушки могу напихать сколь угодно много катушек –с наружи и внутри неё - эффект не гаснет.
Меня сегодня сгоревший тестер сильно расстроил и радость изучения немного притихла, но это пройдёт и я дальше буду выдавать данные от практики, вам тоже рек собрать такую схему – вместе легче, если у кого есть возможность в Москве работать – давайте объединим усилия, если нет желания/возможности , соберите сами – экспериментируйте, не дорого ведь стоит.
KDas, расберись плиз с движком грея, 1-й патент, что там его толкало внутри, что там катушки или что-то не ясное? - напиши

msn | 5596 - 13.04.05 sasНаконец-то спалил классный тестер, :x (200$) блин теперь только на язык мерить
Но две пластины поставленные с разных сторон катушки показывают разность потенциалов в 1мВ, светодиод подключенный к петле провода 50см растянутый в 1-20 см вспых в такт искре
Тестером такие вещи мерить НЕЛЬЗЯ, мало того пластины не должны быть симметричны, относительно центра катушки, и например на разном расстоянии от центра, иначе на них могут быть приблизительно одинаковые потенциалы, и разности не получим...

sas | 5597 - 13.04.05 Andrei, вот такое написал:
хотел вам найти ссылку на ту книжку про спиральные трансы, но только вот оказывается они и другие бывают ...

Это вот мегаамперный, а не мегавольтный транс:
www.krsk.info/electro/vmg/p_5.html
(цитата: " Наиболее доступными для изготовления на универсальных металлообрабатывающих станках и удобными для транспортировки в полевых условиях являются ВМГ диаметром не более 300 мм, длиной не более 1,5 м и массой не более 100 кг. ...для запитки трансформатора достаточно 30 конденсаторов типа ИК-6-150 (емкостью 150мкФ, напряжением до 6кВ). Такая батарея по габаритам и массе вполне подходит для размещения на грузовом автомобиле" )

и еще один схожий www.vniitf.ru/rig/konfer/6zst/dokl/sec3/44.pdf

Вот Вам правильное упоминание принципа действия и картинка:
www.booksite.ru/fulltext/1/001/008/053/516.htm
"полосковой линии, свёрнутой в спираль (спиральный генератор, рис. 4) и др. В .. генераторах происходит ... умножение напряжения после пробоя искрового промежутка П и отражения волны напряжения от конца линии."

А с названием книжки я извините наврал :-( Она называлась не "Спиральные трансформаторы". Это был сборник статей (синяя книжка в мягкой обложке) может быть эта:
"Техника больших импульсных токов и магнитных полей: сб. статей. Под ред. B.Г. Комелькова. М.: Атомиздат, 1970." и статья в ней называлась кажется "Спиральный генератор".

Возможно вот это тоже пригодится:
- Месяц Г.А., Насибов А.С., Кремнев В.В., Формирование наносекундных импульсов высокого напряжения, М., 1970;
- Месяц Г.А. Генерирование мощных наносекундных импульсов. М.: Сов. радио, 1974.
- Губанов В.П., Гунин А.В., Коровин С.Д., Степченко А.С. Наносекундный высоковольтный импульсно-периодический генератор на основе спиральной формирующей линии // Приборы и техника эксперимента,2002,№1,с.73-75.

Не путайте вышеописанные полезные и работающие спиральные трансформаторы (генераторы) с торсионными!

посмотрите ссылки -весьма информативные

SergeyA | 5603 - 13.04.05 sasНаконец-то спалил классный тестер, :x (200$) блин теперь только на язык мерить
Но две пластины поставленные с разных сторон катушки показывают разность потенциалов в 1мВ, светодиод подключенный к петле провода 50см растянутый в 1-20 см вспых в такт искре Сочувствую
А как пластины располагали? В симметричных точках? При такой конструкции без разрядника, а на обычной обратной связи на пластинах киловольты

sas | 5622 - 13.04.05 ?_

sas | 5623 - 13.04.05 Ну и....? СергА, а дальше? Мыж просто результаты выкладываемс, а на открытия не претемдуемс. Раскажите нам главное, плиз. А вот если транс с сердечником рядом поставить , что будет ? У нас КВ, а у вас?

SergeyA | 5625 - 13.04.05 sasНу и....? СергА, а дальше? Мыж просто результаты выкладываемс, а на открытия не претемдуемс. Раскажите нам главное, плиз. А вот если транс с сердечником рядом поставить , что будет ? У нас КВ, а у вас? Не стоит так радоваться, я же оговорился, что в случае без разрядника и с синусным сигналом. Напряженность там неслабая получается и это естественно (например возьмите газоразрядные лампы бе подключения с поджигом внутри катушки).Если транс с сердечником ставить, то на нем практически ничего нет если просто пластины, то достаточно много. По Красновской схеме, ничего нового. Пробовал разными катушками рядом снимать. На питание не реагирует, но больше 25% мощности не снимается сопротивление нагрузки должно быть согласовано с активным сопротивлением съемной катушки.
Вот один из вариантов попыток съема через катушку.
Потребление на возбуждение 9В 200мА (постоянка)
На выходе 6В на нагрузку 33 Ома (400 кГц) (без нагрузки 8В) при добавлении второй аналогичной нагруженной катушки напряжение на каждой падает до 4В
На емкость снимать не пробовал, но если металлический предмет к катушке подносишь, то кожа в месте контакта с предметом начинает вонять "паленой".
Мысли еще есть, но надо сначала попробовать, а то что зря "пустышки" кидать?
P.S. извиняюсь за качество фотки. Снимал мобильником.

size: 13.19 KB

sas | 5627 - 13.04.05 Серёга, а схему?, я не радуюсь, но и ни чего не понял. Куда пластину?, где 400КГц с выходом 6В? И т.д.
Нам говорил МСН, что давно эту тему копаете - поделитесь, мы и пустышкам рады.

sas | 5628 - 13.04.05 Сегодня за городом взял свой кондёр - один контакт с землёй, другой к фольге и на солнце - за 6 час - 0вольт

Vladimir | 5633 - 13.04.05 sasСегодня за городом взял свой кондёр - один контакт с землёй, другой к фольге и на солнце - за 6 час - 0вольт
Sas! не разбрасывайся своим временем. У тебя должна быть рабочая гипотеза твоей конечной цели. Доведи до конца проверку реальности РЭ. Тебе осталось построить простейшую механическую модельку периодического разряда, осталось настроить в эту частоту повторения разряда (50-100Гц) вторичную цепь, где эта РЭ должна резонировать. Ну допустим, первичная обмотка транса 220/12вольт (индуктивность 1-2 Генри). Для неё для частоты 120 Гц нужна будет последовательно ёмкость 1 мкФ. Ну получи резонанс по этой вторичной цепи на частоте 120Гц ( движок 3600 об.мин = 60Гц, на диске 2 контакта для разряда, уже 120 Гц. Ну можешь 4 контакта поставить, получишь 240Гц повторения разряда(ёмкость в два раза меньше будет нужна). Не прыгай в сторону. Ну зачем ты хватаешься за проверку эфирного ветра?

sas | 5634 - 13.04.05 Володя, я просто на дачу ездил - расслабиться, ну и за одно проверил ветер

msn | 5638 - 14.04.05 DevilRto Vladimir
Я думаю, что электроны, начавшие разгоняться во время разряда, хлопаются лбом о возросшее сопротивление (разряд прервали), у них от удара в глазах разлетаются искры и те искры, как раз, есть "радиантное электричество". msn (если я правильно понял) считает, что вначале мы закидываем десант электронов на остров, называемый "индуктивность ПОСЛЕ разрядника" без возможности свалить оттуда назад, они это соображают, но слишком поздно, начинают буянить и этот буян и называют "радиантное электричество". Вот!
Устал повторять, давайте такую интерпретацию представим: в обычном колебательном контуре, если его "толкнуть" за 1/4 периода индуктивность запасает энергию в магнитном поле, но контур то "колебательный" и дальше он начинает "отсасывать" энергию из созданного поля, в результате, гоняем туда-сюда, тратим на нагрев и излучения и имеем в итоге затухающие колебания, поэтому оставим пока электроны в покое, представляем только работу магнитного поля катушки и электрического-конденсатора. Ведь энергия есть полевой (волновой)процесс, так сказать возмущение эфира, а электрон есть лишь частный случай этого процесса. Представим аналогию: вода-эфир, а поле-есть колебания на поверхности воды от брошенного в нее камня, не совсем корректно, но представление сделать можно. В Тесле же кстати (при правильном подборе параметров),как только в катушке будет запасена МАХ возможная энергия, мы прерываем разряд и оставляем созданное поле в эфире, оно то и производит многие описанные SAS'ом эффекты наталкиваясь на пластинки, его катушки и коаксиальные электроды например . И чтобы раз и навсегда поставить на этой теме точку, читаем, кто еще не в курсе...

size: 173.79 KB

KDas | 5648 - 14.04.05 sasСегодня за городом взял свой кондёр - один контакт с землёй, другой к фольге и на солнце - за 6 час - 0вольт
А синхронный съем энергии был?

Фольга какая была? Должна была быть медная или серебрянная - ведь вроде только они на радиант реагируют.

Заземление глубокое было? Лучше да.

А еще можно было было-бы диод поставить между антенной и конденсатором (да и между конденсатором и землей тоже), чтобы обратная полуволна не вытягивала накопленное из конденсатора, а так просто колебательный контур получился. Чего он там накопить должен был?

sas | 5651 - 14.04.05 радиантом по Амперу

size: 115.50 KB

sas | 5653 - 14.04.05 Только щас разглядел, у радиовандала диода-то нет, и кондёр 10мкФ мож по этому искру у него сдувает?

size: 22.74 KB

KDas | 5657 - 14.04.05 sasТолько щас разглядел, у радиовандала диода-то нет, и кондёр 10мкФ мож по этому искру у него сдувает?
Это про что?

sas | 5658 - 14.04.05 это про то что у него сдувает а у меня нет

DVK | 5662 - 14.04.05 Чего-то "Ещё удар по Амперу.doc" не открывается...

sas | 5663 - 14.04.05 DVKЧего-то "Ещё удар по Амперу.doc" не открывается... Я сам скачал - открылся.

sas | 5665 - 14.04.05 трубка?

size: 43.00 KB

msn | 5666 - 14.04.05 sasСледующая новость наверняка порадует МСН SAS, я уже ощутимо радуюсь
Я так понимаю юбка никуда не подключена ? Так обернитеее еще одним слоем например фольги только через диэлектрик и снимите пресловутую разность потенциалов, только не тестером .. Осциллограф не пробовали программный запустить??? дело в том, Что тестер рассчитан по переменке только синус мерить, при импульсе будет врать.... и чем "тоньше" импульс, тем ощутимее он будет врать

DevilR | 5667 - 14.04.05 to sas
Насчет отличия Ампера от не-Ампера...
Можно попробовать поставить вторичную обмоку (ту, с которой искра жирная) под углом к первичке. Если есть разница (минимум будет при перепендикуляре) то это есть точно Ампер, если нет-скорее всего радиант

sas | 5668 - 14.04.05 Я пробовал подключить по другому обмотки вторички (в смысле, одну с другими емкостями и т.д.) нагрев юбки пропал, я вернулся к старой схеме – эффект нагрева один хрен не появился. Пока я расстраивался по этому поводу, выяснил одну вещь.
После всяких перепаек , искра перестала быть жирной (с видом пламени) и заодно перестала реагировать на магнит, до этого во втором разряднике искра откровенно реагировала на магнит. Я подумал - диод пробило – нет, проверил схему – всё по старому.
Короче взял снова распаял и снова спаял, искра стала плазменной, стала реагировать на магнит, стала греться юбка., что было – не понял.
Я с этим подумал , а не нужно ли нам выбирать место разрядника под пучности тока, может у грея и трубка работала потому что в нужном месте рвал линию ?
Заменил провод от кондёра к разряднику (был 15см стал 50см), кажется симпатичней искра стала. (Блин , как Тесла без осцилографа работал?)
Ещё что заметил , нагрев юбки обратно пропорционален длине зазора, чем меньше зазор тем лучше нагрев.
Обернуть фольгой можно, ща оберну , но комп портить не хочу, померю свдиодом.
Но на нагрев не зря уходит энергия – наверняка разницы потенциалов не будет, тут скорей прорез надо делать, чтоб кольцо разомкнуть.

А на счёт радианта или ампера - тесла кабель первички вдоль обмотки вторички клал , а не поперёк!!!! И кстати не путайте лучистую энергию передаваемую по воздуху и ударную силу кондёра на первичку.

KomX | 5673 - 15.04.05 sasЯ с этим подумал, а не нужно ли нам выбирать место разрядника под пучности тока, может у грея и трубка работала потому что в нужном месте рвал линию? 8) Вот Вы и подобрались к самому интересному! Поздравляю! Теперь дело за пропорциями и их правильным согласованием. Может Вам отвлечься, книжки http://komx.rundex.ru/lib>там всякие почитать...

DevilR | 5683 - 15.04.05 to sas
Насчет свечек http://junik-plus.spb.ru/spark.htm
Очень похоже, что у вас нагревается стеклогерметик (он как раз под юбкой).
>>Ещё что заметил , нагрев юбки обратно пропорционален длине зазора, чем меньше зазор тем лучше нагрев.
Вот, вот!
>>Я с этим подумал , а не нужно ли нам выбирать место разрядника под пучности тока, может у грея и трубка работала потому что в нужном месте рвал линию ?
Вопрос хороший. Вполне может быть. Тем более, что и считать легко. Резонансная частота контура то известна.

Radiovandal | 5684 - 15.04.05 SAS.
С диодами искру тоже будет сдувать, только магниты сильные бери NdFeB или SmCo, зазор магнитопровода должен быть минимальным, у меня были 5 мм электроды, а зазор магнитопровода 5.5 мм. А ввобще надо юзать ультробыстрые диоды IRF, но у них обратное напряжение 400 в, так что приходится собирать последовательно. Обратный импульс почти срубают, но на спаде импульса присутствуют положительные синусоидальные колебания(затухающие), обусловленные ёмкостью диода, но думаю это несущественно.

JnoVa | 5685 - 15.04.05 Radiovandal-у.Эта цель-цель жизни людей Земли, только они об этом,пока, не догадываются.

sas | 5690 - 16.04.05 DevilRОчень похоже, что у вас нагревается стеклогерметик (он как раз под юбкой).. Может быть, но соседняя свеча не греется (в 1-м контуре)
и нагревается с начала резьбовая часть и потом она горячее.
Радиовандал появился, я думал у него ужё всё вышло и он с головой в коммерцию ударился

sas | 5691 - 16.04.05 DevilRОчень похоже, что у вас нагревается стеклогерметик (он как раз под юбкой).. Может быть, но соседняя свеча(в 1-м контуре) не греется
и нагревается, с начала, резьбовая часть и потом она горячее.
Радиовандал появился, я думал у него ужё всё вышло и он с головой в коммерцию ударился

DevilR | 5692 - 16.04.05 to sas
Свечи, я надеюсь, у вас одинаковые?
Если да, то можно попробовать поменять свечи местами. Если эффект не исчезнет, то, похоже, вы на верном пути.

Vladimir | 5698 - 17.04.05 To SAS!
Пожалуйста, если не трудно,то изредка повторяй графическую схему эксперимента. Из-за наличия большого количества постов теряется основная мысль эксперимента. Ну вот совсем не понятно, где первая свеча, а где вторая. Народу много смотрит этот форум, не сомневайся! Не спеши выкладывать вопрос, ответ может быть на поверхности. А так и сам запутаешься.

PRS | 5709 - 18.04.05 А ещё лучше разместить эксперимент на отдельной странице (поговорите с Админом) и периодически давать на неё ссылку.
Алексей, сотри этот пост и напиши свои рекомендации по написанию страниц.

admin.skif.biz | 5710 - 18.04.05 на главной странице есть ссылка - "добавить страницу".
если пользоваться Експлорером, то можно и картинки добавить в тексте. А проще прислать мне на мыло, я сам все засуну куда надо...
admin@skif.biz

А-Янус Полуэктович Невструев

DVK | 5712 - 18.04.05 А вот кому радиант?! Свежий радиант, только что сфотканый! )
Разрядник халявный -
http://deforg.free.fr/Video/Plazma/InDark/Setup.jpg
То же с большим разрешением -
http://deforg.free.fr/Video/Plazma/SetupHiRez.jpg
Собственно разряд -
http://deforg.free.fr/Video/Plazma/InDark/Shot1a.jpg
470мкф/400В + послед. индуктивность поджига. расст. меж. электродами - 1 см. Видны два языка плазмы идущие с электродов и являющиеся как бы их продолжением. Характерно, что плазма образуется там, где тока по-идее быть не должно.

DevilR | 5714 - 18.04.05 to DVK
А как вы обьясните Plaz5a.jpg? С Photoshop эксперементировали, да?
>>Характерно, что плазма образуется там, где тока по-идее быть не должно.
Ну, если снимки есть правда, то можно и показать подобную вещь. Допустим, генерим блокинг-генератор на одном транзисторе и на ТВС-110АМ. Такой, чтобы от 20 (допустим) вольт на выходе получалась устойчивая дуга, миллиметров на 8 длиной. Далее, на низковольтный провод высоковольтной катушки цепляем оголеный медный проводок (жила от витой пары). Повторяем сию нехитрую процедуру для высоковольтного провода. Затем устраиваем так, чтобы дуга из высоковольтного провода била по второму проводу перпендикулярно, на расстоянии примерно 5 мм. от конца. Второй провод ощутимо раскаляется (до красна, если вовремя не убрать - оплавится, берегите стол), а затем, сразу за ним возникает язычок (у меня 20 мм.) синего пламени, направленный прямо на вас (предполагается, что вы наблюдаете за действом за нагреваемый проводом и высоковольтный провод направлен прямо на вас). Если приблизить палец к язычку синего пламени - чувствуется, что он достаточно горячий.
PS. Да, чуть не забыл. Эксперимент проводился с использованием аккумуляторов на сухом деревянном столе.

DVK | 5715 - 18.04.05 DevilR

"А как вы обьясните Plaz5a.jpg? С Photoshop эксперементировали, да? "

Это цифровой фотик в режиме видеоклипа выполняет функцию фотошопа )
Наложение 2-х кадров. Это происходит, на начальной стадии, вероятно от импульсной наводки от поджига. Если вы заметили, в нижней части есть розовый фон, которого нет сверху. Я потом специально в темноте фотографировал (папка InDark), чтобы избежать этого. На всех кадрах на начальной стадии изображение разряда смещено вниз.

"Допустим, генерим блокинг-генератор на одном транзисторе и на ТВС-110АМ. Такой, чтобы от 20 (допустим) вольт на выходе получалась устойчивая дуга, миллиметров на 8 длиной. "

20 киловольт на выходе, наверно... Или питание 20 В?

"... а затем, сразу за ним возникает язычок (у меня 20 мм.) синего пламени, направленный прямо на вас ..."

Если я правильно понял, у вас примерно то же самое было, только при постоянной дуге? Я использовал в транс. поджига сердечник от строчника, вторичка 200 вит. 1 мм провода. Последовательно с ним подключен основной конденсатор.

DevilR | 5717 - 18.04.05 to DVK

Напряжение входное - 12 или 24В (один или два аккумулятора, последовательно)
Язычок есть при любом подключении, только при 24В он лучше виден (да и длиннее). Самое забавное, что я вначале подумал, что это есть ГЛЮК. Жену подозвал, спросил "что нибудь необычное вот здесь видишь?". Да, видит!

Я не совсем понимаю, как пробили на 300В 1 см? Схему нарисуйте, пожалуйста. Взамен - вот моя схема

size: 8.52 KB

DVK | 5719 - 18.04.05 DevilR
"Я не совсем понимаю, как пробили на 300В 1 см? Схему нарисуйте, пожалуйста."

Не 300, а 400B. У меня тоже блокинг-генератор, только база защищена от обратного хода. Хорошо у вас 2SC5404 - он выдержит, а если другой мощный взять, то база на эмиттер пробится может обратным ходом. Не знаю в чем схему нарисовать... Отличия от вашего - у меня обратная связь через отдельный трансформатор последовательно с первичкой и питание от конденсатора 220мкф, заряженного до 120 В. И диодами база защищена. Мне же импульсно нужно, поэтому КПД пофиг по большому счету. Я даже радиатор на транзистор (BUH1215) не ставлю. Первичка - 5 витков. И 1 см не всегда пробивается - зависит от электродов. Если длинные нацепить - то хуже.

DevilR | 5721 - 18.04.05 to DVK
Насчет 300В. Я думал, что вы кондеры от сети заряжаете.
А схему я рисую в EWB. Насчет вашей схемы: ну НЕ понимаю я, как можно облегчить пробой воздуха между 2-мя электродами не добавляя внешнего ионизатора. Если высоковольтная схема последовательна с основным кондером, то это ослабит разрядный ток, да добавит доп. индуктивность. Нарисуйте, плиииз, как сможете, хоть в Paint (а ля sas) - разберемся. Или дайте ссылку на подобные схемы

DVK | 5722 - 18.04.05 DevilR
Схему попробую дома нарисовать, у меня была какая-то програмка...
Насчет вашей - попробуйте 509 ом убрать совсем, а 774 ома подрегулируйте в сторону увеличения. И начните с 12 В, если транзистор не жалко. Транзистор вроде должен выдержать обратный ход - у него большое обратное ЭБ напряжение.

DVK | 5723 - 18.04.05 DevilR

"Насчет 300В. Я думал, что вы кондеры от сети заряжаете."

Нет, я спец. преобразователь сделал на 150-1000В из 12 В.

"Если высоковольтная схема последовательна с основным кондером, то это ослабит разрядный ток, да добавит доп. индуктивность. "

Да, последовательно. Да ослабит, но растянет по времени. Я, кстати не гнался за килоамперами, а скорее за милисекундами. Специально, чтобы плазма успела заплыть туда, куда ей хочется. Вторичку я милиметровым проводом мотал - там сотни милиом активное сопротивление, так что потери не сильные. Кроме того - от большого тока и больших витков вторички сердечник быстро входит в насыщение (я специально зазор в сердечнике маленьким сделал) и его индуктивность при сильном токе будет гораздо меньше 100 мГ, как я намерял своим LC-метром. А без сердечника - 670 мкГ.

DevilR | 5724 - 18.04.05 to DVK

Я делал эту схему, просто сравнивая ее с "бобинными" генераторами аналогичной простоты. И заметил одну особенность (хотя может это просто погрешность эксперимента)- катушка зажигания, хоть и дает большее напряжение, но не дает необходимого тока. Допустим, на 5 мм. разряда (напряжение питания 12В) генератор на ТВС дает КРАСНУЮ раскаленную дугу (бумагу зажигает мгновенно). Генератор на катушке зажигания при прочих одинаковых параметрах (напряжение питания и потребляемый ток) дает устойчивую СИНЮЮ искру (не дугу) и бумагу зажигает явно с опозданием.
Опять же, на катушке зажигания мне не удалось расплавить медь 0.5мм в диаметре. На ТВС же запросто. Почему так, я так понять и не могу.
Опять же, ток потребления в моей схему при горящей дуге 0.4 ампера, то есть 4.8Вт.

А переделывать ее, изымая базовый резистор, что-то не хочется. Работает она стабильно, а КПД меня (пока) не интересует...
Недавно нарыл ТДКС, хочется попробовать опыт Тесла с разрядом на малое сопротивление, но пока не нарыл подходящий кондер Блин, хоть самому собирай кондер. Кстати, я тут поднимал выше вопрос о доступном и эффективном изоляторе (том, который между слоями фольги), народ так и не ответил. Может вы что нибудь посоветуете?

DVK | 5728 - 19.04.05 DevilR

Вот, нарисовал - любуйтесь Весь вечер убил на это дело.

http://deforg.free.fr/PlazmaGen/Trigger.htm

Насчет катушки зажигания (КЗ) - у меня тоже самое было. Дело в том, что она на халявном железе намотана, поэтому не может на высокой частоте работать. А идея горяче-красно-фиолетовой дуги в том, что это действительно дуга. Т.е. к моменту прихода следующего импульса плазма не успевает рассосаться от предыдущего и разряд последующего импульса приходится на высокоионизированую среду с низким сопротивлением, что ее еще больше греет. Что-то типа цепной реакции - чем горячей, тем больше энергии жрет. До определенного предела, конечно. Бело-синяя искра - это когда плазма предыдущего разряда рассосалась и пробой происходит каждый раз как бы заново. В КЗ разряды идут редко, поетому и бело-голубой, а если ее запустить на высокой - то сердечник всю энергию сожрет. Т.е. получить принципиально дугу на КЗ, наверно, возможно, только львиная мощность уйдет в нагрев масла которым она залита.

Насчет изолятора для кондеров - не знаю, для межвитковой изоляции использую лавсановый скотч, вроде держит, в отличии от обыкновенной изоленты.

Кстати, вам это что-нибудь напоминает?
http://freeman2004.mail333.com/gi-GI.swf
Обратите внимание на переферийные коронные разряды, которые есть ТОЛЬКО ТОГДА когда возникает дуга.

Да, и вот еще -
http://flyback.org.ru/coilers/bass/marx.htm
Какие глюки с наложением изображений можно наблюдать при фотографировании цифровиком импульсного разряда. На некоторых снимках разряда есть его слабый дубликат сверху.

sas | 5735 - 19.04.05 Статью о нагреве юбки можете считать не действительной :cry:
Свечу , видимо, поплавило внутри и её сопр стало = 7кОм, хотя всё это надо ещё изучать. Вопрос почему поплавило, почему сила искры не пропала (на 1.5Ком искра еле-еле бьёт), резать эту свечку не хочу, вдруг это подсказка и пока не разберусь портить свечу не буду.

DVK | 5749 - 19.04.05 sas

"Свечу , видимо, поплавило внутри"

Это керамику-то? Вряд ли... Скорее поверхность изолятора загрязнилась. Можно попытаться отмыть в растворителе каком или отшкрябать...

JnoVa | 5752 - 19.04.05 Ребята, в одном из журналов "Радио"(не помню за какой год) была предложена схема электронного зажигания.Так вот там предлагалось переделывать катушку зажигания Б-117( кажется от автомобиля "ЗиЛ").Это позволяло увеличивать мощность искры в 10раз(до 70 МегаДжоулей).Я сам делал, но не точно помню сколько витков первички нужно было отматывать(мне кажется, нужно было оставить толи10 толи 20 витков).Катушка маслонаполненая(веретёнкой).Я развальцевал её, смотал витки и завальцевал.Искра получилась - слона сшибёт.На расстоянии 25 мм бумага загоралась практически мгновенно.У меня эта система стояла ещё на "Москвиче" - работала как часы(пока не отдал машину в покраску и там сушили краску при температуре 130 градусов -катушка выстрелила).

DVK | 5754 - 19.04.05 Валерийдо 70 МегаДжоулей Чегой-то много... Если мощнось двигателя 70 кВт, то ему минут 20 (1000 сек.) нужно работать на одну единственную искру... А потом как баббахнет... :shock: Интересно, в тротиловом эквиваленте это сколько...

JnoVa | 5755 - 19.04.05 To DVK.
Измерять мощность искры я даже не пытался - мне нужен был блок электронного зажигания.Машину я покупал где-то в 1985-86 году, значит и журнал был примерно этого времени.Дома я гляну, если есть журнал - схему скопирую.

DevilR | 5758 - 19.04.05 70 МегаДжоулей - гы,гы... прикольно! Такой автомобиль - находка для террориста. При включении зажигания так БАБАХНЕТ!!! Очепятка, наверное. Это либо миллиджоули, либо просто джоули. Хотя, даже при 70 Дж. будет гореть ОЧЕНЬ обедненная смесь.

to sas
По поводу свечи. Пробой может пойти внутри свечи очень тонким каналом (плохо собрали несчастную свечку). Это насчет 7Ком. А вообще у меня (опять же) подобное было. Достаточно давно эксперементировал с высоким напряжением, где оно проходило через монтажную площадку с 10-ю контактами. Поигрался и распаял. После на этой же площадке надумал какую-то схему сгенерить. Включаю... а не работает. Перепроверил все, все исправно. Потом оказалось, что между 2-мя контактами (как раз там, где высокое проходило) самоорганизовалось сопротивление порядка 10К! Пробовал и чистить и промывать площадку - бесполезно, пробой ВНУТРИ.

to DVK
За схему спасибо! Буду изучать. Мож что другое присоветую

DevilR | 5762 - 19.04.05 Насчет 70 МегаДжоулей в тротиловом эквиваленте
http://www.cultinfo.ru/fulltext/1/001/008/112/189.htm
Это даже не смешно - 16.7 килограмм.

sas | 5784 - 20.04.05 http://www.hcrs.at/KAPTRAFO.HTM
http://macmep.h12.ru/testatika/testatika.htm
Вроде катушки по краям?

Vladimir | 5785 - 20.04.05 sashttp://macmep.h12.ru/testatika/testatika.htm
! Ну, опять тебя в сторону понесло!

DVK | 5786 - 20.04.05 Не знаю, насколько по теме радианта, но все же...
http://deforg.free.fr/HEPlazma/
Разряд 6000 мкф, схема та же.

DevilR | 5787 - 20.04.05 to sas
Спасибо за ссылку!
Очень качественные фотографии. Даже как то подозрительно качественные.
Однако буду изучать. Есть очень большое подозрение (ИМХО), что тут как раз тот самый радиант порылся. Очень мало веры в то, что статика может обеспечить длительную мощность, очень мало. В импульсе, оно ДА! А в постоянке - вряд ли... сопротивление унутряное большое, да + много факторов еще... кстати саму электрофорную машинку (школьную) я у себе в городе буквально недавно в свободной продаже видел (это я так, к слову)

Вы там искрить еще не забросили?

sas | 5788 - 20.04.05 Ещщё искрю но тема получения дармового эл-ва является главной для меня, и поскольку преобразование статики в тёплое эл-во меня уже не пугает то и ... .
И вообще, я думаю - все ВВ темы параллельно-пересекающиеся
И где ты видел машинку и почём?

DevilR | 5789 - 20.04.05 to sas
>>И где ты видел машинку и почём?
А нахрена она вам? Если шибко надо - съездите в любой (почти) провинциальный город, зайдите в магазин Наглядных Учебных Пособий (он еще может называться УчКоллектор) и покупайте хоть сотню! Насчет цены - на той неделе съездюю по делам, посмотрю...

Насчет Тестатики - странно, на первой картинки машинка одна, на остальных уже другая. Плюс электроды на боковых (катушках ?), закрытых платмассовыми черными стаканчиками (уж больно похоже) зачем то двигаются, в зависимости от вырабатываемой мощности... я, конечно понимаю, что это может быть простая статика, но все же...
Интересно, под дисками - двигатель (его немножко видно) или просто вал со шкивом для организации вращения дисков в разные стороны?
Вдогонку вопрос: а сам Фролов еще жив? Вечный комментатор...

sas | 5790 - 20.04.05 Муза, то есть, вдохновение оставило меня , видимо погода хреновая. И поэтому вопрос ума заключается в том - что бы мне сделать дальше? Короче заставлял себя работать , а творческая жилка временно отсутствует. И сейчас просто изучаю теорию.
Ну а на практике смотал катушку 6 вит первички из плоского провода (4х0.8мм) и изучал свойства. С толстой шиной результаты отдачи энергии чуть лучше.
Смотал вторичку из 5вит 0.3мм провода, нагрузил на 12в лампочку и по яркости вспышек стал смотреть свойства.
Они такие
1)Наибольшая яркость при помещении вторички в любом витке кроме крайних
2)При растягивании первички – яркость падает
3)Если помещать один КЗ виток из шины(4х0.8мм) в кольца первички , а вторичку с лампой, например, в между1и2-м витком расположить , то картина такая: если кз-виток тамже где и вторичка – яркость сильно уменьшается , если кз-виток на виток дальше – чуть уменьшается (до50%), в след витке – яркость практически не меняется.
4)Помещение в первичку любых магнитов ничего не меняет
5)Яркость выше чем ближе провод вторички к первичке
6)Замена цилиндрической спирали на плоскую в первичке - на лампочку сильно не влияет, но одновитковая катушка на вторичке продолжает вырабатывать заметную энергию и при перпендикулярном расположении к первичке (хотя и заметно меньше чем при паррал, но с цил первичкой энергии не видать совсем)
7)ВВ составляющая во вторичке всгда сильна поэтому опыт с лампочками закончился по причине сгорания 2-х ламп (больше нет)
Вывод такой
Или на первичке идёт скин эффект или белый шум излучения. И то и/или другое надо брать в несколько резонансных контуров на вторичке - выпрямлять и обратно в первичку.

sas | 5791 - 20.04.05 http://www.hcrs.at/KAPTRAFO.HTM
Что там написано - не ясно , но что на стаканах/трубках разомкнутый виток:..

DevilR | 5793 - 20.04.05 to sas
>>Муза, то есть, вдохновение оставило меня , видимо погода хреновая.
Чей-то мне говорит, что у этой музы имя есть - весна! А еще злой друг у нее есть - авитаминоз...

Если кончились идеи, могу подкинуть. Не идею, а просто руководство к размышлению с замерами.
1) Делаете первичку с диаметром, допустим, 20см. Чтобы проще считать, кол-во витков, допустим, 10. Проволока - по желанию, но лучше потолще и медную. Далее на нее с разрядника импульс с кондера (в общем как вы любите). На протяжении всего эксперимента кондер, первичку, разрядник, подводящие провода не трогаете.
2) Запасаетесь проводом и терпением! Делаете вторичную катушку из тех же 10 витков провода (провод можно взять потоньше). Диаметр вторичной катушки - 19 см. На катушку, в качестве нагрузки, вешаете лампочку помощнее и без цоколя (дабы исключить емкость цоколя). Лампочку желательно выбрать такую, чтобы спираль при импульсе загоралась не ярко, но заметно.
3) Записываете мощность вспышки куда нибудь (лучше было бы ее количественно измерить, но чем). Можно просто делать снимок (или несколько снимков) цифровиком, с целью примерно определить выделяемуюю мощность.
4) Уменьшаете диаметр вторички (без уменьшения количества витков и диаметра провода) на 1 см. Goto 3 пока не надоест или диаметр вторички не станет слишком малым.
5) Результат заносим в таблицу и смотрим. Возможно выявятся интересные закономерности (по Ацюковскому)

KDas | 5794 - 20.04.05 sasКороче заставлял себя работать , а творческая жилка временно отсутствует. И сейчас просто изучаю теорию.

А может с вакуумными лампами что-нибудь или с большими плоскими электродами? :wink:

KDas | 5798 - 20.04.05 KDassasКороче заставлял себя работать , а творческая жилка временно отсутствует. И сейчас просто изучаю теорию.

А может с вакуумными лампами что-нибудь или с большими плоскими электродами? :wink:
Вот что-то интересное, по-моему. Только что с форума у Лорда скачал.

size: 110.00 KB

Partner | 5805 - 21.04.05 sas Допустим, собрал ты эту тестатику с мощностью на выходе достаточной для собственных нужд (что потребует определенных затрат средств, времени и нервов)и что :?: Поигрался и бросил или будешь пользоваться? А хорошо ли это дома статика с таким потенциалом? А как она поведет себя при изменении внешних условий - влажности, давления и т.д.
Другими словами - ее себестоимость и практичность в условиях сельского дома :?: или городской квартиры :?:

И еще, может тебе в твоих экспериментах вместо лампочки накаливания для измерений применить RC-цепочку (простейший интегратор), подключеную через диод к вторичке, и измерять заряд на С чем то высокоомным. Всетаки здесь точнность должна повысится относительно восприятия вспышки лампочки.

KDas В этом файле (modules) у меня одни кракозябры :shock: . Открывается в блокноте.

sas | 5807 - 21.04.05 По айцюковскому сразу могу ответить - его мысль об отношении диаметра витков у меня не подтверждается, и даже наоборот - снаружи потенциал выше

KDas | 5810 - 21.04.05 Partner
В этом файле (modules) у меня одни кракозябры :shock: . Открывается в блокноте.
Ну не знаю. Обычный вордовый док.

KDas | 5813 - 21.04.05 KDasА может с вакуумными лампами что-нибудь или с большими плоскими электродами? :wink:
Я тут с Electronics Workbench поразвлекался и получил забавную схему.
Если есть у кого другие тулзы для моделирования - попробуйте.

Напряжение с генератора - 50 Вольт. Остальные параметры на рисунке.

Входная мощность - 1.5 милливатта.
Выходная - 1782 ватта.

А вдруг в реале все также?

DevilR | 5814 - 21.04.05 to KDas
Не стоит в EWB неправильные схемы строить!
Я вам в EWB могу кучу подобных схем нарисовать с киловольтами и килоамперами. Основая идея EWB - помочь рассчитать или найти ошибку в РЕАЛЬНЫХ схемах, тех схемах, которые расчитываются с позиции классической электро(радио)техники. EWB не способен найти ошибку - он просто последовательно считает по классическим формулам. Просто считает...

FREE ENERGY AC GENERATOR - читаем, читаем...

DevilR | 5816 - 21.04.05 Вот, кстати, пример из того же FREE ENERGY AC GENERATOR
Моделируем на EWB. Трансформатор имеет сердечник. Замыкаем/размыкаем выключатель, имитируя подачу напруги на кондер (как в файле). Замечаем (при замкнутом выключателе) какие-то колебания - увеличиваем чувствительность на осциллографе, туда-сюда и видим чудо - схема начала генерить! Просто EWB считает последовательно схему и все...

Что-то я не верю в ту схему. Не, в идеале оно может быть. А так вряд ли.
Тем более, что баг есть даже в размышлениях автора
Another interesting thing is that more energy is extracted as the load grows up. For example:

R load = 9000 Ohm, V = 1800V, I = 200mA, 360 W for 1800 seconds.
R load = 900000 Ohm, V = 200000, I = 190mA, 38KW.
Нагрузка увеличивается, так как сопротивление увеличивается. Это как это?

size: 31.46 KB

KDas | 5817 - 21.04.05 DevilRAnother interesting thing is that more energy is extracted as the load grows up. For example:

R load = 9000 Ohm, V = 1800V, I = 200mA, 360 W for 1800 seconds.
R load = 900000 Ohm, V = 200000, I = 190mA, 38KW.
Нагрузка увеличивается, так как сопротивление увеличивается. Это как это?
Перевод таков: Есть другая интересная вещь - если увеличивать нагрузку, то увеличивается количество получаемой энергии.

Имелось ввиду: увеличивать сопротивление.

SergeyA | 5818 - 21.04.05 Я тоже с EWB развлекался. Построить там схему "вечного источника" нет проблем
Насколько я понимаю, результаты в документе оттуда и представлены

DevilR | 5819 - 21.04.05 Если в схеме с лампами, лампы заменить на 12AX7 - получается еще веселее.
Напоследок, еще один прикол от EWB. Самый простой!

size: 4.71 KB

KomX | 5821 - 21.04.05 Вполне реально. Напруги правда будут не те.
Может у кого-нибудь все же есть битая лампа и он поможет нам разобраться с этим пространственным резонансом 3-х цилиндров (размерчики там всякие поизмеряет - сколько в диаметре, сколько в длину).
Ей богу, в этом что-то есть. Ведь нам не хватает только 2-3-х правильно настроенных контуров для этих размерчиков.

Неужели так тяжело стать невидимым для Вселенной!?

P.S. Для злопыхателей. Бригада уже выехала!

KDas | 5822 - 21.04.05 Сергей АЯ тоже с EWB развлекался. Построить там схему "вечного источника" нет проблем
Насколько я понимаю, результаты в документе оттуда и представлены
Не-а, там осциллограф другой

DevilR | 5823 - 21.04.05 to KomX
Это вы о чем? Лампы есть разные, целые и битые. Вы, если хотите донести какую мысль, особенно ценную - разверните ее пошире, ибо непонятно о чем вы.

А люди в белых халатах - это хорошо!

KDas | 5824 - 21.04.05 DevilRЕсли в схеме с лампами, лампы заменить на 12AX7 - получается еще веселее.
Напоследок, еще один прикол от EWB. Самый простой!
Вообще говоря, предполагается, что на катоде есть подогрев. Вот электроны и испаряются, особенно под действием смещения на сетке. Почему-бы им не попасть в анод? :wink:

DevilR | 5825 - 21.04.05 Гы, гы! Прикольно! Испаряющиеся электроны
А если серьезно. Да, мы можем разогнать электроны, используя сетку. Ну хлопнем мы их фейсом об анод. Ну зарядится анод отрицательно (при условии, что к нему ничего не подключено, т.е. нет утечки. И что с того? Мощи то не будет. Заряд будет. Если вы думаете, что от этого появляется доп. энергия, то могу предложить опыт. Высоковольтный анод в телевизорах служит по большей части для того, чтобы ловить и собирать электроны, выпущенные электронной пушкой. Замерьте ток, протекающий в высоковольтном проводе от кинескопа и ток, который берется с катода. Ну, для особенных танкистов, можно еще и тепло с переднего стекла монитора замерить. И световой поток с люминофора. И т.д. и т.п. Не думаю, что в теревизоре скрыт сверхединичник...

А, вообще, лампы весьма занятная вещь. Только, чтобы разобраться в них - литературу надо брать ТЕХ годов, когда они были в ходу. В современной литературе еще те ляпы встречаются! А в старой - все конкретно, разжевано, на примерах показано...

DevilR | 5826 - 21.04.05 Я вот что еще подумал. Допустим, что "радиантная энергия" существует. Допустим. Отошлем Оккама за пивом и рыбкой на закусь. Возьмем эту разнесчастную малую индуктивность и шарахнем по ней искрой. Обратно искру (пока) ловить не будет. Допустим, радиантная энергия выделилась, мы ее поймали и радуемся! А что произойдет, если мы просто стрельнем искрой по той катушке? Ведь все равно будет момент, когда импульс уже ушел, а ответной реакции еще нет. Получается, что "радиант" должен быть в ЛЮБОМ контуре, возбуждаемом ИМПУЛЬСОМ. Или часть "радианта"... пускай малая. Мож просто не видим мы ее?
О! Оккам вернулся...

KomX | 5827 - 22.04.05 DevilRto KomX
Это вы о чем? Лампы есть разные, целые и битые. Вы, если хотите донести какую мысль, особенно ценную - разверните ее пошире, ибо непонятно о чем вы.

А люди в белых халатах - это хорошо!
Кто-кто, а Вы уж должны были сопоставить документ к которому нас отсылаете - "FREE ENERGY AC GENERATOR - читаем, читаем... " - и электронную лампу, у которой есть емкости сетка-катод и сетка-анод. О соразмерности величин этих емкостей, думаю, говорить излишне, - анодная емкость меньше катодной в разы.

Второй момент - конструктив лампы. Каждый ее элемент имеет свою форму и размеры, которые определяют оптимальный выбор рабочих частот.
Вы же не ожидаете от камертона звучания отличного от ноты ЛЯ. Вот и лампа тот же камертон, только с вибраторами-емкостями разной длины.

Вот такой вот синтез...

KDas | 5832 - 22.04.05 DevilRЯ вот что еще подумал. Допустим, что "радиантная энергия" существует. Допустим. Отошлем Оккама за пивом и рыбкой на закусь. Возьмем эту разнесчастную малую индуктивность и шарахнем по ней искрой. Обратно искру (пока) ловить не будет. Допустим, радиантная энергия выделилась, мы ее поймали и радуемся! А что произойдет, если мы просто стрельнем искрой по той катушке? Ведь все равно будет момент, когда импульс уже ушел, а ответной реакции еще нет. Получается, что "радиант" должен быть в ЛЮБОМ контуре, возбуждаемом ИМПУЛЬСОМ. Или часть "радианта"... пускай малая. Мож просто не видим мы ее?
О! Оккам вернулся...
Конечно, радиант есть при любой ситуации, просто чтобы он стал чувствительным напряжения должны быть на пару порядков поболее. А так все перебивают ЭМ эффекты, т.е. поперечные, которые в этих условиях гараздо более выражены.

DevilR | 5835 - 22.04.05 to KomX
Ээээ... это я неясно выразился "FREE ENERGY AC GENERATOR читаю, читаю". Вот! Фигня это полная. Лажа откровенная. С трансформаторами уж сколько народ бьется на разных форумах. С Ф-трансформатором я еще может быть разберусь, что-то в нем есть. А уж в обыкновенном трансе, то, что заявленно в том файлике - бред это, бред. Бред, посчитанный в том же EWB? и выложеный в сеть на 1 апреля, например!

Насчет электронных ламп. Ну, можно обмерить ее (их) со всех строн, обзамерять. Можно, в конце концов, взять тех.документацию с электролампового завода. Только зачем все это? Ну, есть там емкостя и индуктивности. Вы хотите, допустим, тот анод в виде колпака, что на мощных лампах в резонанс вогнать? Использовать тот же анод в виде объемного резонатора? В резонанс с ГигаГерцами поиграться?

>>Вот и лампа тот же камертон, только с вибраторами-емкостями разной длины.
Не, ну если взять генераторные лампы с водяным охлаждением, тогда да. Геометрические размеры "вибраторов" будут соответствовать дециметровым волнам (ну или ближе к метровым). И что с того? Свою мысль можете изложить более подробно, без привязке к музыке?

DevilR | 5836 - 22.04.05 to KDas
>>Конечно, радиант есть при любой ситуации, просто чтобы он стал чувствительным напряжения должны быть на пару порядков поболее. А так все перебивают ЭМ эффекты, т.е. поперечные, которые в этих условиях гараздо более выражены.
Хммм... на пару порядков поболе, говорите. Ну генерю я положим 30Кв - радианта не ощущаю. Вы полагаете, что 3000Кв что-то изменят? Опять же, у Теслы с его высоковольтным динамо, не знаете, какое напряжение (у динамо ) было? Что то, где то, тут не так! Ладно, мож с катушкой Румкорфа у кого что получилось? Это я про тот опыт, когда степенные дядьки с отвертками по помещению бегали и от металл. предметов искры получали...

KDas | 5838 - 23.04.05 DevilRХммм... на пару порядков поболе, говорите. Ну генерю я положим 30Кв - радианта не ощущаю. Вы полагаете, что 3000Кв что-то изменят?
Я имел ввиду разницу между десятками вольт и единицами киловольт.
Грей пользовал радиант на 3-4 кВ.
Бедини пользует радиант на 300-700 В (!!!).

Думаю, что чем резче фронт и короче сигнал, тем лучше. Цепь должна быть широкополосной с точки зрения частот.
Бедини, опять же, утверждает, что радиант появляется на переднем фронте и на заднем фронте (1/3 от переднего по количеству). Все-таки это как-то связано с ударной волной, возникающей при резком наполнении проводника эфиром.

Что надо? Уменьшать индуктивность и емкость цепей до возможного минимума. Реактивное сопротивление уменьшается до минимума на резонансных частотах.

Вообще, мне кажется, стоит разобраться с тем, чем являются сопротивление, емкость и индуктивность с точки зрения теории эфира. Если это понять, то можно мыслить о радианте в этих координатах. Можно понять, как надо воздействовать на проводник, чтобы создать аномальные (по сравнению с существующей ЭМ теорией) явления в эфире. Газодинамика, возможно, сможет помочь.

Что у нас есть? Газ-жидкость под большим давлением. Разница потенциалов - разница давлений. Так вот надо преобразовать эту разницу в движение. Делов то? :wink:

На самом деле парадоксальная ситуация складывается. Мы находимся по струей эфира колоссального давления, которая нас, вместе с атмосферой, буквально придавливает к Земле. Я имею ввиду гравитацию. Но как ее использовать?
Если в этой струе создать завихрение, то получится структура по типу воронки в ванной. За счет воронки разница давлений может дать очень большую разницу потенциалов.
Главное тут с правильной скоростью и в правильном направлении (буравчик)начать вращать данный объем эфира. И, естественно, конструкция должна быть ориентирована по горизонту.

DevilR | 5842 - 23.04.05 to KDas
>>Бедини пользует радиант на 300-700 В (!!!).
Ээээ... где то я упустил! При таких маленьких напряжениях можно создать очень короткий и сильный импульс. При помощи сравнительно маломощных генераторных ламп. Откуда вы взяли эту информацию? Дайте ссылку либо файл (можно на англицких знаках)

DevilR | 5844 - 23.04.05 to KDas
>>Думаю, что чем резче фронт и короче сигнал, тем лучше. Цепь должна быть широкополосной с точки зрения частот.
Ага. То есть мгновенная мощность должна быть как можно большей! При таком раскладе, теоретически, можно сделать "радиант" при невысоком напряжении. Забавно, но получается, что грамотно сделанный блокинг-генератор может явиться источником "радиантной энергии"...

>>Вообще, мне кажется, стоит разобраться с тем, чем являются сопротивление, емкость и индуктивность с точки зрения теории эфира.
Ээээ... а есть не противоречивая теория эфира? С одной точки зрения - он плотен и несжимаем. Если так - как мы вообще двигаемся в нем? С другой - постоянно движется со скоростью света, обладает высокой, но конечной, проникаемостью (гравицация). Имеет вязкость, что, якобы, объясняет инерцию. Ну и т.д. Сколько авторов "физического вакуума" - столько и теорий!

>>На самом деле парадоксальная ситуация складывается. Мы находимся по струей эфира колоссального давления, которая нас, вместе с атмосферой, буквально придавливает к Земле. Я имею ввиду гравитацию. Но как ее использовать?
Если в этой струе создать завихрение, то получится структура по типу воронки в ванной. За счет воронки разница давлений может дать очень большую разницу потенциалов.
Главное тут с правильной скоростью и в правильном направлении (буравчик)начать вращать данный объем эфира. И, естественно, конструкция должна быть ориентирована по горизонту.
Эфир. Какое чудесное слово! Мож о чем попроще побеседуем? Допустим, о том, как можно использовать энергию давления воды, находясь на дне все той же ванны? Предполагая, что до поверхности воды вы не дотягиваетесь. При чем, желательно, придумать что нибудь пооригинальнее разложения воды на водород и кислород (как в примере у Теслы) или кавитацию. Есть идеи? Если есть - выкадывайте, мож на эфир их переложим.

KDas | 5845 - 23.04.05 DevilRto KDas
>>Бедини пользует радиант на 300-700 В (!!!).
Ээээ... где то я упустил! При таких маленьких напряжениях можно создать очень короткий и сильный импульс. При помощи сравнительно маломощных генераторных ламп. Откуда вы взяли эту информацию? Дайте ссылку либо файл (можно на англицких знаках)
Например, в начале этой темы я выкладывал схему из патента механического осциллятора Бедини, где с помощью одного аккума заражяется 4 или 5.

KDas | 5846 - 23.04.05 DevilRЗабавно, но получается, что грамотно сделанный блокинг-генератор может явиться источником "радиантной энергии"...

Ну да. Только пользоваться им надо продольно, а не поперечно. Вся фишка в излучателе и приемнике, т.е. в безындуктивном трансформаторе.

DevilR
Допустим, о том, как можно использовать энергию давления воды, находясь на дне все той же ванны? Предполагая, что до поверхности воды вы не дотягиваетесь.
Первое - это то, что эфир движется (поступательно и/или колебательно). В примере с ванной это не так. Однако если ванну трясти, то что-то поиметь наверняка можно.
Второе - мы можем с помощью таких чудесных вещей, как заряды создавать разницу давлений эфира. В воде, опять-таки, это сложно представить. Ну пусть насосы какие-нибудь будут халявные.

KDas | 5847 - 23.04.05 Давайте, все-таки, попробуем порассуждать, дабы найти вдохновение на дальнейшие опыты по радианту.

1. Какие у нас критичные моменты для получения импульса РЭ? Высокая скорость нарастания и спада потенциала, а, следовательно, низкая индуктивность излучателя; низкое сопротивление проводника;достаточно высокое напряжение (от сотен вольт до десятков киловольт).
2. Как получить скорость нарастания потенциала? Представим, что сигнал - синусоида (А*sin(t)). Скорость нарастания - производная от функции: (А*sin(t))' = A*cos(t). Т.е. скорость зависит от формы и амплитуды. Вывод: хотим малые напряжения - делаем соответствующую форму. Не хотим возиться с быстродействущими ключами и т.п. - повышаем амплитуду.
3. Длительность импульса нас не волнует, т.к. производная константы (const)' = 0. А вот "короткость" - да. Чем меньше длина импульса, тем меньше возможности у электрона оторваться от питья пива с Оккамом и двинутся по проводнику, ударяясь в атомы и разрушая источник потенциала.
4. Низкое сопротивление проводника - провод взять потолще .
5. Низкая индуктивность излучателя: либо взять короткий толстый проводник (как у Грея во втором патенте), либо взять бифилярную намотку с встречным включением. Есть еще вариант с плоским расположением проводника как, в плетеном коврике.
6. Что такое "холодное электричество" - высокое напряжение+высокая частота. Из этого следует малый ток, а значит и малые потери в проводниках - ничего не греется.
7. Как нам получить РЭ? Взять исходный потенциал; повысить его, сделав переменным; снять радиантное излучение; понизить потенциал до чуть выше исходного и засунуть обратно в источник. Радиантное излучение создаст статический заряд, который можно использовать для совершения работы (см. первую иллюстрацию). Бат - батарея, Пов - повышатель напряжения, Изл - излучатель, Сн - снижение напряжения. РЭНМ - радиантная энергия нашей мечты
8. Можно, например использовать такую схему (см. вторую иллюстрацию).
9. Можно придумать другую схему (см. третью иллюстрацию). Плоская бифилярка имеет на выходе бОльший потенциал, чем на входе (dP). Если включить две плоские бифилярки (из патента Теслы) последовательно, то между ними будет разность потенциалов 2*dP, благодаря чрезвычайной упругости эфира. Т.о. между бифилярками включаем излучатель РЭ. Его форма может быть разной - главное, чтобы у него было низкое сопротивление и индуктивность. Включаем все это на конденсатор и получаем колебательный контур на какой-то (достаточно высокой) частоте. Выключатель - это для подзарядки конденсатора при необходимости. Точками обозначены центры плоских бифилярок. Т.к. потребления мощности в цепи нет, то однажды заряженный контур относительно долго будет колебаться.
10. Как использовать РЭ вроде бы понятно - есть потенты Теслы, Грея и Бедини.

size: 948 Bytes
size: 1.66 KB
size: 2.39 KB

DevilR | 5849 - 23.04.05 to KDas
Ну, насчет опытов с ванной, зря вы так! То, что эфир движется - это еще доказать надо (впрочем, как и само существование эфира). Или вы хотите сказать, что имеете точную теорию эфира? Вода, в той же глубокой ванне, тоже имеет плотность, тоже двигается в разные стороны (броуновское движение), имеет давление...

Не, не совсем вразумительные патенты, это конечно хорошо! Вот только из них непонятно с чего начинать. Хотите короткий импульс высокого напряжения - хорошо, вот простейший разряд лейденской банки. Ее можно сделать с ничтожной индуктивностью. Напряжение - довольно высокое. Ее сравнительно ничтожная емкость как раз и обеспечит короткий разряд. А реакцию цепи мы можем отменить введением разрядника с пробивным промежутком немного большим, чем необходимо для самопроизвольного пробоя. Поджиг - например, ультрафиолетовой лампой можно пыхнуть. Будет там радиант или нет?

Пришелец | 5853 - 24.04.05 Господа, я, конечно, понимаю, что то что я вам скажу для вас не новость, но на всякий случай напомню.

Не вода, газ или твёрдое тело определяют свойства эфира, а эфир делает их такими, какие они есть. По этому жидкие, газовые и другие модели эфира способны описать лишь ограниченный набор свойств эфира. Шибко узкое понимание эфира (он же Вакуум) и рождает противоречия и казусы.

За сим спешу откланяться.

sas | 5854 - 24.04.05 потусторонний хорошо сказал

DevilR | 5855 - 24.04.05 Мда. А как хорошо начиналось 19 Мар 2005 07:31
Печально, что заканчивается так же, как и в других форумах, посвященных этой теме. Обсасывание уже описанных фактов (причем неполных) другими авторами, затем мелкие всплески умных мыслей (с параллельной генерацией идей, уже описанных ранее в этой же самой ветке), затем эксперимент (как правило) не вполне соответствующий теме ветки, затем откровенный флейм...
Ладно. Поступлю как всегда. Скачаю (точнее уже скачал) все страницы ветки и попробую сделать выжимку, мож что и получится... есть подозрение, что где-то пошли в сторону

sas | 5857 - 24.04.05 Не переживай, это мне понравилось резюме пришельца - "с того света", я подумал что если потусторонний мир нас поправляет то не всё так плохо.
Эксперименты ,на практике, требуют время-деньго затрат, потому эта часть более долгая чем выдумывание теорий. Сегодня проверял идею о ёмкостной передаче энергии и/или СВЧ , трудно без приборов, но ёмкостная часть вроде не подтверждается.

sas | 5858 - 24.04.05 Не переживай, это мне понравилось резюме пришельца - "с того света", я подумал что если потусторонний мир нас поправляет то не всё так плохо.
А ещё радиовандал сказал , что наша цель – коммунизм. А коммунизм – это электрификация всей страны, а это уже глобально и потому не быстро.
Эксперименты ,на практике, требуют время-деньго затрат, потому эта часть более долгая чем выдумывание теорий.
Сегодня проверял идею о ёмкостной передаче энергии и/или СВЧ , трудно без приборов, но ёмкостная часть вроде не подтверждается.
Ну после диода ещё разрядник забыл нарисовать. :shock:

size: 20.82 KB

DevilR | 5860 - 24.04.05 to sas
Да я и не особо переживаю. В смысле, не очень надеялся на успех сего мероприятия!
Насчет "ёмкостной передаче энергии" и прочих ваших экспериментов. Мне почему то кажется, что именно ваша "наколенность" и мешает что-либо нужное увидеть. Уж больно на фото все длинное, наспех собранное, на полу (или на столе) раскиданное.

Кстати, вы как то писали, что на вторичке диаметром БОЛЬШЕ первички появляется БОЛЬШЕЕ напряжение при разряде. Точно больше? Если да, то больно уж похоже на ЦЕНТРОБЕЖНУЮ силу (если принять, что ток - малосжимаемая жидкость)...

Еще можно попробовать с несимметричным разрядником. Например, катод - игла, а анод - толстый медный стержень (отношение диаметров хотя бы 20), да еще и полированный с торца (там, куда бъет искра). То есть туда то электронам прыгнуть запросто, а вот оттуда...

Опять же насчет емкостной передачи. Можете еще одно попробовать. Найдите 2 куска коаксиального провода (толстого, с высоким пробивным напряжением) у которого оплетка была бы густо сплетена из МЕДНОГО провода. На современных кабелях такое редко встретишь - ищите старый (на том же рынке). Поставьте их рядом друг с другом и обеспечьте разряд между ЦЕНТРАЛЬНЫМИ проводами. А между ОПЛЕТКАМИ поставьте маленький разрядный промежуток. Возможно, там появится искра при ОСНОВНОМ разряде. Если да, можно додумать остальное. Только, ради бога, делайте провода КОРОЧЕ.

P.S. Тут, недавно внимательно (в очередной раз) просматривал файлы Тестатики и обратил внимание, что стеклянная трубка, которая наверху (которая, предположительно выполняет функцию упр. разрядника) - КВАРЦЕВАЯ. А натолкнуло меня на эту мысль то, что вдоль трубки идут тонкие (характерные как раз для кварцевых трубок) полосы. На стеклянных трубках этого не увидишь (если только их специально не делать). Интересно, для чего там кварц? Из-за жары? Из-за необходимости пропускания ультрафиолета? Или еще для чего...

sas | 5864 - 24.04.05 DevilR Насчет "ёмкостной передаче энергии" и прочих ваших экспериментов. Мне почему то кажется, что именно ваша "наколенность" и мешает что-либо нужное увидеть. Уж больно на фото все длинное, наспех собранное, на полу (или на столе) раскиданное. .. Звеняйте хлопцы – лаборатории немаю..
Не знаю, что я сегодня замерял, но подсоединил последовательно в первичку галогенку 12V/55W.
С 6-ю витками первички (на фото) она вообще не горит при этом на вторичке ловлю 2см искру с выбросом пламени.
При 1,5 витках (полтора) спираль лампы начинает гореть. Если вторичку замкнуть – ярче, если в нагрузке вторички кондёр – средне, если в параллели с кондёром поставить разрядник то горит тем слабее чем длиньше искра в разряднике вторички.
Искра на вторичке синяя без пламени, но длиньше (т.е. вольтов больше)чем с 6-ю витками первички.
При 0.9 витка первички картина похожа на 1.5витка – чуть ярче лампа только.

Фон по радио ослабевает к высоким(!) частотам, т.е. самые громкие щелчки на ДВ диапазоне, самые слабые в КВ, на УКВ не слышно вообще( может из-за отсутствия ЧМ).

Об Омах вряд ли на такой шине речь может быть, на реактивное сопротивление похоже.
А по радио - похоже на электрические звуковые волны.

size: 45.79 KB

sas | 5866 - 24.04.05 DevilRОпять же насчет емкостной передачи. Можете еще одно попробовать. Найдите 2 куска коаксиального провода (толстого, с высоким пробивным напряжением) у которого оплетка была бы густо сплетена из МЕДНОГО провода. На современных кабелях такое редко встретишь - ищите старый (на том же рынке). Поставьте их рядом друг с другом и обеспечьте разряд между ЦЕНТРАЛЬНЫМИ проводами. А между ОПЛЕТКАМИ поставьте маленький разрядный промежуток. Возможно, там появится искра при ОСНОВНОМ разряде. Если да, можно додумать остальное. Только, ради бога, делайте провода КОРОЧЕ.
Да , центральная жила –включена как певичка.
при замыкании двух концов оплётки этого кабеля явно проскакивает искра (токовая - как при плохом контакте),.
При замыкании оплётка -центральная жила - искры мелкие во время накачки

size: 45.61 KB

DevilR | 5867 - 24.04.05 to sas
Да я не об этом! Не оплетку использовать в качестве вторичной обмотки. Я имел ввиду зафиксировать наличие/отсутствие напряжения между ДВУМЯ РАЗНЫМИ оплетками ДВУХ проводников, между которыми происходит РАЗРЯД. Т.е. Начинаем от одного конца кондера - кусок коаксиала(1), от оплетки которого сделан один единственный отвод, затем разрядник, затем второй кусок коаксила(2) такой же. Ток разряда течет через внутренние провода обоих кусков коаксиала. Вторичную искру (или ее отсутствие) ловим между оплетками (1) и (2)...

sas | 5868 - 24.04.05 если так или разрядник центральной жилы выставить наружу , то всё равно ёмкостный ток от индуктивного или радиантного и т.д. не отличишь - разность потенциалов всё равно будет,
вот то что эффект экранируется - это значит что не на магнитном поле работает, а дальше?
А дальше тесла сказал что - это не волны герца!

msn | 5869 - 24.04.05 To SAS: перевод текста по ранее данной Вами ссылки на любопвтные опыты
смахивающие на Грея и Тестатику.

size: 123.50 KB

sas | 5870 - 24.04.05 спасибо МСН

DevilR | 5871 - 24.04.05 to sas
>>если так или разрядник центральной жилы выставить наружу , то всё равно ёмкостный ток от индуктивного или радиантного и т.д. не отличишь - разность потенциалов всё равно будет,
На этот раз хоть схема правильная! Ну почему же не отличишь? Емкостной то ток замерить и рассчитать можно. Тут ведь важнее другое. Если энергии будет больше, чем при стандартном расчете - вы на верном пути.

И вообще, плюньте вы на экранировку эту - сдалась она вам! Вам радиант нужен как факт, или все же лишнюю энергию ищем?

DevilR | 5872 - 24.04.05 to msn
Не могли бы вы выложить здесь оригинал этой статьи? А то ссылка не отвечает
И все таки странно: и здесь все те же 300 ом...

KDas | 5876 - 25.04.05 ПришелецГоспода, я, конечно, понимаю, что то что я вам скажу для вас не новость, но на всякий случай напомню.

Не вода, газ или твёрдое тело определяют свойства эфира, а эфир делает их такими, какие они есть. По этому жидкие, газовые и другие модели эфира способны описать лишь ограниченный набор свойств эфира. Шибко узкое понимание эфира (он же Вакуум) и рождает противоречия и казусы.

За сим спешу откланяться.
Ну да, все верно. Анализ отраженных в грубой материи свойств в эфира позволяет приближатся к свойствам самого эфира. Ведь понятно, что прямой аналогии мы в наших условиях наблюдать не можем.

KDas | 5877 - 25.04.05 msnTo SAS: перевод текста по ранее данной Вами ссылки на любопвтные опыты
смахивающие на Грея и Тестатику.
По моему скромному мнению это то, что мы все ищем. Эта емкостная связь - это и есть действие энергии в перпендикулярном направлении. Тут самое главное - это правильно геометрически все устроить, чтобы отдача от емкостной связи была максимальна.

Т.к. емкости очень небольшие, то для получения эффекта частота должна быть высокой, а иначе мы просто отфильтровываем этим конденсатром наши сигналы.
А потери мощности в основной цепи этом случае быть не должно, т.к. нет влияния на саму основную цепь (индуктивной-то связи нет).

DVK | 5878 - 25.04.05 DevilRto msn
Не могли бы вы выложить здесь оригинал этой статьи? А то ссылка не отвечает
И все таки странно: и здесь все те же 300 ом...
Инфо-
300 Ом очень близко к характирестическому импедансу вакуума 120*Pi ~ 360 Ом. См. "Вакуума импеданс характеристический" в Физ. Энциклопедии.
Так, на всякий случай...

DevilR | 5890 - 25.04.05 to KDas
>>А потери мощности в основной цепи этом случае быть не должно, т.к. нет влияния на саму основную цепь (индуктивной-то связи нет).
Ээээ... да как сказать. Емкостная то связь есть. Тем более все знают, что люминисцентные лампы в руках возле КТ светятся - все та же емкостная связь. Смущает только то, что для эффекта нужно, чтобы вторичная катушка (или ее вывод) была выше этого экрана.
И все таки хорошо бы оригинал статьи. Некоторые места перевода не совсем понятны...

msn | 5891 - 25.04.05 DevilRto KDas
И все таки хорошо бы оригинал статьи. Некоторые места перевода не совсем понятны... по многочисленным просьбам трудящихся выкладываю оригинал статьи, непонятно, у меня все открывается по ссылке все чудненько, вот по этой: http://www.hcrs.at/KAPTRAFO.HTM

size: 108.50 KB

DevilR | 5892 - 25.04.05 to msn
Спасибо за оригинал! У меня по той ссылке наконец то открылось... странно, несколько дней пробовал.
to DVK
По поводу 300 ом. Интересно, а у воздуха какой импеданс? Физ. энциклопедии под рукой, к сожалению, нет.

msn | 5893 - 25.04.05 DevilRto msn
По поводу 300 ом. Интересно, а у воздуха какой импеданс? Физ. энциклопедии под рукой, к сожалению, нет.
волновое сопротивление петлевого вибратора (кольцо- один виток) тоже 300 Ом

DVK | 5894 - 25.04.05 DevilR
to DVK
По поводу 300 ом. Интересно, а у воздуха какой импеданс? Физ. энциклопедии под рукой, к сожалению, нет.
Я думаю не сильно от вакуума отличается.

Физ. энциклоп. online.
http://www.physicum.narod.ru

sas | 5895 - 25.04.05 Всё таки на трубку грея транс не похож – витки у грея отсутствуют. У меня со штырём только при близком расстоянии работает наведение мощности на оболочку. Т.е. размеры на грэевскую трубку не похожи.
А вот на тестатику весьма похоже. Мои опыты тоже подтверждают такую возможность понижения ВВ . Если они там подпитывают кондёр контура настроенный на ~~1 МГц (например), то всё совпадает.
А про 300 Ом - не факт что на другой частоте или постоянном токе макс мощность выйдет на 300ом. И обратите внимание - на графике просится максимум в 400 ом, это у него нагрузки с таким сопротивл не оказалось(см контр точки)

size: 47.77 KB

sas | 5896 - 25.04.05 DevilR Вам радиант нужен как факт, или все же лишнюю энергию ищем? Всё же лишнюю.
Факт радианта уже доказал Тесла , а вот практическое использование за нами.
Всем известный график спирали, для сравнения

size: 2.27 KB

DevilR | 5897 - 25.04.05 to sas
Ну, положим, трубка Серого и боковые цилиндры Тестатики (модифицированные лейденские банки) тоже весьма похожи... если верить shema100.gif. Вот только запитываются по разному. У Тестатики высоковольтное напряжение идет через ЛБ1, затем через ДРОССЕЛЬ, через УПРАВЛЯЕМЫЙ разрядник, через другой ДРОССЕЛЬ, затем через ЛБ2. Я вас попросил (предложил) повторить это, только пока без дросселей, вы почему то от этого отмахнулись... или получили что?

Насчет максимума на 400 ом - это вам так кажется, что там "просится" максимум, из графика как раз похоже, что 300 ом был максимум... хотя можно было и чаще замерять.

sas | 5898 - 25.04.05 там где 2-е точки рядом - график выпадает из общей линии -присмотритесь и не только возле максимума

sas | 5899 - 25.04.05 [size=10>Я вас попросил (предложил) повторить это, только пока без дросселей, вы почему то от этого отмахнулись... или получили что?[/size>

Что ЭТО? Повторить тестатику я даже без дросселя не могу

sas | 5901 - 25.04.05 Процесс взаимодействия представляется следующим образом:
а: Точечный заряд, например q1, создает в пространстве электрическое поле, напряженностью
(2.2) E

б. Точечный заряд q2, помещенный в это поле, испытывает со стороны этого поля действие силы
F=q2E

Подставляя (2.2) в (2.3), получим (2.1). Такая трактовка закона Кулона была введена Фарадеем в 1831-1855гг. и получила название концепции близкодействия. До его работ была концепция дальнодействия в которой предполагалось, что заряды взаимодействуют непосредственно друг с другом без посредничества какого-либо поля. Первоначально функции посредника при передаче взаимодействия приписывались так называемому Мировому Эфиру.

DevilR | 5903 - 25.04.05 to sas
А что для Тестатики вам так уж обязательно электрофорная машина нужна? Что, она какие то особенные электроны сортирует? Или высокое напряжение у нее особенное получается? Нет, конечно. Высокое напряжение у вас есть, емкость лейденской банки (в первом приближении) из куска коаксиала можно сгенерить. Я про тот самый разряд между ОПЛЕТКАМИ двух коакс. проводов. Если не получится, можно их (оплетки) соединить как у электрофорной машины, а поверх изоляции кабеля сделать еще по одной МЕДНОЙ обкладке и попробовать словить разряд между ними... жаль, конечно, что осциллографа у вас нет, но хоть что-то можете увидеть...

KDas | 5906 - 26.04.05 Перечитываю я тут Джона Бедини снова и снова. На очень, надо заметить, правильные мысли наводит.

Джон Бедини
Я работаю в области энергии больше 30 лет и пришел к заключению, что не существует никакого «Свободного Электричества». Существует только «потенциальный радиантный заряд», который создает диполь.

Эта энергия создает все, к чему мы прикасаемся и используем в известных электрических схемах. Известные электрические схемы ущербны, т.к. разрушают «диполь», который свободен по своей природе.

Если вы уничтожаете диполь – вы теряете энергию. Уничтожитель диполя – электронный ток в схемах. Таким образом, термин «свободное электричество» применим там, где мы избавились от тока или придумали способ, при котором току не дается возможность завершить свой путь полностью. Не существует приборов, способных измерить радиантный ток, и если мы поймали его, то мы имеем энергию Вселенной и даже больше. Удачи в ваших поисках.

«Современные ученые заменили эксперименты математикой, и они бродят от уравнения к уравнению, создавая в конце концов то, что не имеет отношения к реальности». Никола Тесла.

Здесь в потенте Теслы (имеется в виду #685 958 «Method of Utilizing Radiant Energy”) мы снова видим использование радиантной энергии. Как я отмечал уже выше существует только радиантный ток, и этот ток проходит через систему посредством конденсатора и только конденсатора. Следующий шаг в системе – это интервал времени, необходимый для зарядки конденсатора, а затем, интервал, необходимый для разряда. Они оба имеют свое значение и все параметры системы должны быть синхронизированы с этими интервалами.
По природе это самая простая вещь, но самая сложная для понимания человечеством из-за блоков в сознании. Не существует математики для радиантного тока. Приборы его не измеряют. Тошно смотреть на приборы на всех этих машинах, так как нет способа измерить ПОТОК ЭФИРА. У людей есть все, но их «маленький приборчик» все еще по-своему воспринимает истину. Приборы могут измерять только потерянную энергию системы.

Что-же из этого следует? А то, что может быть мы (я имею ввиду опыты sas'а и других)уже получали радиантный ток, но только не смогли его увидеть.
Надо с умом подойти к вопросам измерений. Не зря же Тесла целый потент составил на использование радиантной энергии. Мы измеряем, как говорит Бедини, потерянную энергию системы.

KDas | 5907 - 26.04.05 И еще.

Бедини пишет, что этих патентов достаточно, чтобы понять принцип использования радиантной энергии.

size: 58.56 KB size: 66.71 KB size: 83.56 KB size: 47.08 KB size: 54.64 KB

Partner | 5908 - 26.04.05 KDas
Интересный патент на картинке chargerr22.png.
Хотелось бы иметь по нему полную инфу.

KDas | 5909 - 26.04.05 PartnerKDas
Интересный патент на картинке chargerr22.png.
Хотелось бы иметь по нему полную инфу.
"Ищите и обрящите". У меня его тоже нет. Я просто пережал картинку с сайта Бедини. Вроде-бы, это один из трех патентов, составляющих целое устройство. Как я понял, Бедини разделил устройство на три части, т.к. OU не патентуют. Каждый из них по отдельности не OU. А вместе - да.

andrey | 5910 - 26.04.05 KDas
Я уже с пол года занимаюсь тем что предлагал Бирден и Бедини и заверяю, что никакой мифической радиантной энергии там не используется и не генерится. Для начала советую слазить на www.keelynet.com и почитать, что сам автор (Бедини) пишет на тему откуда у него в двигателе берется энергия (никогда не догадаетесь - из аккумулятора). Там же есть простенький вариант двигателя Бедини, называется "проект 10-ти летней школьницы" (10 year old schoolgirl fair science project - типа этого). Состоит из батарейки 9В, электромагнита, транзисторного ключа и колеса с магнитами. Дерзайте...

ЗЫ. Там же можно найти описания двигателя Грея во всех подробностях (тот-же Бедини объясняет), никакой разницы в принципе работы обоих моторов нет.

ЗЗЫ. Ни один из этих моторов никем кроме авторов никогда повторен не был (читай, работал только у авторов), что вызывает некоторые сомнения, хотя принципы заложенные в обоих девайсах правильные, но благодаря словоблудию Бирдена, непонимающего электротехники, не до конца реализованные.

KDas | 5911 - 26.04.05 andreyДля начала советую слазить на www.keelynet.com и почитать, что сам автор (Бедини) пишет на тему откуда у него в двигателе берется энергия (никогда не догадаетесь - из аккумулятора). Там же есть простенький вариант двигателя Бедини, называется "проект 10-ти летней школьницы" (10 year old schoolgirl fair science project - типа этого). Состоит из батарейки 9В, электромагнита, транзисторного ключа и колеса с магнитами. Дерзайте...

"Для начала", Уважаемый, почитайте что-нибудь посвежее. Типа 2003-2005 года (например, www.freeenergynews.com может помочь).
На www.keelynet.com информация 20-летней давности да и то не из первых рук... :?

andrey
ЗЗЫ. Ни один из этих моторов никем кроме авторов никогда повторен не был (читай, работал только у авторов), что вызывает некоторые сомнения, хотя принципы заложенные в обоих девайсах правильные, но благодаря словоблудию Бирдена, непонимающего электротехники, не до конца реализованные.
Откуда дровишки?

andrey | 5912 - 26.04.05 "Для начала", Уважаемый, почитайте что-нибудь посвежее. Типа 2003-2005 года (например, www.freeenergynews.com может помочь).

Уважаемый, во-первых ничего принципиально нового по двигателям Бедини на www.freeenergynews.com в плане принципа работы нет. Теже самые гадания на кофейной гуще. Во-вторых на www.keelynet.com информация по двигателю Грея и Бедини датирована 2001 и 2000 годом соответственно (из первых рук между прочим, уважаемый, то бишь от самого Бедини). С тех пор (точнее с 1984) Бедини мусолит один и тот же принцип - пол периода двигатель крутится аккумулятором, пол периода двигатель по инерции крутит генератор (то, что он называет energyzer), который заряжает аккумулятор.

Откуда дровишки?
Из леса, вестимо Вы ж на сайте Бедини были? Читали?

KDas | 5913 - 26.04.05 andreyС тех пор (точнее с 1984) Бедини мусолит один и тот же принцип - пол периода двигатель крутится аккумулятором, пол периода двигатель по инерции крутит генератор (то, что он называет energyzer), который заряжает аккумулятор.

Очень невнимательное изучение существующей информации :?
Советую внимательнее почитать все, что пишет Бедини о радианте и принципе работы его устройств. Это какое-то недоразумение. Ничего общего с реальностью (даже виртуальной). Прежде чем судить внимательно изучить надо.
И опять повторюсь, читать надо за 2002-2005 годы. Бедини очень продвинулся в понимании своих устройств.

andrey | 5916 - 26.04.05 Ну продвинулся он не так уж и далеко. Вдохновителем Бедини является некто Том Бирден (Tom Bearden), и все, что делает Бедини - это внемлет его мягко говоря странным теориям ою электромагнитном поле, которые не дают ответа на простейшие вопросы (скажем никак не объясняет поляризацию э/м волн - экспериментальный факт известный туеву кучу лет), при этом не потому, что теория Бирдена еще не проработана, а потому, что в ней в принципе существуют нестыкавки. Скажем Бирден утверждает, что диполь обладает свойством бесконечно отдавать энергию. Это мягко говоря бред, т.к. экспериментальные факты говорят совсем о другом. Энергии в диполе столько же, сколько (во всяком случае не больше) затрачено на его создание. Поэтому здесь скорее надо говорить о продвижении в заблуждении. Далее идет тактовка работ Габриэля Крона в которых он (Крон) якобы создал отрицательное сопротивление, что тоже не соответсвует правде, т.к. все что пишет Бедини не более чем вырванные из контекста фразы. Крон никогда не занимался этим. Конечо, Бедини использовал идею отрицательного сопротивления Крона, но прилепив к этому бред из идей Бирдена получил довольно убогую теорию, несоотвтетсвующую реальности. Весь секрет двтгателей Бедини в режиме зарядки аккумуляторов и ничего более. Это есть факт...

KDas | 5917 - 26.04.05 andreyНу продвинулся он не так уж и далеко. Вдохновителем Бедини является некто Том Бирден (Tom Bearden)
Вдохновителем Бедини, судя по материалам, является Тесла...

andrey
, и все, что делает Бедини - это внемлет его мягко говоря странным теориям ою электромагнитном поле,
Бедини прежде всего практик. Бирден теоретик....

andrey
которые не дают ответа на простейшие вопросы (скажем никак не объясняет поляризацию э/м волн - экспериментальный факт известный туеву кучу лет), при этом не потому, что теория Бирдена еще не проработана, а потому, что в ней в принципе существуют нестыкавки.
Я не утверждал, что теория Бирдена совершенна.

andrey
Скажем Бирден утверждает, что диполь обладает свойством бесконечно отдавать энергию. Это мягко говоря бред, т.к. экспериментальные факты говорят совсем о другом.

Это напоминает мне опыт космонавта (вроде Гагарина или кого-то еще), который слетав в космос не увидел там Бога, а потому сделал заключение об его отсутствии...

andrey
Энергии в диполе столько же, сколько (во всяком случае не больше) затрачено на его создание. Поэтому здесь скорее надо говорить о продвижении в заблуждении.

Это смотря чем мерить и как использовать...

andrey
Далее идет тактовка работ Габриэля Крона в которых он (Крон) якобы создал отрицательное сопротивление, что тоже не соответсвует правде, т.к. все что пишет Бедини не более чем вырванные из контекста фразы. Крон никогда не занимался этим. Конечо, Бедини использовал идею отрицательного сопротивления Крона, но прилепив к этому бред из идей Бирдена получил довольно убогую теорию, несоотвтетсвующую реальности. Весь секрет двтгателей Бедини в режиме зарядки аккумуляторов и ничего более. Это есть факт...
Андрей, честно скажу, что знаю о Габриеэле Кроне очень немного. Бедини, если я не ошибаюсь, был знаком с ним лично, и лучше, чем мы с Вами знал о том, чем занимался Крон. Он тоже был вдохновителем Бедини.

И еще. Не примите как личное оскорбление.
Андрей, Вы, вероятно, понимаете гараздо больше в традиционной электродинамике чем я, а возможно имеете и большой опыт.
Но мне не импонирует Ваше умонастроение в отношении познания Истины. Если Вы хотите поделиться чем-то с позиции Знания и Опыта - you are welcome, если с позиции нежелания принимать идеи, отличные от своих "тараканов" и пофлудить, то нам не попути и эта ветка обсуждения скорее не для Вас, чем для Вас.

andrey | 5924 - 27.04.05 Насчет личного знакомства Бедини и Крона - это врядли. Крон умер, когда Бедини ходил под стол.

Флудить я не собираюсь. Незачем. Моя цель - внести хотя бы йоту разума в дискуссию. Понимаете в чем дело, вы (участники) много говорите о том, о чем не имеете никакого представления (без обид). Вы сами признаетет, что мало понимаете в электродинамике, но не хотите продолжить вашу мысль дальше, хотя и осознаете каково будет продолжение:"Я верю, что мне (или кому-то) повезет (!) и я наткнусь таки на нужное". Так? Я уверен, что так. Вы сказали метафору про Гагрина, в ответ я скажу, что ваши поиски напоминают рыбную ловлю в унитазе - рыбы там нет, но вы верите, что рано или поздно вытащите оттуда сома. Т.е. любое изыскание в любой области должно быть обосновано некими соображениями (кроме детских мечтаний). Ни здесь ни в других подобных форумах нет ни капли логики, а соответственно результата.

Удачи! Думаю вам она понадобится.

KDas | 5930 - 27.04.05 andrey
Насчет личного знакомства Бедини и Крона - это врядли. Крон умер, когда Бедини ходил под стол.

Ёпрст. Английским по-белому:

Джон Бедини
It must be remembered that for a period during the 1960s Kron had refused to publish. Then he began to publish again, but very cautiously. Thus he was reluctant to take my advice about the new introduction. During two successive Saturdays of intensive discussion about this matter he told me that he was leaving his scientific colleagues behind and entering a new world, that his new discoveries would not be understood unless fully elaborated, and if elaborated would be plagiarized. In any event, he had no intention of tipping his hand until he had fully tested his new theories. As I read the new introduction, I find that he temporized. He did put his work in the perspective of its growth and development and did indicate the direction in which he was moving, but all in great generalities. These generalities may be informative, but if they are not then one would have to fall back on a comparison of the preliminary drafts of the new introduction - if such drafts are still extant.

Сейчас Бедини уже очень пожилой человек.

andreyФлудить я не собираюсь. Незачем. Моя цель - внести хотя бы йоту разума в дискуссию.

Извините, обгадить кого-то просто так (я имею ввиду Бедини), невнимательно изучив информацию - это внести долю разума? :?

andrey
Понимаете в чем дело, вы (участники) много говорите о том, о чем не имеете никакого представления (без обид). Вы сами признаетет, что мало понимаете в электродинамике, но не хотите продолжить вашу мысль дальше, хотя и осознаете каково будет продолжение:"Я верю, что мне (или кому-то) повезет (!) и я наткнусь таки на нужное". Так? Я уверен, что так.

Нет, не так. Но разубедить, похоже, Вас, в этом нельзя .

andrey
Вы сказали метафору про Гагрина, в ответ я скажу, что ваши поиски напоминают рыбную ловлю в унитазе - рыбы там нет, но вы верите, что рано или поздно вытащите оттуда сома. Т.е. любое изыскание в любой области должно быть обосновано некими соображениями (кроме детских мечтаний). Ни здесь ни в других подобных форумах нет ни капли логики, а соответственно результата.

Критиканство никогда не доводило до хорошего. Не мне Вас учить жизни, но поверьте, что без этого легче жить.

andrey
Удачи! Думаю вам она понадобится. Вот за это душевное спасибо.

Partner | 5932 - 27.04.05 KDas Мать Тереза учила: "Выслушай, что тебе говорят, улыбнись и продолжай делать свое дело."

andrey Не помню кто: "Критиковать - значит объяснять автору, как бы он (критик) сделал, если бы умел." А Вы умеете :?: :!: :?:
По мне, так лучще начать с рыбалки в унитазе, чем выть на Луну.

С уважением, Михаил.

sergrushka | 5934 - 27.04.05 KDassy - не здавайся. Выкладывай переводы статей Если вышел с идеей, даже с чужой, будь готов к критике. Только критика и опыт покажут - стоящая идея или нет. Первая же критика показала, что ты Колосс, но на глинянных ногах Не держишь удара критики
Главное не переходите на личности, когда наука перерастает в ссору в комуналке. Будьте выше этого.

Главное - за дровами не забывай, что есть лес. Альтернаторы есть. Просто мы их еще не придумали. Земля имеет Энергию и мы ее чувствуем, иногда в виде землятресений и Цунами. Солнце имеет Энергию и выдает ее не только в видимом спектре. Галактика то же. Мы в энергетике пока трупоеды. То есть пользуемся пока только вторичными источниками Энергии. Чтобы ее (энергию) получить нам обязательно надо или речку запрудить или нефть сжечь или ядро расщепить. А растения и частично насекомые умеют брать энергию напрямую. Пора и нам.
Я, чесно, тоже, как и Андрей не верю, что затратив энергию на ионизацию диполя - можно получить с него вдвое больше Но я могу, в этой идее и не видеть леса . Вообще наличие хороших идей, как построить альтернатор и есть беда этого форума и матрикса и подобных. Успехов всем.

andrey | 5935 - 27.04.05 Partner
Ну если бы все было так просто... Указать на очевидные ошибки и заставить думать куда полезней чем сразу выдать ответ - это по крайней мере не дает возможности расслаблятся

KDas
Давайте на чистоту. Я утверждаю, что двигатель Бедини работает не на радиантной энергии, а только засчет хитропопых процессов, происходящих в аккумуляторах. Известно, что при импульсной зарядке аккумуляторов с высокой частотой в нем потечет ионный ток в сторону противоположную обычному направлению при разряде. Связано это с тем, что ионы на несколько порядков массивнее электронов и подобрав некотрую частоту следования импульсов мы можем разогнать их (ионы) в неком подобии резонанса. При этом резонансное воздействие окажется куда сильнее чем собственное поле аккумулятора - потечет зарядный ионный ток. Электроны же в виду своей маленькой массы в среднем будут течь как и текли при разряде аккумулятора. Вот и все. Где тут радиант? Нету, все вполне уладывается в рамки классической электродинамики и электрохимии. Замтте, что при этом никаких ЗС и прочих дел не нарушается, а аккумулятор на одной зарядке может работать годами!

Ну так вот, вы воспринимаете мои слова как призыв бросить все и занятся чем-то другим. Боже упаси! Я призываю хоть иногда обращаться к известным и не очень научным фактам, а не только слушать "проповедников" от альтернатива.

KDas | 5936 - 27.04.05 sergrushkaЕсли вышел с идеей, даже с чужой, будь готов к критике. Только критика и опыт покажут - стоящая идея или нет. Первая же критика показала, что ты Колосс, но на глинянных ногах Не держишь удара критики

Да в том то и дело, что критики то я и не услышал. Конструктивная критика - это прежде всего желание помочь...
И в чем выражается то, что, что я не выдержал удара? :?

sergrushka
А растения и частично насекомые умеют брать энергию напрямую. Пора и нам.

Я разговаривал с одной женщиной, которая ничего не ест и не пьет уже в течении нескольких лет. У меня нет оснований ей не доверять (по определенным причинам). Называется "праническое питание". Но это отдельная тема .

sergrushka
Я, чесно, тоже, как и Андрей не верю, что затратив энергию на ионизацию диполя - можно получить с него вдвое больше Но я могу, в этой идее и не видеть леса .

Это уже фундаментальный вопрос и его надо прорабатывать. Я вот верю

sergrushka
Вообще наличие хороших идей, как построить альтернатор и есть беда этого форума и матрикса и подобных. Успехов всем.
Это не альтернатор в том смысле, который в него обычно вкладывают.

sergrushka | 5939 - 27.04.05 <<<Да в том то и дело, что критики то я и не услышал. Конструктивная критика - это прежде всего желание помочь...
И в чем выражается то, что, что я не выдержал удара? >>>
Скатился к словесной перепалке. Правильно Партнер говорит - продолжай свое дело - если уверен в нем и все Или выкладвай аргументы, как сделал когда показал, что два мена были знакомы.

<<Я разговаривал с одной женщиной, которая ничего не ест и не пьет уже в течении нескольких лет. У меня нет оснований ей не доверять (по определенным причинам). Называется "праническое питание". Но это отдельная тема . >>
Когда я говорил о переходе на прямые методы я имел в виду машины и механизмы ПРо человека это действительно разговор особый.
<<Это не альтернатор в том смысле, который в него обычно вкладывают.>>
Есть вечные движки, в которых пытаются использовать потенциальные силы гравитации или магнитные, и кот. ни у кого не заработали и есть альтернаторы - которые используют для своей работы ту или иную энергию. Типичный пример - турбина на реке. Пока есть вода - это фактически вечняк но альтернатор. И всегда,когда строят новый альтернатор, то нужно задавать себе вопрос - "Откуда дровишки?" Может ты чтонибудь еще вкладываешь в это понятие? Тогда объясни

KDas | 5941 - 27.04.05 andreyKDas Давайте на чистоту. Я утверждаю, что двигатель Бедини работает не на радиантной энергии, а только засчет хитропопых процессов, происходящих в аккумуляторах. Известно, что при импульсной зарядке аккумуляторов с высокой частотой в нем потечет ионный ток в сторону противоположную обычному направлению при разряде. Связано это с тем, что ионы на несколько порядков массивнее электронов и подобрав некотрую частоту следования импульсов мы можем разогнать их (ионы) в неком подобии резонанса. При этом резонансное воздействие окажется куда сильнее чем собственное поле аккумулятора - потечет зарядный ионный ток. Электроны же в виду своей маленькой массы в среднем будут течь как и текли при разряде аккумулятора. Вот и все. Где тут радиант? Нету, все вполне уладывается в рамки классической электродинамики и электрохимии. Замтте, что при этом никаких ЗС и прочих дел не нарушается, а аккумулятор на одной зарядке может работать годами!

Ну так вот, вы воспринимаете мои слова как призыв бросить все и занятся чем-то другим. Боже упаси! Я призываю хоть иногда обращаться к известным и не очень научным фактам, а не только слушать "проповедников" от альтернатива.
Кхм-кхм. Такую теорию процесса Бедини выдвинул догадайтесь кто! Любимый Вами Том Бирден. У него есть целый абзац в трактате на эту тему . Называется "BEDINI'S METHOD FOR FORMING NEGATIVE RESISTORS IN BATTERIES", раздел "A THIRD EFFECT: ION CURRENT OVERSHOOT".
Впрочем, Бедини с ним не согласен и дает более логичное объяснение, ссылаясь на опыты Теслы. Где то встречал его фразу типа "Платон мне друг, но истина дороже"

Слабость такого объяснения состоит в том, что нет ни одной цифры и формулы. Обычно традиционная электродинамика оперирует формулами, а не ссылками на анатомию. В этом случае их нет. Приведите хотя бы примерные вычисления, хотя бы порядок величин, чтобы можно было оценить возможность этой асимметрии зарядов создать OU в аккумуляторе.
А пока их нет утверждать или опровергать что-то с точки зрения классической электродинамики бессмысленно.

Если говорить о радиантной энергии, то тут всё еще более запущено Тут даже математического аппарата нет. Только экпериментальные данные, которые и повторить то смогли немногие.
Однако что-то внутри говорит мне, что здесь стоит что-то поискать. Слишком уж логично выстраиваются фамилии в истории практики по использованию радиантной энергии. Слишком уж похожи принципы достаточно разных устройств, чтобы посчитать их все мистификацией.

KDas | 5942 - 27.04.05 sergrushkaПравильно Партнер говорит - продолжай свое дело - если уверен в нем и все Или выкладвай аргументы, как сделал когда показал, что два мена были знакомы.

Так и делаю Положительных результатов пока нет, но я только начал.

sergrushka
Есть вечные движки, в которых пытаются использовать потенциальные силы гравитации или магнитные, и кот. ни у кого не заработали и есть альтернаторы - которые используют для своей работы ту или иную энергию. Типичный пример - турбина на реке. Пока есть вода - это фактически вечняк но альтернатор. И всегда,когда строят новый альтернатор, то нужно задавать себе вопрос - "Откуда дровишки?" Может ты чтонибудь еще вкладываешь в это понятие? Тогда объясни
Вообще то в моем понимании альтернатор - это генератор переменного тока, в котором тем или иным способом пытаются уменьшить обратную реакцию нагрузки на источник энергии (путем установки заслонок, косинуса фи, моментов включения нагрузки и т.д.).

andrey | 5943 - 27.04.05 KDas

Как вы говорите, кхм-кхм 8) Во-первых не Бирден автор идеи заряжать аккумулятор импульсами. Наберите в яндексе "импульсная зарядка аккумулятора" или что-то в этом роде и вы увидите, что давно известно, что импульсная зарядка в несколько раз быстрее чем традиционный метод зарядки постоянным током. По крайней мере такой режим зарядки частенько используется для восстановления "дохлых" автомобильных аккумуляторов. Во-вторых Бирден в этом параграфе начинает "за здравие", а заканчивает "за упокой", затыкая все дыры своей навязчивой идеей черпать энергию из вакуума. Я вас уверяю, если вы займетесь этим вопросом то найдете предостаточно статей по электрохимии где этот процесс описан во всех подробностях.

На сайте Бедини был отрывок из преписки Бирдена с кем-то (возможно с Деккером), где он (Бирден) отстаивал точку зрения, что электрический заряд обладает свойствами ассиметрии и в подтверждение этого приводит пример с нобелевкой Янга и Ли. Но... Эти два ученых показали всего лишь, что при распаде К-мезона нарушается CP-симметрия. Для справки выдержка из статьи Сахарова:

(http://www.voronezh.net/cgi-bin/lib/list.cgi?start=1&file=history%2Fs%2Fsaharov.txt)

"...СР-симметрия (или инвариантность - это синоним) означает, что любой процесс
с античастицами происходит так же, как процесс с частицами, если
античастицы расположены и двигаются в пространстве зеркально-симметрично по
сравнению с частицами. Как следствие, полная вероятность любой реакции
превращения частиц одинакова для частиц и античастиц...". Ну и так далее в стиле квантовой физики. Для электронов CP-симмтерия выполняется четко. Поэтому все что говорит бирден о несимметрии электрона - наукообразие. Это я все сказал применительно к процессу черпать энергию из вакуума в аккумуляторе.

Следует также отметить, что настоящего отрицательного сопротивления ни в аккумуляторе ни еще где-то нет, есть так называемое отрицаетельное дифференциально сопротивление - например у катушки идуктивности, это в частности позволяет катушке генерить реактивную мощность, при этом источник не тратит никакой энергии. Это также объясняется в рамках электродинамики - "инерциальность" магнитного поля. Бирден же вполне известный факт превращает в свое открытие, полностью фальсифицируя известные данные. Можно найти еще кучу примеров в его теориях, большая часть которых тоже фальсификация. С отрицательным дифференциальным сопротивлением связано куча эффектов в полупроводниковых приборах (например диоды Ганна из-за отрицательного дифф. сопротивления генерят колебания эл. поля) и все они прерасно известны и давно объяснены.

Вывод один - Бирден зарабатывает деньги (как аферисты Шипов и Акимов)и ничего более.

sergrushka | 5944 - 27.04.05 <<<Вообще то в моем понимании альтернатор - это генератор переменного тока, в котором тем или иным способом пытаются уменьшить обратную реакцию нагрузки на источник энергии (путем установки заслонок, косинуса фи, моментов включения нагрузки и т.д.). >>>

Пока понимание именно такое - далеко не продвинешься. Но это всего лишь мое мнение. Сколько людей столько и идей

KDas | 5946 - 27.04.05 Давайте не будем путать "импульсный заряд аккумуляторов" и десульфатацию с OU-процессами.

andreyВывод один - Бирден зарабатывает деньги (как аферисты Шипов и Акимов)и ничего более.
Andrey, меня больше интересует Бедини как практик, а не Бирден как теоретик. Если Вы заметили, я ссылался на Бирдена только в связи с Вашими утверждениями. Я в его теории ничего не понял ну и плюнул на это

Гараздо интереснее Бедини практик.
Во-первых он никогда ни у кого не просил денег. Он всегда тратил на эксперименты только свои собственные деньги (судя по фотографии его бизнеса, он человек не бедный по нашим меркам). Как он утверждает - это уже 6-значная цифра. Это о мотиве.
Во-вторых, если проследить историю по годам, то он продвигается вперед, в отличие от других, которые одну и ту же модель много лет мусолят. Я верю, что у него есть около 30-ти работающих прототипов. Сейчас, как я понимаю, он занят сборкой устройства с аккумуляторами на 1600 Ач и столкнулся с проблемами масштабирования. Но это скорее технические вопросы. Это о практике.
В-третьих, он изложил принцип работы своего устройства практически до деталей. Надо только повторить, чтобы окончательно разобраться, к чему он, собственно, и призывает. Он вместе с Линдеманном отвечает на вопросы на специализированном форуме по существу экспериментов тех, кто спрашивает. Это о реальности.

Я думаю, что нет смысла продолжать эту дискуссию в данной ветке. Я не адвокат Бедини. Эта ветка о радианте. И если Бедини говорит о радианте, значит его объяснение является темой для обсуждения здесь. Именно в ключе темы.

Спасибо.

andrey | 5947 - 27.04.05 Давайте не будем путать "импульсный заряд аккумуляторов" и десульфатацию с OU-процессами
Не, так не пойдет. Если с аккумулятором все более или менее ясно (надеюсь), то давайте узрим в корень - Over Unity. Как вы предсталяете себе процесс в котром на входе мало, а на выходе много? Это я без иронии спрашиваю, просто интересна точка зрения.

В-третьих, он изложил принцип работы своего устройства практически до деталей. Надо только повторить, чтобы окончательно разобраться, к чему он, собственно, и призывает
А что вас лично от этого удерживает? Мне принцип Бедини ясен по-этому неинтересен. Более того я считаю, что его принцип не самый удачный, точнее не самая удачная вариация на тему преобразования реактивной мощности.

KDas | 5949 - 27.04.05 andreyдавайте узрим в корень - Over Unity

Спасибо, флудом не увлекаюсь 8)

DevilR | 5950 - 27.04.05 to sas
Узнал я таки, сколько стоит электрофорная машинка, простая, школьная - 5900 рублей. Правда, вживую мне ее не показали, но сказали, что такая же, как и раньше...

sas | 5952 - 27.04.05 спасибо , реальные деньги впринципе :?

sas | 5954 - 27.04.05 Админ , чёйет ты намудрил ни файлы ни картинки не ставятся

size: 41.50 KB

msn | 5955 - 27.04.05 sasРебят, подскажите, будет ли выдавать такая схема колебания на катушке с частотой отличной от частоты генератора и будет ли выдавать вообще колебания. Конденсатор 3-х слойный.
A SHEMA TO GDE ???
na Mail kin mne mnsergey@rambler.ru ICQ 232522101

sas | 5956 - 27.04.05 Ребят, подскажите, будет ли выдавать такая схема колебания на катушке с частотой отличной от частоты генератора и будет ли выдавать вообще колебания. Конденсатор 3-х слойный.

УпппС :roll: , картинка не выкладывается

На словах. генератор нагружен на 3-х слойный кондёр (крайние обкладки), с одной крайней и меньшей по размеру внутренней идут провода подключенные к катушке

andrey | 5959 - 28.04.05 KDasandreyдавайте узрим в корень - Over Unity

Спасибо, флудом не увлекаюсь 8)
Вы типичный демагог. Как до дела дошло - раз и в кусты. Сказали бы честно "Я в этом нифига не понимаю, но хочу разобраться", а ваша цель как раз только флудить...

CAN | 5960 - 28.04.05 Proba.

sas | 5961 - 28.04.05 msn, аськи у меня нет . Смысл схемы преобразование высокой частоты или постоянки в 50гц(например) поэтому номиналы и размеры произвольные пока.

CAN | 5966 - 28.04.05 Andrey, прокоментируй.
Я на форумах встречал следующие фразы (привожу не дословно, а саму суть).
1. Тот кто владеет "технологией нулевой точки" может создавать ... в том числе и ВД.
2. У Мельниченко: это не ОБЫЧНЫЙ резонанс (имеется ввиду резонанс I или U), а совсем ДРУГОЙ резонанс.
Совместив 1. и 2. можно сделать вывод: резонанс в нулевой точке.
Есть смысл двигаться в этом направлении?

P.S. Коментарии и критика приветствуется от ВСЕХ участников форума.

msn | 5967 - 28.04.05 sasСмысл схемы преобразование высокой частоты или постоянки в 50гц(например) поэтому номиналы и размеры произвольные пока. Так высокой частоты или постоянка, это весьма различные вещи, нужна четко поставленная задача, что на входе имеем, что получить желаем, а от этого уже и пляшем, и схема в итоге получается, а не схему подгоняем под нужды..
ибо она в итоге может оказаться весьма отличной от той что Вы представили..

andrey | 5970 - 28.04.05 CANAndrey, прокоментируй.
Я на форумах встречал следующие фразы (привожу не дословно, а саму суть).
1. Тот кто владеет "технологией нулевой точки" может создавать ... в том числе и ВД.
2. У Мельниченко: это не ОБЫЧНЫЙ резонанс (имеется ввиду резонанс I или U), а совсем ДРУГОЙ резонанс.
Совместив 1. и 2. можно сделать вывод: резонанс в нулевой точке.
Есть смысл двигаться в этом направлении?

P.S. Коментарии и критика приветствуется от ВСЕХ участников форума.
1. Насколько я помню "технология нулевой точки" или "энергия нулевой точки" это синоним свободной энергии, поэтому, естсественно, владение такой технологией означает владение ВД.

2. С Мельниченко отдельная история. У него может быть несколько вариантов:

а) Последовательный или параллельный резонанс (в том числе и параметрический резонанс). Если так, то все что известно об его устройстве - выдумка, т.к. если в его трансгенераторе первичная обмотка вводится в резонанс, то на вторичной не будет активной мощности, следовательно ни о каких крутящихся вентиляторах речи быть не может.

б) Автоколебания. Этот случай нейинтересен т.к. сколько мы в них вбухаем столько на выходе и будет.

В принципе других резонансов/колебаний не существует. То что Мельниченко использует резонанс - врядли. Судя по видеозаписи, которая гуляет по сети у него в его коробочке стоит импульсный источник питания и поэтому решающущим я думаю являеются переходные процессы в его цепи (так же как в катушке зажигания например), уж больно шумит его устройство. Процесс мне кажется примерно такой: при импульсном питании индуктивности она выдает приличные скачки напряжения при этом через нее может течь ток куда больший чем дает источник, далее конденсатор - очень похоже на схему Бедини, где он использует его для сглаживания тех же самых бросков напряжения, т.е. сдвигает напряжение относительно тока по фазе.

CAN | 5971 - 28.04.05 To andrey:
в принципе, я удовлетворен Вашим ответом.

Далее: получив "ударный импульс" что с ним делать дальше? Тесла использовал катушки, Грей - цилиндры с отверстиями. Дело в том, что между источником импульсов и потребителем должен быть буферный каскад. Вот у меня и все проблемы с буфером.

andrey | 5973 - 28.04.05 Ну тут все вашей фантазией ограничено Если хотите можете соорудить что-то на подобе трубки Грея. Вариант Грея (в смысле с разрядником вообще) единственно возможный, если вы хотите гонять МДж энергии. Ну а если для домашних нужд, то думаю можно соорудить что-то типа преобразователя на транзисторах пилы в прямоугольные импульсы, ну а дальше если хочется можно и синусоиду получить.

KDas | 5974 - 28.04.05 andreyKDasandreyдавайте узрим в корень - Over Unity

Спасибо, флудом не увлекаюсь 8)
Вы типичный демагог. Как до дела дошло - раз и в кусты. Сказали бы честно "Я в этом нифига не понимаю, но хочу разобраться", а ваша цель как раз только флудить...
Спасибо, вы очень помогли мне понять самого себя :wink:
На самом деле я написал длиннющий ответ на Ваш пост, потратив минут 30, а потом пересматривая его перед постом я подумал: "А кому, собственно, он нужен?" Мне? Я сам его и писал. Вам? Да нет вроде, тоже будет ответ в стиле: "Это все фигня, потому что фигня". Другим? Так тема вообще про радиант и попытки его получить. Поэтому я решил обойтись одной фразой

Всех благ.

andrey | 5975 - 28.04.05 KDas
Тогда объясните мне чем тут вообще народ занимается.

ЗЫ. У меня складывается впечатление, что тут сообрались мечтатели которым собственно говоря и не важно есть где-то "ВД" или нет его, главное это верить, сам результат не важен - главное процесс. Так? Странноватая религия, не правда ли?

KDas | 5976 - 28.04.05 andreyKDas
Тогда объясните мне чем тут вообще народ занимается.

ЗЫ. У меня складывается впечатление, что тут сообрались мечтатели которым собственно говоря и не важно есть где-то "ВД" или нет его, главное это верить, сам результат не важен - главное процесс. Так? Странноватая религия, не правда ли?
Нет уж, уважаемый Andrey. Сначала объясните, чем ВЫ тут занимаетесь. По Вашим постам у меня по отношению к Вам уже сложилась вполне определенная точка зрения, отличная от того, что Вы декларируете о себе. Поэтому мне пока не хочется с Вами общаться на технические темы.
А если хотите узнать что-то про нас, то потрудитесь прочитать эту ветку от начала. Тогда и поговорим. :?

Евгеша | 5977 - 28.04.05 Андрей:
Вы реально не по теме пишете. В ваших словах нотки наезда, а не обсуждение РАДИАНТА.

Нельзя опереться на то что не сопротивляется!

andrey | 5980 - 28.04.05 Евгеша
Никаких ноток наезда у меня нет. Замечу что мои посты начались как раз именно с радиантной энергии в опытах Бедини и попытки объяснить его опыты с другой точки зрения - технической. А то что вы называете наездом есть попытка свести обсуждение обсуждение не к слухам и домыслам, а к техническим аспектам радиантной энергии.

KDas
Интересно и какая точка зрения у вас сложилась? Я вам ставил прямой вопрос "Каким вам кажется процесс с OU" в частности ваша точка зрения на место в нем радиантной энергии. Вы отбрехнулись, типа "сам дурак". Из чего я сделал заключения, что все что вы говорите о радианте - пустые фантазии. Логично?

Поэтому мне пока не хочется с Вами общаться на технические темы.
А вы думаете, что вы реально на это способны?

Повторяю еще раз, если интересны научные, технические, прикладные аспекты радианта - welcome, все остальное типа секретных дневников Тесла, непонятно откуда взявшихся, выдумки про знакомого мужика с ВД в гараже, рассказы, про заговоры с целью одурманиваня народа мне не интересны. Надеюсь, KDas, я ответил на вопрос чем я тут занимаюсь?

Vladimir | 5983 - 28.04.05 CAN
Далее: получив "ударный импульс" что с ним делать дальше? Тесла использовал катушки, Грей - цилиндры с отверстиями. Дело в том, что между источником импульсов и потребителем должен быть буферный каскад. Вот у меня и все проблемы с буфером. У Теслы и Грея были разные цели. В котексте СЕУ лучше остановиться на Грее
Поэтому, наверное надо взять с разделителя энергий (трубка Грея) эти ударные импульсы с частотой Fповт. и направить и в последовательный колебательный контур [36,38> образованный первичной обмоткой понижающего трансформатора (36) и соответствующим конденсатором[38>. Добавить ещё противоперегрузочный разрядничек (42)(что-бы излишек слить на схемную землю). А со вторички транса запитывать нагрузку, ну может лампочку!

CAN | 5991 - 28.04.05 VladimirCAN
Далее: получив "ударный импульс" что с ним делать дальше? Тесла использовал катушки, Грей - цилиндры с отверстиями. Дело в том, что между источником импульсов и потребителем должен быть буферный каскад. Вот у меня и все проблемы с буфером. У Теслы и Грея были разные цели. В котексте СЕУ лучше остановиться на Грее
Поэтому, наверное надо взять с разделителя энергий (трубка Грея) эти ударные импульсы с частотой Fповт. и направить и в последовательный колебательный контур [36,38> образованный первичной обмоткой понижающего трансформатора (36) и соответствующим конденсатором[38>. Добавить ещё противоперегрузочный разрядничек (42)(что-бы излишек слить на схемную землю). А со вторички транса запитывать нагрузку, ну может лампочку! Будем пробовать.

Partner | 5994 - 28.04.05 andreyPartner Ну если бы все было так просто... Указать на очевидные ошибки и заставить думать куда полезней чем сразу выдать ответ - это по крайней мере не дает возможности расслаблятся Уважаемый andrey!
Эта ветка выливается в полемику по этике. Не желаю в неё (полемику) втягиваться, но вынужден ответить, по тому как в принципе не согласен с Вашим подходом к обсуждаемым вопросам.
1. "Указать на очевидные ошибки..." - Это очень хорошо и даже ценно, но тогда уж будьте добры, покажите 2-3 варианта обхода (исправления) этих ошибок. Да, не просто, но вся ценность и изюменка здесь. У Вас же нет ответов ни сразу, ни потом. И ещё - не забывайте, что это ошибки с точки зрения Ваших современных знаний...
2 "...заставить думать куда полезней..." Люди думают, заставлять их не надо, им надо помогать в меру сил и возможностей. Вы же добиваетесь (и не только в этой ветке) обратного эффекта - уводите в сторону неконструктивных полемик с дамскими эмоциями и переходом на личности. На мой взгляд, не по мужски, не корректно (Извините за прямоту).
3. На каком основании Вы приписали себе право заставлять и не давать расслабляться? Смахивает на психологический эксперимент, или что то не совсем мне понятное...

Пожалуйста, не отвечайте на этот пост. Я высказал свое мнение (давно хотел) и дебаты на эту тему закончил.

С уважением, Михаил.

andrey | 5995 - 28.04.05 Да ладно уж отвечу, тем более вы меня раскололи... :oops:

Да я полковник ФСБ , внедрен в интернет с целью прекратить всяческие изыскания в области свободной энергии в виду их потенциальной опасности для важнейщих предприятий типа РАО ЕЭС :idea:. По совместительству пишу дессертацию по психологии.

Так пойдет?

Повторяю свой вопрос, теперь уже не только к KDas:"Как вы представляете себе природу радиантной энергии и соответвенно каким образом должен функционировать OU агрегат, или более общо какова физика преобразования?"

msn | 5996 - 28.04.05 andrey
Повторяю свой вопрос, теперь уже не только к KDas:"Как вы представляете себе природу радиантной энергии и соответвенно каким образом должен функционировать OU агрегат, или более общо какова физика преобразования?"
Как полковник ФСБ ? Нету такой статьи, начальник...

andrey | 5997 - 28.04.05 Шутку понял, смешно...

KomX | 6003 - 28.04.05 andrey Здравия желаю, коллега!

KomX | 6004 - 28.04.05 andrey Если не ошибаюсь, это Вы на одном из форумов заинересовались моей точкой зрения на работу экрана со щелью?
Вас этот вопрос еще интересует?
И второе, - о природе радианта.
Я бы на эту энергию такой ярлык не вешал, тем более, что у него тысячи имен, полученных ею и в разных местах, и в разные времена.
Будет желание, обсудим эту тему подробнее.
Так о природе.
Природа его (радианта) информационная, скорость распространения - почти бесконечна (в разных источниках величина различна), принцип реализации, а стало быть и детектирования (преобразования)- ...
...в вопросе "Почему она так сокрыта от нас? Вернее за счет чего?"

all Ребята! Кончай флудить! Критика нужна и полезна, только критика конструктивная и со ссылками на источник, из которого почерпнута данная точка зрения.

CAN | 6006 - 29.04.05 To KomX
Тогда получается, что радиант - это продольные волны?

andrey | 6007 - 29.04.05 KomX

Про экран с щелью - было... Только я не могу вспомнить к чему он относился.

Про радиант. Понимаете в чем дело, сам термин "радиант" идет от Теслы. Чем он занимался известно одному ему. Что он наблюдал - тоже толком неизвестно. Я читал Линдеманна (Secrets of cold electricity) про опыты Тесла, в общем все что он получал достаточно легко объяснимо - коронный разряд и сильная ионизация(засчет ионизирующего излучения разряда). Все это наблюдаемо и сейчас в любых высоковольтных установках и разрядниках. Тоже и в трубке Грея - ионизация воздуха в трубке и фотоэмиссия с сетки.

Т.е. получается что, радиантная энергия - это просто атавизм идущий с начала 20-го века. Об электричестве и ионизирующих излучениях тогда было известно меньше чем сейчас знает первоклассник, поэтому сам термин радиантная энергия, помоему, просто напросто сининм известных сейчас явлений электрофизики.

andrey | 6011 - 29.04.05 CANTo KomX
Тогда получается, что радиант - это продольные волны?
Кстати, интересный факт, в общем-то электродинамика не отрицает существование продольных волн в диэлектриках, но ничего кроме "возможно распространения продольных волн" мне ничего не попадплось.

CAN | 6012 - 29.04.05 Andrey, факт существования продольных волн доказан на практике. Радиолюбители используют их для радиосвязи, вместо "обычных"(поперечных) радиоволн. Применяя так называемые ЕН-антенны (или Hz-антенны). Создаются (образуются) продольные волны методом "ударной волны", поляризация у них - круговая, скорость распространения больше скорости света, форма- тороидальная. Короче, сопоставив всю имеющуюся информацию, я прихожу к выводу, что радиант это и есть продольные волны. А если это так, то и принимать их надо с помощью ПСК. Этим я сейчас и занимаюсь.

KomX | 6013 - 29.04.05 andrey Про экран с щелью - было... Только я не могу вспомнить к чему он относился. Девайс Мельниченко и Анквича.
Про радиант. Понимаете в чем дело, сам термин "радиант" идет от Теслы. Чем он занимался известно одному ему. Что он наблюдал - тоже толком неизвестно. Чем занимался Тесла? Ну, если в двух словах, то исходя из того, что он подарил человечеству переменный ток, можно сделать вывод - исследованием волновых процессов. Причем, как вдоль, так и поперек. Ибо в его время это было повальным, с позволения сказать, "увлечение". Если мне не изменяет память, то Тесла присутствовал на опытах Кили (Keely), а в лаборатории Теслы работал Термен, закладывая основы нынешних взглядов на взаимодействие цвета и музыки.

Теперь о радианте, если вам так угодно его называть.
Давайте внимательно посмотрим, когда он появляется.
В данной ветке форума его появление обусловлено ударным воздействием весьма короткого импульса, т.е. весьма сильной и быстротекущей динамикой процесса. Но динамика - это изменение, трансформация чего-либо.
Поэтому, радиант должно считать тем информационным процессом, который, образно говоря, создает каналы для перераспределения энергетических потоков системы в новой ее форме. Может и несколько отвлеченно от электричества, но чем богаты...

Тему невежества прошлых веков комментировать не буду. Ясно, что наука далеко шагнула вперед... Только туда ли она идет? Древние шли от общего к частному, а нынешняя наука пытается осилить миропонимание от частного к общему, набивая шишки и порождая мертвые теории.

andrey | 6014 - 29.04.05 CANAndrey, факт существования продольных волн доказан на практике. Радиолюбители используют их для радиосвязи, вместо "обычных"(поперечных) радиоволн. Применяя так называемые ЕН-антенны (или Hz-антенны). Создаются (образуются) продольные волны методом "ударной волны", поляризация у них - круговая, скорость распространения больше скорости света, форма- тороидальная. Короче, сопоставив всю имеющуюся информацию, я прихожу к выводу, что радиант это и есть продольные волны. А если это так, то и принимать их надо с помощью ПСК. Этим я сейчас и занимаюсь.
Про антены ссылка есть?

Про скорость больше света - это факт, скажем в ускорительной технике при проходе э/м волны в диафрагмированной замедляющей системе фазовая скорость волны может быть абсолютнго любой от нуля до бесконечности. Но это фазовая скорость, а скорость переноса энергии характеризуется групповой скоростью, которая по сути и есть скорость распространения волны, она не может быть болше скорости света. Пример: волна набегающая на берег, если гребень волны набегает на берег параллельно линии берега то фазовая скорость волны относительно берега раван бесконечности, хотя сама волна набегает с небольшой скоростью.

Что касается антенн, то видимо имеется ввиду скорость набегания фазы волны относительно антены - действительно может быть любой, но сама скорость волны - известная константа.

andrey | 6015 - 29.04.05 KomX
Нет, я говорю не о том что Тесла дал человечеству, а конкретно о его опытах с радиантной энергией. Естесвенно наткнувшись на какое-то явление он объяснил его как смог, на сегодняшний день процессы происходящие в импульсах болшой мощности (тот самый ударный импульс) достаточно известны. Процесс развития искрового разряда тоже неплохо описан (стриммерно-лидерная теория). В частности появление ионизирующенго излучения большой мощности - факт, и именно оно идет на развитие разряда в началной стадии, более того чем круче будет фронт начального импульса, тем больший всплеск излучения наблюдается, но естесвеноо есть максимум и ожидать чего-то сверхединичного не приходится.

История из жизни. Поехали как-то мои знакомые на картошку, нарыли гору картохи и началась гроза. Ну они ничего умнее не придумали чем залезть на эту гору и накрытся брезентом. Гроза была сильная с молниями. Так вот естественно такая гора благоприятное место для удара молнии. В них конечно молния не попала, но зато их накрыло лидером - тем самым ионизирующим потоком (там и ультрафиолет, и ренген, и бетта-излучение, ну в общем куча всякой дряни). Ребяток этих разшвыряло в стороны с этой кучи картошки.

msn | 6018 - 29.04.05 andrey

Про антены ссылка есть?
ЕН Антенны у нас двигает Коробейников, вот несколько ссылок на него:
http://ehant.narod.ru/links
htm http://physics.nad.ru/cgi-bin/forum.pl?forum=new&mes=32032&resp=5
также поскольку речь зашла о поперечных и продольных ЭМ волнах, рекомендую всем кто еще не был посетить страничку www.efir.com.ua , весьма полезно смею уверить...

KomX | 6019 - 29.04.05 andrey
Про скорость больше света - это факт, скажем в ускорительной технике при проходе э/м волны в диафрагмированной замедляющей системе фазовая скорость волны может быть абсолютнго любой от нуля до бесконечности. Но это фазовая скорость, а скорость переноса энергии характеризуется групповой скоростью, которая по сути и есть скорость распространения волны, она не может быть болше скорости света. Пример: волна набегающая на берег, если гребень волны набегает на берег параллельно линии берега то фазовая скорость волны относительно берега раван бесконечности, хотя сама волна набегает с небольшой скоростью. В том то и дело, что вся нынешняя электротехника направлена на грубый перенос энергии, а не на создание канала для ее передачи.
Пример из жизни - молния не силовым воздействием сбрасывает заряд (в этом случае заряд распространялся бы сферически (как одна из наглядных форм)), а создается канал для направленного сброса. В идеальных условиях, канал был бы прямым, как стрела. Но есть иные факторы, которые не позволяют создать прямолинейную интерференционную фазовую картину этого канала.
Надеюсь, я не очень сложно выражаюсь
А поплавок-то качается...

andrey | 6021 - 29.04.05 msn

Что-то первая ссылка не работает, а по второй хотелось бы тероию самолично увидеть, а то народ что-то обсуждает а что неясно.

KomX

Да, я понимаю вашу аналогию. Но если про молнию все более или менее известно то про канал из вакуума мягко говоря ничего, вот в чем беда. Нет ни одной грамотной теории этого дела. Те что есть, они либо напрочь отрицают то что известно, что есть не хорошо, потому что теория должна как-то гармонировать с известными данными, в том числе и старыми теориями, либо просто неграммотные теории.

Вот скажем ваше объяснения радианта, как информационного потока - оно чисто качественное и не подразумевает (пока) чисто технической трактовки. По крайней мере для того, чтобы точно сказать, что мы имеем дело с радиантом надо знать характер канала, характер потока, методику получения канала и т.д. Надеюсь понимаете? Нам же пока никаких таких данных неизвестно, в этом вся беда, известны только слухи и домыслы (именно домыслы а не теории).

msn | 6025 - 29.04.05 http://ehant.narod.ru/links.htm ссылка 100% рабочая

andrey | 6027 - 29.04.05 msnhttp://ehant.narod.ru/links.htm ссылка 100% рабочая
Понял... Вы в первои случае htm не дописали. Ладно, спасибо, будем вчитываться.

andrey | 6028 - 29.04.05 По поводу ЕН-антены.

Сонительно... Нет я не говорю, что она не работает, может и работает. Но теория не проходит. Автор тарктата (который на 11 страницах) заблуждается когда в лоб работает с уравнениями Максвелла. Я так понял, что автор делает упор на спиновое поле, но во первых спин электрона понятие чисто квантовое и рассчеты классическим методом к нему не применимы по опрделению. Во-вторых в природе действительно существует т.н. спин-спиновое взаимодействие, но оно не "дальнобойное". Поэтому рано пока делать какие-то выводы.

SergeyA | 6030 - 29.04.05 2 andrey
А у Вас есть объяснение эффектов работы ЕН антенны?

KomX | 6031 - 29.04.05 andreyПо крайней мере для того, чтобы точно сказать, что мы имеем дело с радиантом надо знать характер канала, характер потока, методику получения канала и т.д. Надеюсь понимаете? Нам же пока никаких таких данных неизвестно, в этом вся беда, известны только слухи и домыслы (именно домыслы а не теории). Я не сторонник терминов и термин "радиант" использую вынужденно.
Давайте подойдем к пониманию сего несколько с другой стороны.
Думаю, Вы не будете возражать, если я озвучу банальную вещь о том, что всякое действие подразумевает противодействие и наоборот. Радиант же, а равно и ЭПС в теме Гребенникова по своей сути вещи адекватные, хотя бы уже тем, что не проявляют себя (во всяком случае в явном виде).
Спросим себя - "Почему?".
И ответим, в первом приближении, - "Потому, что нет излучения энергии во вне".
Что я под этим понимаю?
Всякое материальное тело и, как отличительный и основополагающий признак этого тела - форма, находясь в состоянии покоя, соблюдает как святая святых баланс энергий. Ибо, нарушение этого баланса, неминуемо приведет к динамике, направленной на нахождение нового баланса. Не открою нового, сказав, что этот баланс является асимметричным, т.е. для поддержания баланса требуется неравное деление на части или определенные пропорции.
Думаю, излишним будет напоминать какие пропорции положены в основы мироздания.
Но я несколько отвлекся.
Итак, действие и противодействие - основа всему. Баланс их - информационная стоячая волна, как сумма волн "действия" и "противодействия".
Тут надо бы отвлечься на озвученную Вами фазовую волну.
Пример и жизни
Винт Архимеда - спираль. Ее вращение - это две волны, а образующая - фазовая скорость эквипотенциальной поверхности. Вы не находите, что именно посредствам этой поверхности эти две волны совершают работу, что именно эта поверхность создает тот канал, по которому разворачивается вся динамика... К этой спирали Архимеда мы еще вернемся, где покажем и силы действия и силы противодействия в их балансе.

P.S. Потом, ведь книги Флоренского и прочее чтиво в http://komx.rundex.ru/lib>библиотечкене зря дожидаются своего часа.

andrey | 6032 - 29.04.05 Сергей А2 andrey
А у Вас есть объяснение эффектов работы ЕН антенны?
Пока нет, сижу разбираюсь.

andrey | 6033 - 29.04.05 Что вы имеете в виду под "баллансом"? Вы как-то уж слишком широко рассматриваете проблему. Действительно, с какой-то точки зрения балланс можно рассматривать как гармонию и это иногда (не всегда) подразумевает деление на не одинаковые части, но это не является общим законом. Я понимаю, вы ведете разговор к золотому сечению? Но ведь можно найти бесконечное множество явлений в которых балланс не означает деления на неравные части.

Что касается винта-архимеда или мясорубки то фарш движется с групповой скоростью По-моему так...

KomX | 6034 - 29.04.05 Сергей А Помнится, я давал Вам ссылочку на один интересный материал. Чем плоха та трактовка в приложении к EH-антеннам?
Две встречные волны создают стоячую информационную или суммарную фазовую волну, которая не взаимодействует ни с чем, кроме двух таких же встречных волн вывернутых на изнанку. Невзаимодействие определяет незатухание, а фазная природа - скорость распространения много больше скорости света.
Тут правда есть много чисто геометрических нюансов, которые в настоящий момент мне не совсем ясны. Но мы ж работаем над этим

KomX | 6036 - 29.04.05 andreyВы как-то уж слишком широко рассматриваете проблему. Действительно, с какой-то точки зрения балланс можно рассматривать как гармонию и это иногда (не всегда) подразумевает деление на не одинаковые части, но это не является общим законом. Я понимаю, вы ведете разговор к золотому сечению? Но ведь можно найти бесконечное множество явлений в которых балланс не означает деления на неравные части. Именно, что данная проблема не может быть рассмотрена изолированно. Гармония не может быть "местной". Она или есть всюду или ее нет нигде (хаос).

andrey | 6039 - 29.04.05 KomX

Ну если учитывать всё, то тогда ни одной модели (физической или математической) не построить, модели и понимание сути начинается как правило там где мы чем-то пренебрегаем, то есть намерено выкидываем лишнее чтобы вникнуть, а потом потихоньку добавляем то чем пренебрегли. Это нормальный процесс.

KomX | 6040 - 29.04.05 andreyмодели и понимание сути начинается как правило там где мы чем-то пренебрегаем, то есть намерено выкидываем лишнее чтобы вникнуть, а потом потихоньку добавляем то чем пренебрегли. Это нормальный процесс. Вот я предлагаю Вам прикинуть на счетах распределение магнитного поля по виткам катушки при синусоидальном напряжении на ее выводах. А впрочем, давайте напряженим пренебрежем, чтобы процесс не выглядел так уж не нормально.
И помним! Наша цель - это поток энергии...

andrey | 6041 - 29.04.05 KomX

Это вы на четверть волновую катушку а-ля трансвоматор Тесла намекаете? :wink:

msn | 6042 - 29.04.05 Андрей давайте лучше Бедини пообсуждаем, тем более что Вы материал изучили насколько я понял, и он также с Греем где-то пересекается, да и название темы обязывает. Выкладывайте ссылки, а если имеете то переведенные материалы и патенты.. При всей заманчивости и значимости философских изысканий и рассуждений не стоит забывать о практике..

KomX | 6043 - 29.04.05 andreyKomX

Это вы на четверть волновую катушку а-ля трансфоматор Тесла намекаете? :wink:
Ну, как Вам сказать... Для простоты расчета можно использовать и рядную намотку катушки Теслы. Для бифилярки Теслы картинка будет заковыристее. Про всякую экзотику я и не заикаюсь даже.
Пока же я предлагаю отбросить напряжение, обозначив его присутствие таким термином, как градиент. И посмотреть что получится. Где магнитные потоки будут больше, где меньше. Напомню, процесс синусоидальный. Мы ж не насильники, чтоб насиловать импульсом гармонию.

И как отступление от темы. Вы случает в учебниках или спецкурсах каких не встречали зависимость индуктивности от формы катушки?

P.S. У сколько народу мы с Вами сегодня собрали... Видно им интересно.

sas | 6044 - 29.04.05 Andrey, есть только одна неувязочка в ваших (не логичных)спорах.
Тесла передал энергию без проводов на некоторое расстояние( док подтверждённый ФАКТ) , тесла получил энергию на некотором расстоянии, тесла объяснил как он это сделал., и он много чего ещё сделал – один практически.
Так что же ваша хвалёная наука современников повторить-то не может хотя бы передачу энергии.?
Наверно потому что по правильному пути идёт? И всё что вы скажете в ответ будет вашим вымыслом т.к. Тесла НЕ патентовал НЕ проверенные НА ПРАКТИКЕ изобретения!!!!!!!!!!!!!

Vladimir | 6046 - 29.04.05 sasAndrey, есть только одна неувязочка в ваших (не логичных)спорах.
Тесла передал энергию без проводов на некоторое расстояние( док подтверждённый ФАКТ) , тесла получил энергию на некотором расстоянии, тесла объяснил как он это сделал., и он много чего ещё сделал – один практически.
Так что же ваша хвалёная наука современников повторить-то не может хотя бы передачу энергии.?
Наверно потому что по правильному пути идёт? И всё что вы скажете в ответ будет вашим вымыслом т.к. Тесла НЕ патентовал НЕ проверенные НА ПРАКТИКЕ изобретения!!!!!!!!!!!!! To sas
Да занимайся ты, наконец, свим делом! Сколько тебе можно это повторять!
"Собака лает, а караван идёт!"
Тесла хотел передать энергию, Грей хотел её, тут-же на месте, использовать

KomX | 6047 - 29.04.05 sas Уважаемый, sas.
Зачем же делать образованного человека, который указал на откровенные ляпы, ответчика за все ошибки человечества.
И про Теслу Вы совершенно правы. Да, Тесла передавал энергию "радиантного" характера в проявленном виде. И эта энергия зажигала лампочки в округе скольких-то миль. Все верно и документально подтверждено.
Только есть маленькое НО! Вами искомая "радиантная" компанента есть неотъемлемая скрытая часть обычной ЭМ волны. Проявление этой компаненты приведет к переходу в недетектируемое состояние обычных ЭМ волн.
И позвольте у Вас спросить: "Готовы ли Вы отказаться от пользования привычными уже радиоэлектронными и электрическими приборами?"
Вы у соседей радио послушайте, телевизор посмотрите в тот момент когда у Вас искра "щелкает". Думаю, Вы получите массу удовольствия.

sas | 6051 - 30.04.05 С Vladimir_om, согласен
KomX _у, ребята на НЛО как то с этим справились (с помехами ТВ и радио) , и мы , я думаю, на информационной составляющей радианта( на названии эффекта не настаиваю.) тоже чё придумаем , к тому же тесла и это тоже уже делал (телеуправление)

DevilR | 6055 - 30.04.05 to andrey
На 32 странице вы писали:
>>Известно, что при импульсной зарядке аккумуляторов с высокой частотой в нем потечет ионный ток в сторону противоположную обычному направлению при разряде. Связано это с тем, что ионы на несколько порядков массивнее электронов и подобрав некотрую частоту следования импульсов мы можем разогнать их (ионы) в неком подобии резонанса. При этом резонансное воздействие окажется куда сильнее чем собственное поле аккумулятора - потечет зарядный ионный ток. Электроны же в виду своей маленькой массы в среднем будут течь как и текли при разряде аккумулятора. Вот и все. Где тут радиант? Нету, все вполне уладывается в рамки классической электродинамики и электрохимии. Замтте, что при этом никаких ЗС и прочих дел не нарушается, а аккумулятор на одной зарядке может работать годами!

А ссылку или литературу по этому процессу можете дать? А то, как-то странно звучит "аккумулятор на одной зарядке может работать годами". Если он работает, значит отдает энергию. Или он отдает ее столь малыми порциями (ну нагрузим мы положим жигулевский аккумулятор на светодиод - да, светить будет долго), что работает "годами"? Прокоментируйте, пожалуйста, "в рамках классической электродинамики и электрохимии"

АртурМАА | 6056 - 30.04.05 KomX писал:

"Помнится, я давал Вам ссылочку на один интересный материал. Чем плоха та трактовка в приложении к EH-антеннам?
Две встречные волны создают стоячую информационную или суммарную фазовую волну, которая не взаимодействует ни с чем, кроме двух таких же встречных волн вывернутых на изнанку. Невзаимодействие определяет незатухание, а фазная природа - скорость распространения много больше скорости света.
Тут правда есть много чисто геометрических нюансов, которые в настоящий момент мне не совсем ясны. Но мы ж работаем над этим"

Тепло !

Vladimir | 6058 - 30.04.05 DevilRto andrey
На 32 странице вы писали:
>>Известно, что при импульсной зарядке аккумуляторов с высокой частотой в нем потечет ионный ток в сторону противоположную обычному направлению при разряде. Связано это с тем, что ионы на несколько порядков массивнее электронов и подобрав некотрую частоту следования импульсов мы можем разогнать их (ионы) в неком подобии резонанса. При этом резонансное воздействие окажется куда сильнее чем собственное поле аккумулятора - потечет зарядный ионный ток. Электроны же в виду своей маленькой массы в среднем будут течь как и текли при разряде аккумулятора. Вот и все. Где тут радиант? Нету, все вполне уладывается в рамки классической электродинамики и электрохимии.
А ты на свою тень ( ну которая всегда присутствует при достаточном освещении) хоть раз обращал внимание? Наверняка нет! Хотя она всегда видна.
Так почему-же ты не можешь предположить что наряду с обычными процессами (которые очень хорошо описаны в классике электродинамики и которыми ты оперируешь)происходят и другие? Такие-же по свойствам но отличные по сути. Ведь при искрообразовании они начинают проявляться в более явном виде. Почему я с такой уверенностью говорю об этом? Да потому-что тот-же Чернетский, практически, свою жизнь положил на исследование вот этой самой неувязки классики и артефакта. Ну нет на сегодняшнее время датчиков которые-бы конкретно отождествляли-бы эту неизвестную РЭ, точнее они может и есть но мы не знаем что именно они и являются датчиками. И можно долго трясти воздух в этом направлении но только те кто от словоблудия перейдёт к конкретным экспериментам,(ну как sas например!) сможет познать это.
Оторви пальцы от клавиатуры и включи паяльник!

DevilR | 6060 - 30.04.05 to Vladimir
Ну, положим, вопрос я задавал to andrey, а не to Vladimir! Вдруг, этот эффект работает, а я и не знаю...

>>Так почему-же ты не можешь предположить что наряду с обычными процессами (которые очень хорошо описаны в классике электродинамики и которыми ты оперируешь)происходят и другие?
Ну, почему же не могу предположить? Могу. Вот только ищу я в этом форуме (да и в других и, вообще, в Интернете) вполне конкретные мысли и разработки, которые мог бы повторить. Пока, окромя слов (описаний патентов) и "ноу-хау" псевдоизобретателей ничего не нашел. Эксперимент Чернетского... ну, как сказать, пробовал я его, толку мало - ибо, окромя журналистского описания эксперимента и схемки (без указания деталей и описания разрядника), больше и нет ничего... хотя может я плохо искал, а автор умер уже (вот как всегда)

Мне не нужно измерять эту РЭ. Мне нужен эксперимент, который бы показал наличие этой самой РЭ, пусть даже и с "неувязкой классики и артефакта". Надежный эксперимент, повторяемый, без "ноу-хау" известного только самому автору (который, обычно, хочет много зеленых, а если начинаешь серъезно говорить о финансировании - ссылается на людей в зеленом, черном, сером, малиновом и исчезает).

По поводу sas. Ну, если нравится человеку, проверять проверенное - ради Бога, его право!

>>Оторви пальцы от клавиатуры и включи паяльник!
Тык паяльник у меня и сейчас включен! И что? Что прикажете проверить?

Vladimir | 6065 - 01.05.05 DevilRТык паяльник у меня и сейчас включен! И что? Что прикажете проверить? Элементарно, Ватсон! Это то, что сделал sas. Неважно чем заряжаешь конденсатор!( Генератором Вимшустра ,электромеханическим преобразователем Грея) Но заряжаешь да 2-3 Квольт. И разряжаешь его через отрезок провода длиной 15-30 см. (Но в течении 5-50 мксек - а вот это уже проблема! ) И вот с этого отрезка ловишь РЭ. Пластинами, расположенными параллельно проводнику, трубками коаксиальными и т.д. И вот на этой самой пластине или трубке посмотри осциллографом. Простой эксперимент? Отвечаю - очень простой, но почему-то в основном все предпочитают словоблудничать на форуме т.е. просто пальчиками по клаве стучать, рассуждая о том что может быть или не может быть эта самая РЭ. Ну такой вот расклад, если обидел - извини.

А вообще-то - всех с праздником!

DevilR | 6068 - 01.05.05 to Vladimir
Не, ну то, что мы тут действительно "словоблудим" это вы верно заметили! Причем словоблудство по-большей части из-за того, что шоры образованности очень прочные и не снимаются, заразы. Опять же, поток информации из Интернета о подобных "чудесах электротехники" настолько большой, что, кажется, уже все вокруг нахаляву электричеством "свободным" пользуются и, только ты, как последний лох, платишь разным чубайсам. Именно эти факторы и мешают паяльнику... хотя попаять надо бы!
Осциллограф я нашел - импульсный, советский С1-20 называется. Гудит, зараза, как самолет и греется, как электроплитка. Но, ничего, зато измеряет. Генератор ВН опять же есть, хоть и небольшой. На ТВС есть и на ТДКС. На днях обещали КЗ притащить. Высоковольтных диодов накупил. Вот только с кондюками проблема, максимум что увидел - это 0.25мкФ*6КВ Будем как нибудь выкручиваться. Очень похоже, что кондюк надо бы самому собирать - ну не верю я пром. кондюкам. Так что скоро начну искрить! Вот только фотоаппарата нет. Хотя, если эффект будет - найду, зафотаю все, сгенерю чертеж и раскидаю по всему Интернету - будут помнить DevilR!

Ладно, все это присказки и праздничный балдеж! А вот сказки уже интереснее. Опять таки, если читать Теслу в переводе того же Линдемана, то, нестыковка все же получается. В начале, Тесла говорит, что увидел РЭ при включении (точнее при подключении) нагрузки к высоковольтному источнику. Если нагрузка мощная, а протяженность ее - большая, то, получается, что индуктивность должна быть большой, а активное сопротивление - маленькое. А потом, Тесла начал разряжать кондер на толстый маленький цилиндр (или, по другому источнику, на медную шину) "неуловимо маленького сопротивления". И снова получил РЭ. Так какую индуктивность надо выбирать? Мне кажется, что БОЛЬШУЮ (ибо надо получить задержку мощному потоку электронов), а ее (катушки) активное сопротивление МАЛЕНЬКОЕ. По поводу разрыва искры тоже не все ясно. Так и не придумал (точнее не купил) чем??? Ту, самую ГП-3 бы найти. А что? Триод, рабочее анодное напряжение порядка 25КВ, габариты небольшие, анод такой солидный Вот только где? С магнитным размыкателем возиться нет смысла, ибо ток разряда маленький и поле нужно ДИКОЕ, чтобы искру сдуть. Не, Тесла может быть и делал магн. рамыкатель, вот только он эксперементировал с МАГНЕТО и, думаю, не со слабым. А у нас Ладно, поискрим - увидим!

Всех - с праздником! И тут - каждого со своим!!!

TM64 | 6071 - 02.05.05 Вместо предложенных Линдеманом ламповых триодов можно поиграться с импульсными модуляторными тетродами (см. http://ham.hobi.ru/tubes/tubes.htm ). Выбрать то, что дешевле, то есть с естественным охлаждением колбы лампы. Например, лампа ГМИ-6 при весе 70 грамм допускает 4 кВ на аноде и 15 А коммутируемого тока. А лампа ГМИ-7 уже весит 800 грамм, зато Uа=22 кВ, а катодный ток - 85 ампер.

Vladimir | 6072 - 02.05.05 DevilR По поводу разрыва искры тоже не все ясно. Так и не придумал (точнее не купил) чем??? Ту, самую ГП-3 бы найти. А что? Триод, рабочее анодное напряжение порядка 25КВ, габариты небольшие, анод такой солидный Вот только где? С магнитным размыкателем возиться нет смысла, ибо ток разряда маленький и поле нужно ДИКОЕ, чтобы искру сдуть. Не, Тесла может быть и делал магн. рамыкатель, вот только он эксперементировал с МАГНЕТО и, думаю, не со слабым. Да не мудри ты с лампами. Почитай предыдущие посты по этой теме! Мне уже надоело повторять как сделать такой электромеханический прерыватель. На обычном эл.двигателе от убитого CDюка. Даёт от 5 до 100 микросекунд в зависимости от об.сек. А кондюки, про которые ты упомянул, вполне подойдут.
Для этого экперимента достаточно 2-3 Киловольт. И второе - индуктивность здесь тоже не нужна (Тесла об этом не говорил?) а нужен просто обьем металла в виде линейного куска проволоки, что-бы из него "эти блохи" брызнули в стороны!
Удачи.

DevilR | 6079 - 02.05.05 to Vladimir
>>Почитай предыдущие посты по этой теме!
Да читал я, читал!
>>Мне уже надоело повторять как сделать такой электромеханический прерыватель. На обычном эл.двигателе от убитого CDюка.
А не надо повторять. Все и так ясно. Вот только фигня все это ИМХО. Ибо при малой мощности двигуна от CD удастся сделать разве что ДВУХискровой разрядник. Ибо надежный контакт на ось при киловольтах и многих амперах в импульсе сведет на нет всю его мощу. Тут еще есть момент. При малых зарядных мощностях и малых конденсаторах, даже малая (самая тонкая) первая искра просадит все напряжение. И вряд ли я увижу ту самую РЭ, даже обставившись самой современной измерительной техникой. Лампа (мне кажется) будет здесь более удобна, ибо позволит гораздо точнее коммутировать.
>>А кондюки, про которые ты упомянул, вполне подойдут.
Чтож вы так во множественном числе про 1 кондюк? Ибо я нашел его в магазине "Умелец" который принимает радиотовары от населения.
И, вообще, вы так уверенно говорите "вполне подойдут" "для этого экперимента достаточно" как будто уже греетесь от РЭ многие годы. Вы уже сделали это? А ну, колитесь.

andrey | 6097 - 03.05.05 KomX И как отступление от темы. Вы случает в учебниках или спецкурсах каких не встречали зависимость индуктивности от формы катушки?
В справочниках были. И для плоских, и для тороидальных и для многорядных - много было. Поищите какй-нибудь справочник для радиолюбителя, там точно будет.

Теперь что касается распределения ЭДС. Действительно, ЭДС в катушке растет от витка к витку, но это суммарная ЭДС, в каждом же витке ЭДС в первом приближении (если считать что размеры и форма всех витков одинаковые) будет одинаковой. Соответственно и магнитное поле создаваемое каждым витком будет одно и тоже. В сумме магнитное поле будет однородным.

DevilR
Со ссылочками напряг, было это с пол года назад, сейчас надо искать, в основном все иностранное было. Но суть в том, что амплитуда импульсов зарядки в принципе слабо коррелирует с затраченной энергией. Бедини использует вариацию на тему катушки зажигания только без механических частей, получая импульсы большой мощности. Если найду - выложу.

KomX | 6100 - 03.05.05 andrey В справочниках были. И для плоских, и для тороидальных и для многорядных - много было. Поищите какй-нибудь справочник для радиолюбителя, там точно будет. Эти имперические формулы мне известны Я просто хотел обратить Ваше внимание на то, что в них присутствует средняя длина витка, выраженная через средний диаметр катушки.
А какова лепта более короткого или более длинного витка?

Теперь что касается распределения ЭДС. Действительно, ЭДС в катушке растет от витка к витку, но это суммарная ЭДС, в каждом же витке ЭДС в первом приближении (если считать что размеры и форма всех витков одинаковые) будет одинаковой. Соответственно и магнитное поле создаваемое каждым витком будет одно и тоже. В сумме магнитное поле будет однородным. Тут я с Вами не соглашусь.
Ведь, если мы полагаем, что на концах катушки действует изменяющееся по синусоидальному закону напряжение, то мы с тем же успехом можем рассматривать этот процесс, как движение вдоль катушки перераспределенных статических зарядов. Но градиент этих зарядов вдоль катушки не постоянен! А стало быть непостоянно и поле вдоль катушки. Ваше высказывание, как впрочем и основы от НЧ до УКВ электроники, верно для длин волн много больших размеров катушки. И в данных специально ограничиваемых условиях фазовый фронт наблюдать практически не возможно, ибо он "мерцает" по всей длине катушки.
Я же предлагаю для анализа условия, когда длина волны соизмерима или меньше геометрии катушки, где вступают в дело волновые свойства. И где речи об однородности поля быть не может.

АртурМАА Тепло ! Я понимаю, что пример груб... Но ведь "Матрешка" еще в процессе осмысления...
Я могу задать Вам несколько вопросов? И если могу, то каким образом? Мои контакты в профиле есть.

С уважением...

andrey | 6101 - 03.05.05 [code:1>Я просто хотел обратить Ваше внимание на то, что в них присутствует средняя длина витка, выраженная через средний диаметр катушки.
А какова лепта более короткого или более длинного витка? [/code:1>

И что? Какая разница: что через длину витка или диаметр катушки, что через площадь витка выражать? Формулы эти писаны для того чтобы мотать катушки, поэтому удобнее выражать через диаметр провода, его длину и прочее. Короткий провод даст меньший контур, длинный - больший. Средняя длина витка - всеравно, что средняя площадь. Посчитайте индуктивность многослойной намотки и получите ту самую среднюю длину (площадь). Я пока ничего странного в этом не вижу.

Я же предлагаю для анализа условия, когда длина волны соизмерима или меньше геометрии катушки, где вступают в дело волновые свойства. И где речи об однородности поля быть не может.
Это называется резонатор. :wink: Широко используется в СВЧ технике, только в случае катушки (именно катушки с ее намоткой, витками и прочим) картинка поля будет однотипная (ограничена направлением тока в катушке). Только я не пойму к чему вы клоните? :wink:

igorb4 | 6103 - 03.05.05 andreyСергей АА у Вас есть объяснение эффектов работы ЕН антенны?Пока нет, сижу разбираюсь.Чем-то эти антенны мне напоминают вот это:

ПОЛЕВОЕ ГЛУБИННОЕ ВОЗДЕЙСТВИЕ НА РАСПЛАВЫ МЕТАЛЛА
http://h-cosmos.ru/iv12.htm: В Перми на ОАО "Мотовилихинские Заводы" построен специальный генератор поля на электромагнитной основе, уникальность которого состоит в его глубинном и объёмном влиянии на расплавы и растворы различных веществ. (См.фото на сайте)

С помощью данного генератора удалось получить металл с измельченной структурой и почти полное прекращение выделения карбидов в высокоуглеродистых сталях. Увеличение ударной вязкости при этом составило до 52%. Ввиду того, что данное поле обладает колоссальной проникающей способностью, обработка расплава производится сквозь стенку металлургической печи. Фокус генератора устанавливается внутрь расплава.

KomX | 6104 - 03.05.05 andreyЭто называется резонатор. :wink: Широко используется в СВЧ технике, только в случае катушки (именно катушки с ее намоткой, витками и прочим) картинка поля будет однотипная (ограничена направлением тока в катушке). Только я не пойму к чему вы клоните? :wink: Опять - 25.
Вы про ток на концах катушки, а я про ток на участке оной. Размер и положение этого участка задаст Вам характер изменения тока вплоть до противофазного.
При условии же длины волны чуть меньше или чуть больше длины витка мы будем иметь изменяющуюся фазу на каждом последующем витке относительно предыдущего. А фазная линия (к ней и клоню) - участки на витках с одинаковой фазой - образует свою виртуальную катушку, частота колебаний в которой будет отлична от входной.
Мало того, мы не рассматривали такое свойство, как симметрия катушки, которое несущественно для длины волны много больше размеров катушки, но выходит на первый план при соизмеримых величинах. А всякая симметрия полагает наличие либо плоскости, либо центра симметрии.

andrey | 6107 - 03.05.05 igorb4
Действительно похоже...
Что-то похожее было с торсионными полями, там, якобы, после облучения торсионом расплавленной меди в 80 раз проводимость повышалась. Только как выяснилось потом ребята не умели эту проводимость мерять

KomX
И...

Ну получили мы в разных частях катушки разный ток по фазе, предположим. Вы предлагаете делать отпайки от разных участков катушки? Или что? Я пока не очень понимаю чем ваш пример отличается от резонатора или длинной линии.

igorb4 | 6111 - 03.05.05 andreyЧто-то похожее было с торсионными полями, там, якобы, после облучения торсионом расплавленной меди в 80 раз проводимость повышалась. Только как выяснилось потом ребята не умели эту проводимость мерятьЧто-то сомнительно, чтобы в таком простом вопросе у них была ошипка - скорее "деза". По поводу воздействия на расплавы - по радио сообщения с заводов передают. Народ сталь другую получает (правда не на этом конкретном эффекте).

andrey | 6113 - 03.05.05 igorb4andreyЧто-то похожее было с торсионными полями, там, якобы, после облучения торсионом расплавленной меди в 80 раз проводимость повышалась. Только как выяснилось потом ребята не умели эту проводимость мерятьЧто-то сомнительно, чтобы в таком простом вопросе у них была ошипка - скорее "деза". По поводу воздействия на расплавы - по радио сообщения с заводов передают. Народ сталь другую получает (правда не на этом конкретном эффекте).
С медью действительно прокол вышел. Я уж не помню кто участвовал в эксперименте (статья была на skeptik.net), но как оказалось тосионщики меряли сопротивление образца в лоб - самым обычным омметром, результат такого измерения с лихвой пожирается погрешностью прибора. Сами посудите при длине образца в несколько сантиметров и с удельном сопротивлении ~10^-6 ом*м, какой должен быть омметр - только инопланетный .

CAN | 6114 - 03.05.05 В итоге получим два противофазных поля.

KomX | 6116 - 03.05.05 andrey Ну получили мы в разных частях катушки разный ток по фазе, предположим. Вы предлагаете делать отпайки от разных участков катушки? Или что? Я пока не очень понимаю чем ваш пример отличается от резонатора или длинной линии. Получили. И что? Вы же не будете утверждать или рассматривать, эти токи изолированно друг от друга. В рассмотрение должна браться группа токов, которые создают периодическую структуру (волну), характеристики которой отличны от волны образовавщей эту структуру.
Ну зачем же сразу отпайки? Ведь куда проще изменить набег фазы, то бишь частоту.
В принципе ничем. Насколько мне помнится, на длинной линии еще и зависимость скорости от частоты имеет место быть. Чем она обусловлена не подскажете?

P.S. Вы так хорошо начинали... Я уж думал, что найду в Вашем лице оппанента, который разобьёт мои посылы в пух и прах...

CAN | 6118 - 03.05.05 " Насколько мне помнится, на длинной линии еще и зависимость скорости от частоты имеет место быть. Чем она обусловлена не подскажете?"

Зависит от диаметра.

KomX | 6119 - 03.05.05 CAN
В итоге получим два противофазных поля.
Зависит от диаметра.
Стало быть раз оь диаметра, то и от длины витка, вернее от соотношения длины волны и длины витка.

igorb4 | 6120 - 03.05.05 2 KomX: Возможен вариант перехода "количества в качество". Никто не станет спорить, что плакат, выполненный типографским способом состоит из точек, но это никак не влияет на то ЧТО изображено на нём. Так ИМХО и с витками - мелкое видно вблизи, крупное - вдали...andreyпри длине образца в несколько сантиметров и с удельном сопротивлении ~10^-6 ом*м, какой должен быть омметр - только инопланетныйХм, все-равно странно, такая проводимость меряется, только с применением мостовой компесационной схемы, тем более, что раница в 80(!) раз должна быть заметна. По крайней мере я слышал об изменениях в прочности алюминия до стальных конструкций а это точно проверено!

andrey | 6121 - 03.05.05 KomX
Забавный диалог у нас получается, вы пока еще ни одной идеи не выдали, а уже требуете от меня разбить все в пух и прах.

Вот объясните мне, чего вы хотите добится, сделав катушку размером соспоставимым с длинной волны? Получить "хитрое" распределение токов? Зачем? Чтобы уперется в закон Кирхгофа?

Насколько мне помнится, на длинной линии еще и зависимость скорости от частоты имеет место быть. Чем она обусловлена не подскажете?
Ну есть такая штука, дисперсией называется. Кокретнее, что вы хотите сказать?

CAN | 6122 - 03.05.05 KomXCAN
В итоге получим два противофазных поля.
Зависит от диаметра.
Стало быть раз оь диаметра, то и от длины витка, вернее от соотношения длины волны и длины витка.
Все верно. Далее... (продолжение Вашей мысли).

andrey | 6123 - 03.05.05 Хм, все-равно странно, такая проводимость меряется, только с применением мостовой компесационной схемы
Вот об этом и речь А сенсация была огромная

Про вашу ссылку - не спорю, может там чего интересное и получается, фиг его знает, но уж точно не из-за торсионов

KomX | 6126 - 03.05.05 Хех...
Я уже вторую цифирю (там внизу) пытаюсь сказать о фазовой поверхности или линии, где фаза постоянна...

Ладно. Давайте проще.

Есть нитка. На ней метки на равном расстоянии. Мотаем нитку на трубы разных даметров и смотрим на метки. Ничего не напоминает?

Теперь продолжение.
Ясно, что фазная или эквипотенциальная спираль в зависимости от соотношения длин волны и одного витка катушки будет закручена вправо или влево и будет неподвижна при условии согласованности (равенстве) фаз на концах катушки (плюс ток кусочек, что их соединяет).
Помнится мне, МАГНЕРЫЧ предлагал делать какие-то трансы-замедлитель-регуляторы... При несогласованности же фаз спираль будет вращаться.

А вот теперь посмотрите материал http://www.skif.biz/index.php?name=Files&op=view_file&lid=152>Фазовая скорость, групповая скорость и скорость переноса энергии и давайте с этими скоростями все же определимся.

KomX | 6128 - 03.05.05 andreyЧтобы уперется в закон Кирхгофа?
...
Ну есть такая штука, дисперсией называется. Давненько теорией занимался Не взыщите.
Если Вас не затруднит напомните закон сего почтенного господина и границы его применения.
И о дисперсии чуть больше, если можно. В чем ее смысл, чем определяется? На "пальцах" показать сможете?

andrey | 6131 - 03.05.05 А вот теперь посмотрите материал Фазовая скорость, групповая скорость и скорость переноса энергии и давайте с этими скоростями все же определимся.
Давайте...
Если мне память не изменяет, то аномальная дисперсия - это когда фазовая скорость больше скорости света, а не когда она отрицательна. Ну а в остальном, что касается групповой скорости (как скорости распространения огибающей) - и так известно, за исключением вывода, что групповая скорость не является скоростью переноса информации/энергии. :wink:

Если Вас не затруднит напомните закон сего почтенного господина и границы его применения.
Закон сохранения заряда - сколько втекает, столько и вытекает.

И о дисперсии чуть больше, если можно. В чем ее смысл, чем определяется? На "пальцах" показать сможете?
Чем определяется я уже не помню, а смысл в том, что фазовая скорость волны в среде зависит от частоты.

KomX | 6132 - 03.05.05 В общих чертах понятно.
Т.е. информацию переносит фазовая скорость? Я не ошибся?
А фазовая скорость - это скорость перемещения точки, в которой фаза постоянна?

Думаю, и по образованию фазовой спирали вопрос снят.

Тогда продолжим.
Теперь, когда мы получили фазовую спираль и имеем ее вращение на данной геометрии катушки, скажем, левостороннюю, нам не составит большого труда получить такую же фазовую спираль и с правосторонним вращением. Она может быть получена либо изменением геометрии катушки (при фиксированной длине волны), либо изменением длины волны (при фиксированной длине витка катушки). Напромню, что мы рассматриваем катушку с однорядной намоткой (катушка Теслы).
Давайте пойдем первым путем и изменим геометрию - сделаем катушку чуть большего или меньшего диаметра.
Что мы имеем? Имеем две соосные катушки и различную длину витка в каждой из них.
Какую длину волны мы должны выбрать, чтобы получить встречное вращение фазовых спиралей? По логике в кандидаты подходит и среднегеометрическая и среднеарифметическая...

Монолог окончен. Прошу высказываться.

PRS | 6133 - 03.05.05 КомХ, вы о какой катушке говрите? (антенна или трансформатор - если грубо)
в одном случае будем иметь дело с электрической (преобладающей) составляющей и все волновые характеристики, а в другом - с индукционной составляющей (или магнитной). Далее додумаете сами :wink:

andrey | 6143 - 04.05.05 Т.е. информацию переносит фазовая скорость? Я не ошибся?
Ошиблись. Информация/энергия переносится с групповой скоростью.
Никаких особых токовых волн в катушке не будет - токовая картинка будет повторять картинку ЭДС (падающей волны) и будет сдвинута относительно нее на 90 градусов. Тоже самое будет во всех катушках независимо от размеров. Я хочу еще раз сослаться на трансформатор Тесла - использование катушки с длиной равной четверти длины волны обусловлено лишь одним фактором - получается наиболее близкое к естественному распределение ЭДС вдоль катушки, и, как следствие, сразу попадаем в резонанс.

KomX | 6145 - 04.05.05 PRSв одном случае будем иметь дело с электрической (преобладающей) составляющей и все волновые характеристики, а в другом - с индукционной составляющей (или магнитной). Далее додумаете сами :wink: О варианте обыкновенной однослойной длинной цилиндрической катушки, в котором преодладают именно волновые характеристики (длина волны сопоставима с длиной витка катушки).

А думать не помешало бы всем. Тем более, - додумывать :wink:

KomX | 6152 - 04.05.05 andreyТ.е. информацию переносит фазовая скорость? Я не ошибся?
Ошиблись. Информация/энергия переносится с групповой скоростью.
Никаких особых токовых волн в катушке не будет - токовая картинка будет повторять картинку ЭДС (падающей волны) и будет сдвинута относительно нее на 90 градусов. Тоже самое будет во всех катушках независимо от размеров. Я хочу еще раз сослаться на трансформатор Тесла - использование катушки с длиной равной четверти длины волны обусловлено лишь одним фактором - получается наиболее близкое к естественному распределение ЭДС вдоль катушки, и, как следствие, сразу попадаем в резонанс.
Давайте тогда уж разделим Информацию и Энергию и каждой из них сопоставим ее скорость распространения и направление.
А токов я лишних не изобретаю Если рассматривать катушку как чистую индуктивность не имеющую неоднородностей, то против Вашего высказывания не "попрёшь" и изменение напряжения на участках этой катушки можно считать линейной функцией от разности потенциалов на концах катушки. Но это можно утверждать в случае пренебрежением межвитковой емкостной составляющей катушки. Учет же последней преодразует нашу катушку в длинную линию со всеми вытекающими...

andrey | 6153 - 04.05.05 Что есть передача информации? Передача сигналов, так? Передача энергии и есть передача сигнала, потому что именно благодаря разности энергии приемника и сигнала вы можете понять что сигнал поступил. Другого еще не придумали.

Хорошо, пусть у нас есть не катушка, а длинная линия. Нафиг катушку.

Вы можете объяснит что вы из этой длинной линии хотите сделать? Вы уже второй день ходите вокруг да около, у меня нет никакого желания играть в "угадай мелодию". Изложите уж наконец свои идеи как из длинной линии получить OU линию.

KomX | 6161 - 04.05.05 andrey Что есть передача информации? Передача сигналов, так? Передача энергии и есть передача сигнала, потому что именно благодаря разности энергии приемника и сигнала вы можете понять что сигнал поступил. Другого еще не придумали. Нет. Не так.
Два примера. На Вас летит теннисный мяч. Видя его, вы уклоняетесь. Здесь в наличие передача информации и энергии, ибо присутствует Ваша реакция на сей процесс. Во втором случае ту же сцену Вы наблюдаете, как стереофильм. Передачи энергии нет, ибо нет реального мяча. Но есть передача информации и есть Ваша реакция. Примеры может и неуклюжи, но как мог...

Хорошо, пусть у нас есть не катушка, а длинная линия. Нафиг катушку.

Вы можете объяснит что вы из этой длинной линии хотите сделать? Вы уже второй день ходите вокруг да около, у меня нет никакого желания играть в "угадай мелодию". Изложите уж наконец свои идеи как из длинной линии получить OU линию.
Признаться последнее предложение для меня - игра в "Угадай мелодию"
Что я хочу сделать? Уже почти полностью изложено в предыдущих постах.
Процитирую.
Ясно, что фазная или эквипотенциальная спираль в зависимости от соотношения длин волны и одного витка катушки будет закручена вправо или влево и будет неподвижна при условии согласованности (равенстве) фаз на концах катушки (плюс ток кусочек, что их соединяет). При несогласованности же фаз спираль будет вращаться.
Теперь, когда мы получили фазовую спираль и имеем ее вращение на данной геометрии катушки, скажем, левостороннюю, нам не составит большого труда получить такую же фазовую спираль и с правосторонним вращением. Она может быть получена либо изменением геометрии катушки (при фиксированной длине волны), либо изменением длины волны (при фиксированной длине витка катушки). Напромню, что мы рассматриваем катушку с однорядной намоткой (катушка Теслы).
Давайте пойдем первым путем и изменим геометрию - сделаем катушку чуть большего или меньшего диаметра.
Что мы имеем? Имеем две соосные катушки и различную длину витка в каждой из них.
Какую длину волны мы должны выбрать, чтобы получить встречное вращение фазовых спиралей? По логике в кандидаты подходит и среднегеометрическая и среднеарифметическая... И как пояснение.

Две встречно вращающиеся фазовые спирали создают стоячую волну, которая не передает энергии, но передает информацию.

P.S. Прошу не гневаться на меня. Я ведь не проповедую, а спрашиваю Вашего совета. Ибо дорожу любым мнением. К тому же мне многое не понятно, в частности какую из пропорций среднего брать, под каким углом должны пересекаться фазовые спирали и еще, и еще...

andrey | 6166 - 04.05.05 Во втором случае ту же сцену Вы наблюдаете, как стереофильм. Передачи энергии нет, ибо нет реального мяча.
А фотоны, то бишь свет? E=hw - вот она энергия. Совсем не обязательно ждать пока мяч попадет в вас Ну а если и ждать, то закройтие глаза, чтобы исключить приток энергии в виде света.

Да не злюсь, я

Кажись понял я что вы хотите сделать с катушкой Действительно катушка здесь не при чем, вполне достаточно рассмотреть длинную линию. Значится так, стоячая волна есть суперпозиция (сумма) двух волн. Если мы загоним волну в длинную линию, то в зависимости от длины этой длинной линии и от нагрузки мы можем получить в ней стоячую волну, это верно. Но т.к. стоячая волна есть сумма двух встречно бегущих волн, то соостветственно и потоки энергии этих волн направлены встречно (в той самой статье - вектор Умова, он же вектор Пойнтинга). Поэтому если вы получаете "стоячую" интерференционную картинку, то это значит что эти потоки равны, т.е. сколько туда столько и обратно. В принципе есть простая аналогия - если объект не двигается, то имеет место балланс энергий. Такая аналогия конечно не очень применима к этому случаю, но думаю понятно о чем речь - если волна не куда не бежит то энергии она никуда не несет. Что касается информации - вы слишком ее абсолютизируете. Как я писал, послтупление информации в некий гепотетический прибор равносильно изменению его состояния, что означает изменение энергии, чем оно может быть вызвано - думаю и так ясно.

KomX | 6169 - 04.05.05 И слава Всевышнему, что с этим мы разобрались.
Не лишним будет добавить, что стоячая волна будет взаимодействовать с иными стоячими и бегущими волнами.
Как я писал, послтупление информации в некий гепотетический прибор равносильно изменению его состояния, что означает изменение энергии, чем оно может быть вызвано - думаю и так ясно.
Это Вы в угадайку играете?
Попробую отгадать - горячим желание гипотетического прибора находиться в равновесии в новой обстановке.

CAN | 6170 - 04.05.05 Получили стоячую волну,равную сумме двух встречно бегущих волн.
Но, если "поиграть" фазами, можно получить "ударную" волну, амплитуда которой более чем в 2 раза больше исходной.
KomX, что Вас конкретно интересует: получение большой амплитуды или двух противофазно вращяющихся полей?

andrey | 6171 - 04.05.05 Не лишним будет добавить, что стоячая волна будет взаимодействовать с иными стоячими и бегущими волнами.

"Взаимодействовать" - в данном случае значит "складываться", не более того. Тоже самое и с энергиями. Если у вас есть суперпозиция стоячей волны и бегущей, то стоячая даст ноль, т.е. что туда что обратно - энергии переносится одинаково, а бегущая волна даст однонаправленный перенос, поэтому что есть стоячая волна, что ее нет суммарный энергоперенос будет обусловлен бегущей волной. Тоже самое и с двумя стоячими волнами: одна дает нулевой энергоперенос, вторая тоже нулевой и в сумме тоже ноль.

Это Вы в угодайку играете?

Ну я вообщето полагал, что вы понимаете, что изменить энергию объекта (прибора) можно только сообщив или отняв от него часть энергии Короче, вернемся к информации. Как вам узнать поступила ли информации в прибор (глаз, ухо, вольтметр - не важно)? По реакции прибора, т.е. по изменившемуся состоянию прибора (нагрелся, стрелочка отклонилась и т.д.). Когда это произойдет? Когда изменится энергия прибора. Так? Так. А когда она изменится? Когда в прибор поступит или из него уйдет порция энергии. Следовательно скорость распространения информации - это скорость передачи энергии от источника к приемнику.

Другими словами, как узнать что где-то что-то произошло? Очень просто, носитель информации должен дойти до вас из точки где произошло событие, оценить масштаб события вы можете по характеристикам носителя (энергия, импульс, скорость, температура и т.д.).

Если вы считаете что информация переносится независимо от энергии, то это значит, что вы исключаете переносчик информации, следовательно никакого переноса информации нет.

Надеюсь я вас убедил?

ЗЫ. Когда я пишу "прибор", это может быть все, что угодно. Абсолютно любой объект способный воспринимать информацию или менять свое состояние под воздействием внешних факторов.

KomX | 6172 - 04.05.05 CANПолучили стоячую волну,равную сумме двух встречно бегущих волн.
Но, если "поиграть" фазами, можно получить "ударную" волну, амплитуда которой более чем в 2 раза больше исходной.
KomX, что Вас конкретно интересует: получение большой амплитуды или двух противофазно вращяющихся полей? Спасибо за ответ. Я уж грешным делом, видя проявляемый Вами интерес и быстрое вникание в суть излагаемого, а стало быть и некоторую проработку данного вопроса, хотел просить Вас о более активном "невмешательстве".
Скорее, вращающиеся поля и их взаимодействие не только между собой, но и глобальной системе.
В частности:
Под какими углами должны "контактировать" витки фазной спирали?
Какова должна быть пространственная частота стоячей волны?
Как манипулировать и посредствам чего этой волной, в плане изменения ее фазы, а равно и частоты?
В каких соотношениях должна изменятся эта частота, чтобы процесс был гармоничен, а стало быть и наиболее энергоемок?

Еще много есть вопросов. Думаю, что в процесс обсуждения они будут подняты.

CAN | 6176 - 04.05.05 А в итоге "получить" АНТИгравитацию? Правильно я понял Вашу мысль?

Но ЗДЕСЬ обсуждается РАДИАНТ. Народ пока молчит, но ежели кончится терпение... Получится как с MATRIXом, где меня и andrey удалили.

KomX | 6178 - 04.05.05 andrey Вы говорите о приборе, который преобразует Вам энергию, как проявление глобальной информации, в информацию строго заданного толка.
Ведь информация, как скомпенсированная энергия, - глобальна. Она присутствует всюду как по шкале пространства, так и по шкале времени.

Вспоминается высказанная Владомиром мечта: Как бы сложить информацию о токе из одного места (времени, процесса) с информацией о напряжении из другого места (времени, процесса)...

andrey | 6180 - 04.05.05 Получится как с MATRIXом, где меня и andrey удалили.
Да все к тому и идет. Народ переливает из пустого в порожнее, потом придет админ и разгонит всех. (Сначала мы немцев из лесу выгнали, потом они нас, в конце пришел лесник и разогнал всех нафиг)

KomX

А что вы понимате под информацией? И что занчит "глобальная информация"?

KomX | 6184 - 04.05.05 CANА в итоге "получить" АНТИгравитацию? Правильно я понял Вашу мысль?

Но ЗДЕСЬ обсуждается РАДИАНТ. Народ пока молчит, но ежели кончится терпение... Получится как с MATRIXом, где меня и andrey удалили.
Как проявление одной из многообразных сторон - да. Только Вы же понимаете, что эта анти- по сути затратна. Сначала для нее источник сделать надо.

Радиант же - это другая сторона, проявляемая как кратковременная реакция на дисбалансное воздействие. Посему, вряд ли нас "турнут отседова".

И не расстраивайтесь Вы так из-за дури САМИ ЗНАЕТЕ КОГО. Я тоже туда не "писец", но это не мешает читать и думать. Тем более, что общаться мы можем и здесь.

P.S. Кстати, когда мы начали это обсуждение счетчик посетителей форума вырос в разы. Знать - интересуются: "А верной ли дорогой мы идем?"

KomX | 6186 - 04.05.05 andreyА что вы понимате под информацией? И что занчит "глобальная информация"? Грубо - эфир, как среда ее хранения и переноса.
Ведь за его реликтовым излучением, за этой "вершиной" айсберга, сокрыт сам айсберг.
Ведь постоянное напряжение по сути сумма хаотично-гармоничных колебаний с разными амплитудами и фазами.

igorb4 | 6189 - 04.05.05 Передачу информаии из точки А в точку Б осуществляет к.-нить носитель. Разве не так?
Тогда скорость передачи информации = скорости распространения если не его самого, так чего-то в этом самом носителе.

andrey | 6190 - 04.05.05 Грубо - эфир, как среда ее хранения и переноса.
Не спорю. Но вопрос немного в другом: что есть информация? Т.е. не переносчик информации, который по большому счету не важен, а то, что он переносит.

KomX | 6193 - 04.05.05 igorb4Передачу информаии из точки А в точку Б осуществляет к.-нить носитель. Разве не так?
Тогда скорость передачи информации = скорости распространения если не его самого, так чего-то в этом самом носителе. И чем плох Вам скажем электростатический заряд или периодичекая структура зарядов. Сам заряд может и не столь интересен, ввиду его ненаправленности. А вот структура... Вспомнили как в антеннах сужают диаграмму напрвленности?

KomX | 6194 - 04.05.05 andreyГрубо - эфир, как среда ее хранения и переноса.
Не спорю. Но вопрос немного в другом: что есть информация? Т.е. не переносчик информации, который по большому счету не важен, а то, что он переносит. Позвольте я несколько переиначу Ваш вопрос.
"Не что он переносит, а какую стоячую волну он порождает и поддерживает, прикладывая минимум-миниморум энергии для ее поддержания".
Ведь по логике стоячая волна не может быть локальна. Она или есть везде и всюду, или ее нет. Таково мое мнение.

andrey | 6197 - 04.05.05 Komx
А пеочему именно стоячую волну? Мы же вроде уже пришли к тому, что стоячая волна не переносит информацию (групповая скорость равна нулю).

CAN | 6198 - 04.05.05 Двигаемся дальше, вперед!
Берем первую ПСК (плоскоспиральную катушку), запитываем ее от генератора (в резонанс напряжений). С помощью второй ПСК (подключенной к другому генератору с перестраиваемой частотой), и вооружившись тремя осциллографами, смотрим (измеряем) влияние двух полей как друг на друга, так и в простренстве между ними. "Вращяем" поля в фазе, в противофазе, с разными частотами и т.д. Из полученных "данных" можно будет делать выводы куда "двигаться" дальше. Если же не экспериментировать, а оперировать только классическими расчетами, забредем в тупик.
Я не доверяю всяким патентам и их переводам в "сети", пока не проверю на практике. Большая часть информации преднамеренно искажена.

KomX | 6199 - 04.05.05 Энергию! Энергию не переносит стоячая волна. Причем реальная детектируемая Вами волна.
Мы же речь ведем о скомпенсированной динамике, а стало быть об отсутствии присущей ей компанент E и H. Ведь фазовая стоячая волна по сути перераспределение и фиксация статических зарядов. Этакая зарядовая структура, информирующая о себе в ЛЮБОЙ точке пространства (где громче, где тише).

KomX | 6202 - 04.05.05 CAN Плоскоспиральная катушка - это как? Я что-то тупля с образом.
Лозунг мне Ваш понятен. Только хотелось бы знать, что ожидается в результате. Так мы построим, от фонаря проведем эксперимент,получим отрицательный результат, а скорее всего не получим никакого, ибо вопрос детектирования не решен, и громогласно заявим, что - туфта это все! За примерами далеко ходить не надо, - вон Олег мизер получает, а спрашивается, что он хочет получить и насколько приспособлен к этому его детектор.

andrey | 6203 - 04.05.05 стало быть об отсутствии присущей ей компанент E и H А это почему? В стоячей волне присутсвует как Е так и Н компонента.
Ведь фазовая стоячая волна по сути перераспределение и фиксация статических зарядов. Тогда усадите на катушку заряды с каким то распределением, так чтобы они не двигались - вот вам и волна. Так что-ли? Тогда любой заряд - стоячая волна (возможно), но тогда о каком извлечении энергии (сверхединичности) может идти речь?

KomX | 6204 - 04.05.05 andrey
А это почему? В стоячей волне присутсвует как Е так и Н компонента.

Тогда усадите на катушку заряды с каким то распределением, так чтобы они не двигались - вот вам и волна. Так что-ли? Тогда любой заряд - стоячая волна (возможно), но тогда о каком извлечении энергии (сверхединичности) может идти речь?
Упс... Не берите до головы, это лишнее.

По зарядам. Насколько мне помнится данный принцип положен в полосковые линии.
О всерхединичности речей не веду.
А вот о параметрическом взаимодействии стоячих волн, - всегда пожалуйста.

CAN | 6205 - 04.05.05 ПСК- это по сути спираль Архимеда. Две взаимоперпендикулярные плоскости имеют противофазные поля в виде конуса. Эти поля я измерял, т.е. снимал амплитудно-пространственную характеристику. Вот я и хочу посмотреть как эти поля взаимодействуют: может ли одно поле изменить направление вращения другого поля, а также что происходит в пространстве между ними.
Измерения проводятся индуктивным датчиком, без детектирования (если надо будет, то и продетектируем).
Что мы будем иметь пока не "знаю", может антигравитация и электричество, а может "нулевая точка".

KomX | 6208 - 04.05.05 CAN В начале диалога я обмолвился о данной катушке. В ней несколько иные процессы по распределению фазы. И именно поэтому был поднят вопрос о определении рабочей частоты, как средне-какое-то значение от крайних габаритов.

igorb4 | 6214 - 04.05.05 "Стоячая волна" на то и "стоячая", что она стоит Какая ж у неё скорость-то акромя нулевой?

CAN | 6224 - 05.05.05 KomX
Я не знаю как идет процесс по распределению фазы и как определить рабочую (имеется ввиду собственная резонансная частота) частоту. Лучше прочитать оригинал: статья Голубева.

Я больше практик, чем теоретик с филосовским уклоном

andrey | 6226 - 05.05.05 Я больше практик, чем теоретик с филосовским уклоном А вы не переживайте, тут все такие. Вот и получаеются всякие "поля в виде конусов", "зарядовые сущности", "фазовые волны" и прочие несуразности.

KomX | 6229 - 05.05.05 CAN Я не знаю как идет процесс по распределению фазы и как определить рабочую (имеется ввиду собственная резонансная частота) частоту. Лучше прочитать оригинал: статья Голубева.
Ссылочкой на творение вышеназванного господина не поделитесь?

andrey А вы не переживайте, тут все такие. Вот и получаеются всякие "поля в виде конусов", "зарядовые сущности", "фазовые волны" и прочие несуразности. Надо полагать Вы относите себя к теоретикам?
Тогда Вам и катры в руки! Вид магнитного поля на катушке, витки которой уложены на плоскость ленты Мебиуса. Только с катушек не съедьте, жаль будет потерять такого собеседника.

andrey | 6232 - 05.05.05 Вид магнитного поля на катушке, витки которой уложены на плоскость ленты Мебиуса
Такой же как и у обычной катушки.

KomX | 6236 - 05.05.05 andrey Нет, нет. Так не пойдет! Вооружаемся ножницами и клеем, делаем ленту Мебиуса, рисуем на ней нащи "витки" и смотрим на поля...

Partner | 6238 - 05.05.05 Поупражнялись в теории и будя...
Предлагаю немного сместить векрор дебатов в сторону более практичную. :wink:

andrey Обещанные ссылки:

Хендершот и др.
http://home.arcor.de/freie.energie/stromgeneratoren/stromgeneratoren.htm
На немецком - http://sax.sax.de/~stalker/pad/199801/
http://www.borderlands.de/energy.hendershot.php3

По Голубеву:
http://sciteclibrary.ru/rus/catalog/pages/7184.html
http://www.sciteclibrary.ru/rus/catalog/pages/5454.html
http://www.sciteclibrary.ru/rus/catalog/pages/5295.html

Всем, кому интересно:
Я тоже давний практик и не силен в теории :oops: , но уж очень хочется разобраться и понять принцип работы устройств гениальных первопроходцев.
К примеру, дивайс Хендершота. Даже не весь дивайс, а конструкция LC-контуров, в которых L и С связаны не только электрически, но и через эл. магнитное поле. Т.о. меется две одновременно действующие перекрестные связи между L и С.
Но это только мое видение на данный момент.
Вопрос - как изобразить эквивалентную схему этого узла для моделирования на компе? Очень уж хочется АЧХ погонять... :wink:

andrey | 6240 - 05.05.05 KomXandrey Нет, нет. Так не пойдет! Вооружаемся ножницами и клеем, делаем ленту Мебиуса, рисуем на ней нащи "витки" и смотрим на поля... Наверное вечный двигатель получается, да?

andrey | 6241 - 05.05.05 Partner
Sehr interessante Informationen aber ich sprechen nicht Deutsches.
Förderer der Übersetzung - Babel Fish

KomX | 6243 - 05.05.05 Ну, вечный не вечный, а колебание витка в пространстве, сходяшееся от центра и извне к среднему положению имеется. Да и асимметрия в наличие.

andrey | 6245 - 05.05.05 KomXНу, вечный не вечный, а колебание витка в пространстве, сходяшееся от центра и извне к среднему положению имеется. Да и асимметрия в наличие.
Возмите катушку намотанную в навал. Симметрии никакой, а поле самое обычное. Никаких колебаний витков, независимо течет по ним ток или нет не будет. Если действительно хочется поэксперимментировать с "кривыми" катушками - намотайте клубок из провода и пустите ток. Ничего необычного, чтобы не укладывалось в электродинамику не получите.

igorb4 | 6248 - 05.05.05 andreyВозмите катушку намотанную в навал. Симметрии никакой, а поле самое обычное. Никаких колебаний витков, независимо течет по ним ток или нет не будет. Если действительно хочется поэксперимментировать с "кривыми" катушками - намотайте клубок из провода и пустите ток. Ничего необычного, чтобы не укладывалось в электродинамику не получите.Симметрия должна быть не НИКАКАЯ, а вполне конкретная и определённая! Куча радиодеталей сама по себе ТВ-сигнал ловить и ничего показывать не будет 8) Правильная(!) структура является умножителем (усилителем) тех "сверхединичных" слабых полей и эффектов, которые все так активно ищут 8) Примеров тьма.

Partner | 6249 - 05.05.05 :shock: andrey
Вроде оба мы русские...
А впрочем, имею то, что имею и пытаюсь использовать, как ступеньку вверх...

andrey | 6251 - 05.05.05 Ну а что тогда вы в ленте Мёбиуса усмотрели? Там точно такой же замкнутый контур. По крайней мере ожидать ничего не приходится, потому что:
А) Все витки будут идентичны
Б) Из одного витка ленты мебиуса не сделать.

KomX | 6254 - 05.05.05 Вы забываете, что все выше Вами перечисленное не имеет явно выраженной структуры.
И еще где в теории электродинамики почитать о катушке-клубке. Ее еще Тесла вроде поминал...

Вот картинку для Вас даже сфоткал... для наглядности оригами.

Оригами на тему ленты Мёбиуса size: 16.01 KB
Оригами на тему ленты Мёбиуса

msn | 6265 - 05.05.05 Люди, люди.. прочитал че вы тут без меня понаписывали и ужаснулся...
Для начала- перенос информации это не всегда перенос энергии, перенос энергии это когда например радиопередатчик излучает, а дядя Ваня, невдалеке подключил к колебательному контуру настроенному в резонанс с частотой передатчика лампочку и тихо радуется, а дядя Вася из соседнего района принимает программу со снегом и материт правительство которое не может навести в стране порядок...
Теперь немного ликбеза: стоячая волна есть колебание у которой НЕПОДВИЖЕН (СТОИТ) фронт, то есть узлы и пучности не движутся, как правильно было отмечено такая ситуация возможна при сложении прямой и отраженной волн и может появиться в замкнутом пространстве, например волноводе, коаксиале или длинной линии.
Далее: перенос информации осуществляется путем изменения одного или нескольких параметров волны, в простейшем случае это, фаза, частота, амплитуда и поляризация. В простонародье такой процесс называется модуляцией.
А теперь давайте четко определимся ГДЕ МЫ РАССМАТРИВАЕМ ОБРАЗОВАНИЕ СТОЯЧИХ ВОЛН. Если стоячая волна образовалась в волноводе между передающим устройством и антенной и ее величина максимальна, конечно в нагрузку(антенну) практически не попадет активная мощность и в окружающем пространстве естественно не будет создано никакое поле , и в результате никакая информация передана не будет, для участка приемная антенна-вход приемного устройства ситуация аналогична А теперь рассмотрим другой случай, Антенна успешно излучила и в пространстве где находится приемник создалась стоячая волна, такая ситуация вполне возможна в определенном диапазоне волн, за счет эффекта отражения от ионосферы. И волею случая приемник оказался не в узле такой волны Будет ли в этом случае перенесена информация ?, ведь переноса энергии нет… Да, да и да… Радиолюбители –связисты могут подтвердить это..
Дополнительно для доказательства этого представим простейший мысленный эксперимент: есть источник, длинная линия (коаксиал или волновод) и нагрузка, в длинной линии установился режим стоячей волны , в нагрузке естественно ноль активной мощности переноса энергии нет, а теперь поместим в пучность такой стоячей волны зонд, длиной ¼ волны для наилучшего согласования, что мы имеем ? … правильно если подключить зонд к регистрирующему устройству-осциллографу например, вы увидите колебания несущей частоты и модуляция естественно будет присутствовать, но как же так ведь переноса энергии нет ?...
Отсюда выводы:
1. В СТОЯЧЕЙ ВОЛНЕ ИЗМЕНЕНИЕ ПАРАМЕТРОВ НЕСУЩИХ ИНФОРМАЦИЮ ЗАЛОЖЕННЫХ В КОЛЕБАНИЕ ПРИ МОДУЛЯЦИИ СОХРАНЯЮТСЯ;
2. СТОЯЧАЯ ВОЛНА НЕ ПЕРЕНОСЯ ЭНЕРГИЮ МОЖЕТ ПЕРЕНОСИТЬ ИНФОРМАЦИЮ
3. ПРИ ПЕРЕНОСЕ ИНФОРМАЦИИ ПЕРЕНОС ЭНЕРГИИ НЕ ОБЯЗАТЕЛЕН

CAN | 6266 - 05.05.05 msn расставь все точки над "и", и не исчезай надолго. Двигай тему вперед!

igorb4 | 6267 - 05.05.05 msnА теперь рассмотрим другой случай, Антенна успешно излучила и в пространстве где находится приемник создалась стоячая волна, такая ситуация вполне возможна в определенном диапазоне волн, за счет эффекта отражения от ионосферы. И волею случая приемник оказался не в узле такой волны Будет ли в этом случае перенесена информация ?, ведь переноса энергии нет: Да, да и да: Радиолюбители -связисты могут подтвердить это.Не согласен! Неправильные выводы из неправильной интерпретации данных. Вы же сами пишете: "за счет эффекта отражения от ионосферы", т.е. перенос информации/энергии УЖЕ(!) к данному моменту ПРОИЗОШЁЛ :!: Стоячая волна-то УЖЕ ОБРАЗОВАЛАСЬ 8) Вы рассмотрите другие расстояния, например от Земли до Луны, или до Солнца, где момент ОБРАЗОВАНИЯ стоячей волны длится минуты. Может так легче представить :wink:

msn | 6269 - 05.05.05 igorb4msnА теперь рассмотрим другой случай, Антенна успешно излучила и в пространстве где находится приемник создалась стоячая волна, такая ситуация вполне возможна в определенном диапазоне волн, за счет эффекта отражения от ионосферы. И волею случая приемник оказался не в узле такой волны Будет ли в этом случае перенесена информация ?, ведь переноса энергии нет… Да, да и да… Радиолюбители –связисты могут подтвердить это.Не согласен! Неправильные выводы из неправильной интерпретации данных. Вы же сами пишете: "за счет эффекта отражения от ионосферы", т.е. перенос информации/энергии УЖЕ(!) к данному моменту ПРОИЗОШЁЛ :!: Стоячая волна-то УЖЕ ОБРАЗОВАЛАСЬ 8) Вы рассмотрите другие расстояния, например от Земли до Луны, или до Солнца, где момент ОБРАЗОВАНИЯ стоячей волны длится минуты. Может так легче представить :wink:
Опять путаем ручку от трамвая с помидором, перенос энергии это одно, а перенос информации другое, не смешиваем эти понятия.. В любом приемнике с баллансным смесителем на полевых транзисторах во входном каскаде, этот самый баллансный смеситель НЕ ПОТРЕБЛЯЕТ энергию поля, в нем только сравнивается колебание поступившее на вход с колебанием опорного генератора, и делается вывод о информаци заложенной при модуляции в исходное колебание.
И напоследок чтобы Вас не коробили выводы изменю пункт два с такого:
2. СТОЯЧАЯ ВОЛНА НЕ ПЕРЕНОСЯ ЭНЕРГИЮ МОЖЕТ ПЕРЕНОСИТЬ ИНФОРМАЦИЮ на такой: 2. СТОЯЧАЯ ВОЛНА НЕ ПЕРЕНОСЯ ЭНЕРГИЮ МОЖЕТ ПЕРЕДАТЬ ИНФОРМАЦИЮ

Написанае предыдущего поста меня побудило некоторое смешение понятий Энергия/информация и утверждение что стоячая волна не перенося энергии не может передать информацию, как видите может...

igorb4 | 6270 - 05.05.05 Хм. Не передав квант энергии (не изменив/сдвинув основную частоту относительно опорной) Вы не сможете передать квант информации. С этим согласны? (Думаю, к слову "квант" пока придираться не будем 8) )

DevilR | 6271 - 05.05.05 to msn
>>В любом приемнике с баллансным смесителем на полевых транзисторах во входном каскаде, этот самый баллансный смеситель НЕ ПОТРЕБЛЯЕТ энергию поля, в нем только сравнивается колебание поступившее на вход с колебанием опорного генератора, и делается вывод о информаци заложенной при модуляции в исходное колебание.
Вы неправы. Как вы можете СРАВНИТЬ "колебание поступившее на вход" не выделив ЭНЕРГИЮ из поля (ну хотя бы выделив его на контуре, то есть забрав эту энергию, пусть даже и маленькую)?

msn | 6275 - 05.05.05 igorb4Хм. Не передав квант энергии (не изменив/сдвинув основную частоту относительно опорной) Вы не сможете передать квант информации. С этим согласны? (Думаю, к слову "квант" пока придираться не будем 8) )
Естественно, для передачи информации необходимо возбудить в пространстве (эфире) некую волну, для чего нужно естественно же затратить энергию. Причем теоретически порядок такой затраченной энергии не важен, и может быть весьма невелик. Балансный смеситель не потребляющий энергию от волны несущей инфрпмацию-как пример. Как пример и зонд 1/4 в волноводе
если на него стать осциллографом в десятки мегаомов входом, тоже не будет отбирать энергию у волны а мы будем снимать информацию с экрана имеющуюся в колебании.

Спасибо Partner за интересные ссылки, как переведу выложу.
По Голубеву кстати это практически единственный материал который мне удалось найти по плоскоспиралкам..., рекомендую прочесть всем

igorb4 | 6276 - 05.05.05 msnigorb4Хм. Не передав квант энергии (не изменив/сдвинув основную частоту относительно опорной) Вы не сможете передать квант информации. С этим согласны? (Думаю, к слову "квант" пока придираться не будем 8) )Естественно, для передачи информации необходимо возбудить в пространстве (эфире) некую волну, для чего нужно естественно же затратить энергию. Причем теоретически порядок такой затраченной энергии не важен, и может быть весьма невелик.Замечательно:
* Т.о. сначала мы затратили энергию ("порядок которой не важен, потому как невелик" ) на формирование стоячей волны, например, между Землёй и Луной, которая стоит и энергия на неё больше не тратится. Так?
* Передаём с Земли на Луну "квант" информации чуть сдвигая фазу...
1. На "сдвиг" израсходуется "квант" энергии? ДА!
2. Как скоро "сдвиг" на Земле дойдет до Луны, т.е. произведет такой же сдвиг фазы там? Да со скоростью распространения эл.-магн.волны. Разве нет?

KomX | 6278 - 05.05.05 Давайте все-таки внесем ясность.

Вы кинулись в драку, рассматривая обычные ЭМ волны. В этом случае даже передача информации затратна, по-скольку ЭМ волна - это волна ПЕРЕДАЧИ ЭНЕРГИИ. Передачей информации занимается иное электричество! И это электричество - живое!
Оно может быть получено из ЭМ волны только по технологии Теслы - путем его полного компенсирования...

igorb4 | 6282 - 05.05.05 KomXДавайте все-таки внесем ясность.ЭМ волны (только как пример) или какие другие - суть от этого не меняется:
1. "Передача информации" эквивалентно "передаче энергии".
2. Скорость передачи не превышает скорость распространения этой самой волны (будь она хоть стоячая )
Вот если там другие волны, "живые" :shock: , то и параметры у них д.б. другие. Тогда просто не стоит сравнивать муху и слона...

KomX | 6283 - 05.05.05 igorb4Вот если там другие волны, "живые" :shock: , то и параметры у них д.б. другие. Тогда просто не стоит сравнивать муху и слона...
А говорят: "Всё познается в сравнении"...

Обещанная цитата из "Раоблаченной Изиды" Блаватской Е.П.:

Уже в 1856 году человек, считающийся в свое время ученым, доктор Джобард в Париже имел те же самые идеи по поводу эфира, как и авторы «Невидимой вселенной», когда поразил прессу и мир науки, выступив со следующим заявлением:
"Я обладаю открытием, которое устрашает меня. Существуют электричества двух родов: одно, неразумное и слепое, производится посредством контакта металлов и кислот»; (грубым составным)... «другое же разумное и ясновидящее!.. Электричество раздваивалось в руках Гальвани, Нобиля и Маттеуша. Неразумная сила тока сопровождала Джекоба, Бонелли и Монкаля, тогда как разумное электричество следовало за Бойз-Робертом, Тейлором и шевалье Дюпланти. Электрический шар или глобулярное электричество содержит в себе мысль, которая не повиновалась Ньютону и Мариотту, а последовала своим причудам... В анналах Академии мы имеем тысячи доказательств разумности электрической молнии... Но я замечаю, что становлюсь неосторожным в выражениях. Еще немного, и в ваших руках оказался бы ключ, посредством которого можно бы подойти к открытию вселенского духа". *

* , 2 марта, 1856, стр. 67.

Andr | 6287 - 05.05.05 Вот рекомендую ....
критика на критику и критиков....А.Э. и эфирные теории (Ацюковского в частности).
автор не всегда выдерживает тон, но довольно интересно, как мне показалось.
http://jar21jar.tripod.com/einshtein_i_muhin.html

msn | 6293 - 06.05.05 DevilR
Вы неправы. Как вы можете СРАВНИТЬ "колебание поступившее на вход" не выделив ЭНЕРГИЮ из поля (ну хотя бы выделив его на контуре, то есть забрав эту энергию, пусть даже и маленькую)?
Затраты энергии существуют в электрических цепях повсеместно, НО только за счет активного сопротивления, и они к данному вопросу отношения не имеют. Для получения информации НЕ ТРЕБУЕТСЯ ОТБИРАТЬ ЭНЕРГИЮ У ПОЛЯ, даже на колебательном контуре. Представьте простейшую антенну длиной 1/4 L подключенную ко входу полевого транзистора, такая схема работоспособна, с учетом цепей подачи смещения на затвор. Попробуйте найти здесь затраты энергии поля кроме как на омическое сопротивление проводников, а если его убрать?

size: 29.55 KB

Andr | 6294 - 06.05.05 Для полевых транзисторов потери на входе заключаются в токах перезаряда емкости затвора.
Для ВЧ транзисторов она может быть очень мала, но тем не менее все равно существует.
Для мощных ключевых схем это один из определяющих параметров, ограничивающих частоту их работы.

igorb4 | 6295 - 06.05.05 msnДля получения информации НЕ ТРЕБУЕТСЯ ОТБИРАТЬ ЭНЕРГИЮ У ПОЛЯ, даже на колебательном контуре.ТРЕБУЕТСЯ! Но поскольку это м.б. ОЧЕНЬ(!) мало, например один фотон, то этим предпочитают пренебрегать 8) но забывать-то об этом не надо! Понимаю, что 1 мкА пренебрежительно мал по сравнению с 10 А, это эквивалентно КПД=99,9999999%, но он есть!

andrey | 6297 - 06.05.05 msn Естественно, для передачи информации необходимо возбудить в пространстве (эфире) некую волну, для чего нужно естественно же затратить энергию. Причем теоретически порядок такой затраченной энергии не важен, и может быть весьма невелик. Балансный смеситель не потребляющий энергию от волны несущей инфрпмацию-как пример. Как пример и зонд 1/4 в волноводе
если на него стать осциллографом в десятки мегаомов входом, тоже не будет отбирать энергию у волны а мы будем снимать информацию с экрана имеющуюся в колебании.
То что отбирается 0.000001% - это еще не значит что не отбирается. Вы вашим зондом можете поглотить все, но тогда в вашем измерении будет смысла не больше чем при измении температуры капельки воды медецинским термометром. Для этого и придуманы всякие усилители - сунули зонд, отобрали малость, чтобы не нарушить процесса, а потом усиливайте как хотите. Если нет энергообмена мажду процессом который вы обмеряете и измерителем, то ни о каком измерении речи нет, неужели это не понятно?

То что вы писали про модуляцию - верно, но как только вы начненет модулировать стоячую волну с одного конца (т.е. оставив в покое встречную волну), вы вашу стоячую волну превратите в бегущую. Модуляция сама по себе подразумевает изменение энергии волны. Например амплитудная модуляция - в любом учебнике найдете, что энергия колебаний пропорциональна амплитуде в квадрате. То, же самое и про фазу с частотой, например что-то в стиле E=hw. Следовательно пока у вас распространяется сигнал с промодулированной амплитудой (фазой, частотой_), у вас распространяется избыточная энергия в виде увеличенной (уменьшенной) амплитуды (фазы, частоты) и именно этот избыток воспринимается как сигнал или как изменение энергетического состояния приемника. Неужели это так трудно для понимания? Давайте закроем эту тему, потому, что она схожа с обсуждением почему 2*2 не равно 167.

andrey | 6298 - 06.05.05 KomX
Уже в 1856 году человек, считающийся в свое время ученым, доктор Джобард в Париже имел те же самые идеи по поводу эфира, как и авторы «Невидимой вселенной», когда поразил прессу и мир науки, выступив со следующим заявлением:
Знаете, я не удивлюсь, даже если вы будете доказывать, что земля плоская и стоит на трех китах, ссылаясь на работы двухтысячелетней давности.

KomX | 6300 - 06.05.05 Всем привет!
Я давно пытаюсь понять, когда перестанут пользоваться этим абсурдным понятием - КПД. Это же параметр части цепи, одной стороны процесса.
Что покажет прибор, если мы будем измерять волну в точках с равными фазами? Ничего! Почему? Потому, что он пассивен (глупый и тупой). Но это не значит что волны нет! А что "сделает" умный прибор? Он колебательно начнет перемешать одну из точек измерения, изменяя фазу. На выходе он получит результат, приложив "энергию" к получению "информации". Заметьте прибор потратил энергию, а не волна!

А тему закрывать зачем? Вы можете закрыть на нее глаза, как закрыла глаза официальная наука на непознанное...

KomX | 6302 - 06.05.05 andrey
Знаете, я не удивлюсь, даже если вы будете доказывать, что земля плоская и стоит на трех китах, ссылаясь на работы двухтысячелетней давности.
Да и уж... Иной раз Платона почитать будет лучше, чем нынешних авторов от науки.
Чем приводить в пример "шапку", лучше бы вдумались в смысл цитаты.
Есть тупое электричество, производимое грубым насилием. И есть утонченное, которое вокруг нас... Видящий да увидит!

andrey | 6303 - 06.05.05 Потому, что он пассивен (глупый и тупой). В придачу к прибору обычно имеется тот кто меряет.
Он колебательно начнет перемешать одну из точек измерения, изменяя фазу. На выходе он получит результат, приложив "энергию" к получению "информации". Заметьте прибор потратил энергию, а не волна! Гениально! Вопрос, а откуда прибор узнает, что он вообще что-то меряет? Вы когда-нибудь изучали предмет под названием "Метрология"? Или как всегда - "мы в университетах не обучались"?
Вы можете закрыть на нее глаза, как закрыла глаза официальная наука на непознанное.. Только не надо опять начинать про заговор и проч. Это все детский, исходящий от переростков-олигофренов вроде ацюковского.

andrey | 6304 - 06.05.05 KomXandrey
Знаете, я не удивлюсь, даже если вы будете доказывать, что земля плоская и стоит на трех китах, ссылаясь на работы двухтысячелетней давности.
Да и уж... Иной раз Платона почитать будет лучше, чем нынешних авторов от науки.
Чем приводить в пример "шапку", лучше бы вдумались в смысл цитаты.
Есть тупое электричество, производимое грубым насилием. И есть утонченное, которое вокруг нас... Видящий да увидит!
Что такое электричество?

andrey | 6307 - 06.05.05 Народ, терпение мое лопнуло. Я более не собираюсь участвовать в этом бардаке. Я искренне полагал, что здесь есть люди заинтересованные в исследовании новых источников энергии, при этом подразумевал, что у этих людей будет хоть какое-то понятие о проблеме энергетики и об энергии и ее получении вообще. К сожалению, все обсуждения проблемы сводятся либо к "куда лучше смыться если я изобрету ВД", "бывают разные электричества: тонкие, толстые, возвышенные и грубые", "заговор против альтернативных ученых", либо к ликбезу на тему почему А это А, а Б это Б, либо вообще к околотехническому бреду, где автор не может словами выразить то, что он хочет, и прут всякие "поля в виде конусов", "зарядовые сущности" и проч. Этот бред сошел бы для разговора двух домохозяек в очереди за курами, а не для тех кто гордо величает себя "пыонэры новой науки".

Все ребята, баста, у меня есть куда более интересные занятия чем вдалбливать вам, что 2+2=4.

Всех благ!

igorb4 | 6309 - 06.05.05 andreyНарод, терпение мое лопнуло. Я более не собираюсь участвовать в этом бардаке. Я искренне полагал, что здесь есть люди заинтересованные в исследовании новых источников энергии, при этом подразумевал, что у этих людей будет хоть какое-то понятие о проблеме энергетики и об энергии и ее получении вообще.

Только не надо опять начинать про заговор и проч. Это все детский, исходящий от переростков-олигофренов вроде ацюковского.1. Классику читать НАДО!
2. "Переходить на личности" и обзывать право не стоит - пользы делу это не приносит.
3. На блюдечке с голубой каёмочкой Вам никто ничего не преподнесёт.
4. А "2+2" не всегда 4 (также как и не вовсех треугольниках сумма внутренних углов = 180 градусов)
PS: Только на "классических" знаниях ВД не построить, а с другими народ не охотно расстаётся в силу разных причин 8)

KomX | 6319 - 06.05.05 andreyВсех благ! И Вам того же! На посошок для повышения кругозора загляните в Скифовскую библиотечку. Там есть книга по золотому сечению. Третью часть Вам весьма рекомендую для ознакомления. Удачи!

АртурМАА | 6333 - 06.05.05 Вот все и перессорились ! Можно я еще дровишек подкину ? Вся Ваша база данных на которую
опираетесь - старье . Она ведь не объясняет Вам многих вещей из Бытия Беспредела . Ученые - Изыскатели ,
на которых Вы всегда ссылаетесь , имели в прошлом много знаний ? Нет . Почти с чистого листа подходили
они к решению загадок Природы и делали для Вас базу данных . И что , все загадки решены ? Вот и применяйте
опыт древних . С чистого листа ! Это теоретик , примерив на себя задачку и не видя решения ее , прыгает с
высоты форума вниз головой . Кроме теории нужны и практические изыскания . KomX во многом прав . Ты это ,
шоколадки иногда ешь . Черный шоколад полезен для мозга . Что-нибудь из черных продуктов , типа ягода
черника . Для меланина .
Я читал , что в старину люди использовали улиток для дальней связи . Вы думаете , что улитки
сотрясали мощью пространство радиусом в 1000 км ? Нет конечно . А феномены близнецов ? А ориентация
насекомых в пространстве ? Ко мне один мужик за помощью обращался . Рассказывает:-"Лежу на диване ,
телек смотрю и пиво сосу . И внезапно весь низ живота с болью стягивает - схватка . Как схватка - ноги летят
к потолку и пиво из меня брызжет туда же . По приезду нашей скорой помощи схватки прекратились . Врач
пощупал , померил . Только мышцы живота и низ ноют . Пожал плечами и решил - дрянь пиво ." Мужика-то
не проведешь - на пиве вырос . Вот и спрашивает меня - что это было . Конечно я ему ничего не сказал .
А причина - рожала женщина в Южной Америке . Вот какая связка получилась ! Я , конечно , хихикал и ржал
потом долго . Сейчас с Ариной и проблем этих нет . А тогда я посоветовал ему носить крестик . Взгляд его
был очень тяжелый и пристально-презрительный как на совсем пропащего человека !
А у меня все те же слова в песенке :-"...Вакуум...Вакуум..." Всегда стоячий . В Латентном своем
состоянии нестояния ! На этом стоит Беспредел . Все что хочешь передавай - получай . Вот как это в "железе"
сделать ? Тоже голову ломаю над этой задачкой .Информационная емкость вакуума бездонна . Провоцировать
вакуум волной бесполезно - он уже стоячий . Живой ! Нужны тонкие энергии как посредники . И поможет -
Геометрия .

msn | 6339 - 06.05.05 AndrДля полевых транзисторов потери на входе заключаются в токах перезаряда емкости затвора.
Для ВЧ транзисторов она может быть очень мала, но тем не менее все равно существует.
Для мощных ключевых схем это один из определяющих параметров, ограничивающих частоту их работы.
Ита, весь сыр бор загорелся из за того, что некоторые товарищи утверждают будто бы для отбора информации заложенной в волне необходимо отбирать у этой волны энергию .
Хорошо, раз вас не устраивают примеры из радиотехники, хотя я сразу оговорился что потери при съеме информации в реальных приборах при правильной схемотехнике существуют только за счет омических потерь(токи перезаряда емкости затвора на то они и токи перезаряда, заряд -разряд, они здесь ни при чем, и опять же при грамотном подходе к конструированию также не будут вносить потерь), а ведь потом я добавил, а если их убрать ???(омические потери). Надеюсь термин сверхпроводимость всем знаком ?
Очень простой опыт который ставится в быту: поставьте банку с водой на вибрирующую поверхность, например на работающую стиралку, в ней возникнет стоячая волна, она будет промодулирована по некому случайному закону. Вы явно видите эту волну??, в этот момент когда вы ее видите, читай-регистрируете вы сколько отбираете у нее энергии? Сколько бы человек не столпилось наблюдая эту волну, амплитуда ее не упадет-не дождетесь. Можете сфотографировать, снять на видео. Все-регистрация произошла,съем информации свершился, энергия волны от этого никак не уменьшилась. Аналогично -волнение на море. Метод регистрации спросите вы? да, в этом случае например отражение одной волны от другой, световой от нашей стоячей, да мало ли методов..
Надеюсь хоть этим простым примером я убедил недоверчивую публику ???

DevilR | 6342 - 06.05.05 to msn
Ээээ... ну зачем же так? В вашем примере со стиралкой мы наблюдаем волну с помощью стороннего источника энергии - света. Энергию от волны мы действительно при наблюдении не отбираем, а свет - тратим! В случае же с радиотехникой мы наблюдаем волну с помощью внесения в нее измерительных приборов - будь то щуп, контур, сопротивление и т.п. Мы НЕ сможем увидеть информацию, содержащуюся в волне... мы даже НЕ сможем увидеть САМУ волну не затрачивая ЭНЕРГИИ самой волны (ну, разве что можно кинуть в волну другую волну и получив биения, которые и будем регистрировать). Да Бог с ней с волной этой! Берем источник ПОСТОЯННОГО напряжения. На нем есть напряжение (вроде бы) соответственно есть 1 БИТ информации. Каким образом можно определить 0 или 1 на этом источнике, не подключив к нему измерительный прибор (любой)? Даже если электрометр рядом поставите - все равно нужно будет снять НЕМНОЖКО заряда с источника, чтобы определить какая информация (0 или 1) на нем записана...
Сверхпроводимость. Хм... это хорошо, конечно. Вот только к емкости перехода транзистора (того, чем измеряем) это слабо относится. Ну зарядили мы эту емкость, а дальше? Если будет мерить заряд- часть отнимем. Если отдадим волне обратно - ничего не замерим. Хоть как - все равно будем вносить потери...
Единственно, что мы сможем со стоячей волной сделать, если хотим снять с нее информацию (хотя я не очень понимаю, какая в ней может быть информация, кроме амплитуды и периода) - это регистрировать ее естественные ПОТЕРИ (а они есть, если волна не математическая), хотя бы в виде тепловых потерь на конце волновода (он ведь в реальном мире отражает не 100%). Ну, либо регистрировать УТЕЧКУ энергии источника на ПОДДЕРЖАНИЕ этой стоячей волны. Она ведь не сама по себе стоит!

А вообще, похоже прав andrey. Ерундой занимаемся...

Lexeich | 6344 - 07.05.05 Дык свет то - из другой системы.
Незамкнутость, кошка Шредингера и все такое...
Мда...

msn | 6347 - 07.05.05 DevilRto msn
Ээээ... ну зачем же так? В вашем примере со стиралкой мы наблюдаем волну с помощью стороннего источника энергии - света. Энергию от волны мы действительно при наблюдении не отбираем, а свет - тратим!
А кто сказал что при съеме информации не тратится энергия? Мое заявление- в том, что при регистрации информации возможен вариант когда не тратится энергия волны несущей информацию
DevilR В случае же с радиотехникой мы наблюдаем волну с помощью внесения в нее измерительных приборов - будь то щуп, контур, сопротивление и т.п. Мы НЕ сможем увидеть информацию, содержащуюся в волне... мы даже НЕ сможем увидеть САМУ волну не затрачивая ЭНЕРГИИ самой волны (ну, разве что можно кинуть в волну другую волну и получив биения, которые и будем регистрировать).

ПРи большой необходимости можно смоделировать опыт с радиоволной, подобный
описанному в предыдущем посте, но действительно не хочется прослыть демагогом, там все уже сказано...

DevilR Да Бог с ней с волной этой! Берем источник ПОСТОЯННОГО напряжения. На нем есть напряжение (вроде бы) соответственно есть 1 БИТ информации. Каким образом можно определить 0 или 1 на этом источнике, не подключив к нему измерительный прибор (любой)? Даже если электрометр рядом поставите - все равно нужно будет снять НЕМНОЖКО заряда с источника, чтобы определить какая информация (0 или 1) на нем записана... Вообще то о волнах шла речь, ну раз о источнике зашла речь давайте и здесь расставим точки:
поставьте рядом другой аналогичный источник с таким же напряжением (1), мерм напряжение между ними, если в искомом источнике присутствует информация (1)то прибор покажет ноль, тока нет. Если в искомом источнике присутствует информация (0) прибор покажет обратное напряжение, потечет ток из второго источника в первый -контрольный, обусловленный внутренним сопротивлением прибора . Регистрация есть, потерь энергии контрольного источника нет. И эот принцип может использоваться не только к источникам. Повторяю, никто и никогда не утверждал, что на прием(съем) информации не нужно затрачивать энергию в принципе, затрачивать ее можно и нужно, но в принципе возможен вариант когда используется энергия ТОЛЬКО стороннего источника, а энергия поля, волны, источника несущего информацию не тратится. DevilRСверхпроводимость. Хм... это хорошо, конечно. Вот только к емкости перехода транзистора (того, чем измеряем) это слабо относится. Ну зарядили мы эту емкость, а дальше? Если будет мерить заряд- часть отнимем. Если отдадим волне обратно - ничего не замерим. Хоть как - все равно будем вносить потери... Для того и предложена была сверхпроводимость, как пример при котором отсутствуют омические потери, которые и являются причиной потерь в частности в указанной схеме. По поводу Полевого транзистора, его затвор представляет собой фактически конденсатор который включен в эквивалентную схему линии и будет заряжаться, разряжаться токи заряда и разряда будут равны поэтому опять же потери возникнут только на омическом сопротивлении линии. Простой опыт: подключите, последовательно источник , нагрузку, амперметр и канал полевика. Зарядите емкость затвора любым источником, открывающим канал отнимите его, амперметр будет показывать ток пока заряд через воздух не стечет с затвора, продолжаться это будет долго, а если полевик вакууммировать (чисто гипотетически) так чтобы уменьшить стекание заряда затвора, то такой процесс будет происходить ну очень долго. Все это время текущий в канале ток производит кучу работы без затрат энергии в цепи затвора. Это опять как пример того что можно использовать энергию источника не потребляя (в нашем случае это практически) ее от источника сигнала. Не забываем, что элементная база постоянно совершенствуется... DevilRЕдинственно, что мы сможем со стоячей волной сделать, если хотим снять с нее информацию (хотя я не очень понимаю, какая в ней может быть информация, кроме амплитуды и периода) - это регистрировать ее естественные ПОТЕРИ (а они есть, если волна не математическая), хотя бы в виде тепловых потерь на конце волновода (он ведь в реальном мире отражает не 100%). Ну, либо регистрировать УТЕЧКУ энергии источника на ПОДДЕРЖАНИЕ этой стоячей волны. Она ведь не сама по себе стоит!
Стоячая волна по определению это волна в которой не движется фронт,он стоит. В остальном она также как и бегушая колеблется, в зависимости от вида модуляции может менять амплитуду, фазу,частоту, поляризацию. и снять информацию с нее ничем не сложнее чем с бегущей, размещаем, антенну, штырь, зонд в пучность (главное не в узел) и преспокойненько получаем во входном каскаде электрическое колебание-копию нашей волны.

Спорить об очевидных вещах устал, засим прошу желающих ко мне в АСЮ 232522101 . Тема то о радианте...

DevilR | 6349 - 07.05.05 to msn
>>Повторяю, никто и никогда не утверждал, что на прием(съем) информации не нужно затрачивать энергию в принципе, затрачивать ее можно и нужно, но в принципе возможен вариант когда используется энергия ТОЛЬКО стороннего источника, а энергия поля, волны, источника несущего информацию не тратится.
Ну так сразу надо точнее говорить - спору бы не было!
А то, что ветка затухает - это точно. Ибо все у же обговорили (почти) - пора действовать - искрить, аккумуляторы по Бедини заряжать...
Кстати, кто нибудь в курсе - как "на коленке" можно замерить ЕМКОСТЬ аккумулятора (обычного свинцово-кислотного, того что в ИБП)? Не прочитать, что на нем написано, а именно измерить - с точностью хотя бы до 0.1 а*ч.

msn | 6351 - 07.05.05 DevilRКстати, кто нибудь в курсе - как "на коленке" можно замерить ЕМКОСТЬ аккумулятора (обычного свинцово-кислотного, того что в ИБП)? Не прочитать, что на нем написано, а именно измерить - с точностью хотя бы до 0.1 а*ч. Я так понимаю что Вы хотите по методу Бедини позаряжать аккумулятор ?
По моему разумению простейший вариант как корректно провести этот опыт и пределить емкость в Ампер часах которую батарея получила за определенный период ее зарядки непонятно каким током, это:
1. предварительно глубоко разрядить батарею и замерить это напряжение;
2. далее поставить на зарядку батарею импульсным током в указанный девайс и зарядить ее до номинального напряжения.
3. Поставить батарею на контрольный разряд постояннымтоком величиной 1/20 от емкости батареи, например для батареи емкостью 60 А/ч этот ток должен быть равен 3А и замерить время за которое она разрядилась до напряжения п. 1;
4. Полученная в результате заряда емкость батареи будет равна произведению тока разряда в Амперах на время разряда в часах (в десятичной системе).
Регулировать ток в простейшем случае можно вручную реостатом например следя за показаниями по амперметру, но этот процесс достаточно утомителен часов двадцать потребуется для этого второй путь- собрать разрядную схему на базе источника тока...
Зная емкость аккумулятора полученную в результате заряда и энергию потребленную для этого девайсом, нетрудно вычислить сверхеденичен ли он у Бедини...

DevilR | 6355 - 07.05.05 Не, ну такой способ я и сам знаю!
Вот попроще бы что нибудь - без затрат дикого количества времени. Да, я хотел бы проверить Бедини. Но, прежде чем проверять сверхединичность, неплохо было бы узнать емкость аккумулятора до эксперимента и после подобной зарядки. Дабы корректный эксперимент провести. Вдруг, эти импульсы уменьшают емкость - мы от одного аккумулятора зарядим два и будем радоваться, а потом выяснится, что емкость каждого упала в три раза
Опять же, если читать Бедини, то, получается, что он использует "однополюсную" зарядку. Если я правильно понял, импульс напряжения (положительной полярности) подается на ПЛЮС аккумулятора, при этом МИНУС аккумулятора остается висеть в воздухе? Или все же мы должны его "нормально" заряжать короткими высоковольтными импульсами?

TM64 | 6356 - 07.05.05 DevilRА то, что ветка затухает - это точно. Вернее, освобождается от словесной шелухи. А экспериментаторы молчат - видимо, пока не получается.
Интересно, удалось ли кому-нибудь сделать ламповый прерыватель с регулируемой длительностью импульсов в диапазоне, рекомендованном Линдеманом?

msn | 6360 - 07.05.05 DevilRНе, ну такой способ я и сам знаю!
Вот попроще бы что нибудь - без затрат дикого количества времени. Да, я хотел бы проверить Бедини. Но, прежде чем проверять сверхединичность, неплохо было бы узнать емкость аккумулятора до эксперимента и после подобной зарядки. Дабы корректный эксперимент провести. Вдруг, эти импульсы уменьшают емкость - мы от одного аккумулятора зарядим два и будем радоваться, а потом выяснится, что емкость каждого упала в три раза
Опять же, если читать Бедини, то, получается, что он использует "однополюсную" зарядку. Если я правильно понял, импульс напряжения (положительной полярности) подается на ПЛЮС аккумулятора, при этом МИНУС аккумулятора остается висеть в воздухе? Или все же мы должны его "нормально" заряжать короткими высоковольтными импульсами?
Если по быстрому, то вот ссылка на один из специализированных тестеров http://www.bast.ru/bastion/product/tester.htm анализ около 20 секунд стоит около 80 USD, погрешность метода около 20%.... так что судя по всему прийдется мерить по классике
По Бедини дайте ссылку в студию, надо разобраться в схеме, прежде чем давать какие либо конкретные рекомендации...

sas | 6361 - 07.05.05 andreyЧто такое электричество? Только один человек знал что такое электричество , и тот нас покинул :roll:

DevilR | 6363 - 08.05.05 Ну, 20% не так уж и плохо, если анализ за 20 секунд. Вот только цена немного смущает, ибо после экспериментов - куда тестер девать? Разве что продать еще одному эксперементатору
Разве что построить график (приблизительный) исходя из того, что разряд аккумулятора постоянным током - есть плавная кривая. Так сказать - приблизительно оценить. А то 20 часов до эксперимента, потом сколько то сам эксперимент и опять 20 часов... состаримся, блин, пока все проверим
А насчет проверки сверхединичности - можно ничего и не мерить - генератор импульсов запитывается от одного аккумулятора, заряжает другой, через некоторое время релюшка щелкает - аккумуляторы поменялись местами...

По поводу Бедини - ссылки были в этой же ветке. Опять же, у Серого аккумулятор подзаряжается именно так ИМХО... по-крайней мере у Линдемана описывается процедура возврата энергии на ПОЛОЖИТЕЛЬНЫЙ вывод аккумулятора.

msn | 6364 - 08.05.05 To DevilR: Все таки мерить скорее всего придется по классике-я так понял, для этого и "сваял" схему устройства разряда постоянным током. Не обязательно ждать заряда разряда 20 часов, оценить прибавку в емкости можно заряжая - разряжая батарею и за несколько часов, не более тех же 20% погрешность должна получится... и раз уж решили заняться батарейками, скачайте книжку Лавруса "Батарейки и Аккумуляторы" http://n-t.org/ii/ba/ba.zip

size: 88.50 KB

msn | 6365 - 08.05.05 To igorb4 и andrey если он еще нас "подсматривает", да и другим не лишним будет ознакомиться.
О групповой скорости и переносе энергии и информации. Лишний раз доказывает то, что нельзя слепо доверять классическим наукам на слово ...

size: 178.06 KB

Andr | 6380 - 09.05.05 Да собственно не совсем так,
просто сред с аномальной дисперсией в радиотехнике практически не встречается.
Вот в качестве дополнения на эту тему
http://www.scientific.ru/journal/news/1104/n141104.html

Batou | 6388 - 09.05.05 Обидно - хорошая тема , а скатывается во флейм =(
Меня сочтут за параноика , если я скажу что это похоже на диверсию?

DevilR | 6389 - 10.05.05 to Batou
А что вы удивляетесь? Это всегда так было, есть и будет. Теоретиков много, фантазеров и образованцев еще больше - экспериментаторов мало. Все, кто более менее что-либо о теме ветки знал - уже высказались, а на эксперименты деньги, время и голова нужны...
Причем, обычно как получается - кто эксперементировать хочет и идей куча у того денег нет и места, где экспериментировать. У кого деньги и помещения есть - тому эксперименты не нужны. Одним словом - бодливой корове Бог рога не дал!
Какая на х.ен диверсия? Вы о чем? Просто тема исчерпалась и все - новых мыслей нет, а старые еще проверять и проверять надо...
А вы что-то можете добавить к теме ветки?

Batou | 6392 - 10.05.05 Возможно , но сначала немного нужно поиграть с паяльником.

TM64 | 6393 - 10.05.05 DevilR...кто эксперементировать хочет и идей куча у того денег нет... Да, не хватает. Одна фирма обещает поставку лампы ГМИ-6 в недельный срок за 450 рублей. Будем искать .
А насчёт диверсии.. Может, человек искренне верит в то, что говорит. Как члены французской Академии Наук, когда-то утверждавшие, что "камни с неба падать не могут".

msn | 6414 - 11.05.05 DevilRОпять же, если читать Бедини, то, получается, что он использует "однополюсную" зарядку. Если я правильно понял, импульс напряжения (положительной полярности) подается на ПЛЮС аккумулятора, при этом МИНУС аккумулятора остается висеть в воздухе? Или все же мы должны его "нормально" заряжать короткими высоковольтными импульсами?
Скачал три патента Бедини, касательно энергетического направления у него более ничего нет причем получены они в интервале с 2002-2004 годах. по одному в год так вот кратенько перевел реферат, и формулу изобретения первых двух, дословно в US 006.392.370 :

Суть изобретения –электромагнитный мотор-генератор на постоянных магнитах с использованием методики возврата захваченной в системе электромагнитной энергии обратной ЭДС. Устройство представляет собой ротор с магнитами одной и той же полярности, который связан посредством вала с программным колесом выбора таймингов, с расположенными на нем управляющими магнитами и датчиком Холла который переключает транзисторный коммутатор, а также статор состоящий из двух брусков-магнитопроводов, связанных своими концами с намагниченными полюсами постоянного магнита в один брусок. На каждый из брусков медным проводом намотаны входные и выходные катушки. Энергия с выходных катушек выпрямляется выпрямителем или диодом. Магниты ротора, который расположен на валу вместе с программным колесом, проходят с зазором между намагниченными частями полюсов этих двух брусков. Работа изобретения происходит посредством процесса возврата, то есть поток поля, созданный катушками разрушается из-за аннулирования магнитного поля в намагниченных полюсах(статора, таким образом появляется возможность произвести захват доступной энергии обратной ЭДС. Доступная дополнительная энергия может быть захвачена и использована, для перезарядки батареи, и/или направлена в другом направлении для производства работы. Как альтернатива, доступная энергия обратной ЭДС может быть потрачена в системе.

Обратите внимание у него в первых двух патентах в частности используется ротор с постоянными магнитами... Принцип-рекуперация энергии, за счет механизма накопления обратной ЭДС, а дальше ваши фантазии... Например время накопления энергии в достаточно большой емкости просчитать несложно, напряжение имеется , емкость тоже, вот вам и энергия... Потребленную энергию тоже зная потребляемую мощность девайса и время потраченное на зарядку емкости, вычислить недолго...
Заметьте и ни слова о каких то специальных процессах происходящих в аккумуляторах при зарядке их импульсным высоковольтным напряжением, - та тема которая была затронута andrey ....
А можно и по другому замерить полезную энергию вырабатываемую девайсом-соединяем вал мотора с генератором, а импульсы накопительного конденсатора рекуперируем в свою же батарею..тут тоже 20-ти часов не надо..

igorb4 | 6415 - 11.05.05 msnО групповой скорости и переносе энергии и информации. Лишний раз доказывает то, что нельзя слепо доверять классическим наукам на слово ...Но и кардинально ничего не изменилось 8) :arrow: fs.pdf на стр.12При любых фазовых скоростях скорость переноса энергии волной никогда не превышает скорости света в вакууме (или среде)

Partner | 6426 - 11.05.05 msn Заранее спасибо за перевод! Многим полезно будет.

P.S. Жаль andrey покинул форум так и не успев помочь нам разобраться с Хендершотом.

P.P.S. Кто пытался повторить дивайс Хмелевского В.М. на базе ОСМ-063-У3:?:

Batou | 6431 - 11.05.05 Прошу прощения что перебиваю , но у меня тут возникло несколько мыслей , которые всю ночь не давали мне спать =)
Хотелось бы узнать , кто что об этом думает:

Вот как я себе представляю процесс добычи радианта... size: 28.50 KB

msn | 6440 - 11.05.05 BatouПрошу прощения что перебиваю , но у меня тут возникло несколько мыслей , которые всю ночь не давали мне спать =)
Хотелось бы узнать , кто что об этом думает:
Спите спокойно

size: 34.00 KB

Batou | 6441 - 11.05.05 Ув. msn В свете ваших комментариев мои записки выглядят как шаманские заклинания.
Над этим нужно подумать , я беру дополнительную минуту...

igorb4 | 6442 - 11.05.05 BatouНад этим нужно подумать , я беру дополнительную минуту...Будьте проще, зачем брать в качестве примера какой-то там мировой эфир? Возьмите качели, что под окном, или чай (кофе) в кружке Если не замахиваться на всемирный закон сохранения, то всё же очень просто - стоит только немножечко поразмыслить на досуге (на сон грядущий) 8) :wink: http://izob.narod.ru/p0003.html

msn | 6446 - 11.05.05 igorb4BatouНад этим нужно подумать , я беру дополнительную минуту...Будьте проще, зачем брать в качестве примера какой-то там мировой эфир? Возьмите качели, что под окном, или чай (кофе) в кружке Если не замахиваться на всемирный закон сохранения, то всё же очень просто - стоит только немножечко поразмыслить на досуге (на сон грядущий) 8) :wink: http://izob.narod.ru/p0003.html
Кстати по поводу закона сохранения энергии, этот закон опять же как и многие законы классической науки применим только в ограниченном количестве случаев, например одно из условий его применения, где он работает, -это замкнутая система, а в примере выше с электроном и протоном, как раз система является разомкнутой и этот закон неприменим, иначе как можно было бы объяснить огромное по меркам человеческой жизни время жизни атома то и дело излучающнго и теряющего при этом энергию...

trinitron | 6450 - 11.05.05 Всем привет!

Кстати по поводу закона сохранения энергии, этот закон опять же как и многие законы классической науки применим только в ограниченном количестве случаев
Закон сохранения энергии как и другие ЗС является следствием аксиоматики классической механики. В частности ЗС энергии является следствием того, что мы допускаем однородность времени. Как только время становится неоднородным энергия не сохраняется. Такое, например, наблюдается в гравитации. Там в общем случае никакие ЗС не работают.

а в примере выше с электроном и протоном, как раз система является разомкнутой и этот закон неприменим, иначе как можно было бы объяснить огромное по меркам человеческой жизни время жизни атома то и дело излучающнго и теряющего при этом энергию...
Это собственно и подтолкнуло на создание квантовой механики. Классическая электродинамика, как и любая другая теория - это всего лишь модель со своей областью применимости. Что касается излучения электроном/атомом, то "странные" свойства (ускоренное движение без излучения)свойственны только электронам находящимся в связанном состоянии. Тогда действительно у электрона есть спектр энергетических уровней и классическая электродинамика тут не работает, тут работает квантовая электродинамика. Стоит только электрону уйти в свободный полет, т.е. оторваться от атома и выйти за пределы кристалической решетки, то он опять становится классическим в смысле электродинамики.

igorb4 | 6475 - 12.05.05 trinitronЗакон сохранения энергии как и другие ЗС является следствием аксиоматики классической механики. В частности ЗС энергии является следствием того, что мы допускаем однородность времени. Как только время становится неоднородным энергия не сохраняется. Такое, например, наблюдается в гравитации. Там в общем случае никакие ЗС не работают.Частным случаем ЗС во времени является причинно-следственный закон.

CAN | 6476 - 12.05.05 Начал экспер. с ПСК. Вот некоторые результаты.
Как "излучатель" ПСК не годится. Поле вокруг катушки слабое, мерил индуктивным а затем емкостным датчиками. Такое ощущение что ПСК - "черная дыра". Надо сделать ЕН (баночную) антенну и ей еще померить.
Наверно уже можно сделать выводы:
Тесла "возмущал" эфир (создавал радиант) с помощью разрядника, а принимал (извлекал радиант) на ПСК.
Грей "возмущал" тоже с помощью разрядника, а принимал на "баночную антенну" (дырявые цилиндры).

У меня вопрос: многие делали опыты с разрядниками, "возмущали" эфир, а кто-нибудь принимал этот радиант на "приемное устройство"? Поделитесь результатом. Только про "холодное электричество" не надо.

msn | 6478 - 12.05.05 CANНачал экспер. с ПСК. Вот некоторые результаты.
Как "излучатель" ПСК не годится. Поле вокруг катушки слабое, мерил индуктивным а затем емкостным датчиками. Такое ощущение что ПСК - "черная дыра". Надо сделать ЕН (баночную) антенну и ей еще померить.
Наверно уже можно сделать выводы:
Тесла "возмущал" эфир (создавал радиант) с помощью разрядника, а принимал (извлекал радиант) на ПСК.
Грей "возмущал" тоже с помощью разрядника, а принимал на "баночную антенну" (дырявые цилиндры).

У меня вопрос: многие делали опыты с разрядниками, "возмущали" эфир, а кто-нибудь принимал этот радиант на "приемное устройство"? Поделитесь результатом. Только про "холодное электричество" не надо.
Не может такого быть, очевидно не там или не то мерите, плоскоспиралка как раз имеет такую геометрию, что она минимально излучает в радиальном направлении и максимально в продольном направлении, (под 90 к ее плоскости) причем максимум излучения сконцентрирован по ее оси на некотором расстоянии, где то начиная с расстояния порядка радиуса от ее плоскости.... опять же что за индуктивный датчик, в таких катушках нужно отлавливать волновые процессы...

igorb4 | 6479 - 12.05.05 Пример баночных антенн: http://www.cqham.ru/ant_eh.htm

CAN | 6480 - 12.05.05 To msn:
Какова характеристика поля в пространстве я имею ЧЕТКОЕ представление (об этом было сказано выше).
Этими датчиками я еще раньше "мерил" продольные волны и все было ОК.
А ощущение, что ПСК ведет себя как "черная дыра", сложилось при следующем: в катушке достаточно большая энергия (если смотреть осциллографом), а вокруг нее почти нет ничего. Особенно этот "эффект" замечаешь, когда сравниваешь излучение от "обычной" катушки и ПСК.

KomX | 6482 - 12.05.05 CAN 1. Не могли бы Вы подроднее дать характеристики ПКС (диаметры катушки и провода, количество витков и прочее).
2. Попробуйте в качестве датчика заряженный статикой предмет, как на осевом, так и на радиальном направлениях.

msn | 6484 - 12.05.05 CANTo msn:
Какова характеристика поля в пространстве я имею ЧЕТКОЕ представление (об этом было сказано выше).
Этими датчиками я еще раньше "мерил" продольные волны и все было ОК.
А ощущение, что ПСК ведет себя как "черная дыра", сложилось при следующем: в катушке достаточно большая энергия (если смотреть осциллографом), а вокруг нее почти нет ничего. Особенно этот "эффект" замечаешь, когда сравниваешь излучение от "обычной" катушки и ПСК.
Опять же возвращаюсь к напечатанному, максимум поля в плоскоспиралке присутствует только в продольном направлении и мерить нужно очевидно
такойже плоскоспиралкой, или как минимум колебательным контуром настроенным в резонанс, индуктивный датчик ничего не даст, а антенна или колебательный контур-да.. Какие частоты используем ?

P.S. Если витки датчика намотаны внавал или в несколько слоев, а слои как в обычном НЧ трансформаторе намотаны туда-обратнно, опять же ничего не получите, имеем только волновые процессы, их и отлавливать нужно, с при минимумоме индуктивной связи

CAN | 6499 - 12.05.05 To KomX:
ПСК: Внешний диам. =105мм
внутренний диам.=5мм
диам.провода =1мм
кол-во витков =52
индуктивность =110мкГн
Диаметры мерились обычной линейкой, поэтому размеры приблизительные.

А "статический датчик" не есть аналог "емкостного"?
По моему физический процесс будет один и тот же.

To msn:
Индуктивных датчиков три разновидности, в том числе и малогабаритная ПСК.
Ни в одном датчике намотки "внавал" нет.

Частота менялась плавно от 1МГц до 7МГц. Автогенератор собранный "на соплях", далее через буферный каскад подключалась ПСК. Поле "измерялось" со всех сторон и под разными углами.

msn | 6500 - 12.05.05 Индуктивных датчиков три разновидности, в том числе и малогабаритная ПСК.
Ни в одном датчике намотки "внавал" нет.

Частота менялась плавно от 1МГц до 7МГц. Автогенератор собранный "на соплях", далее через буферный каскад подключалась ПСК. Поле "измерялось" со всех сторон и под разными углами.
Ну что сказать, если плоскоспиралка датчик не точная копия той что излучает, да еще нгадо учесть что генератор тоже вностит в контур собственную емкость, ничего не получится, плоскоспиралка сама за счет межвитковой емкости может резонировать, да еще и на двух частотах, попробуйте в качестве датчика 1/4 волновую линию, т.е. обычный соленоид с длиной намотки 1/4 длины волны, для тех частот что вы заявили 1-7 мГц длины намоток будут соответственно равны 75 - 10,7 метра, мотать лучше на трубку, виток к витку, но такая "труба" датчик весьма неудобна, поэтому
мотать такую длинную линию можно и многовитковой однако нужно соблюдать одно очень важное условие, Мотаем один слой, возвращаем пол витка назад и с того же места что и начали в том же направлении ложим следующий слой, и т.д Если мотать как в обычных НЧ трансформаторах слой туда, слой обратно(т.е. изменять направление намотки от слоя к слою, скомпенсируются фазы и в такой длинной линии вы ничего не получите) . Помните индукции нет, забудьте, настройтесь на присутствие волновых процессов...

CAN | 6503 - 12.05.05 To msn:
Все же Вас не устраивает версия, что ПСК не ИЗЛУЧАЕТ?
Как "приемная" она дает очень хорошие результаты. Я вот думаю намотать ПСК больших размеров, в диаметре эдак 0.5 метра. И использовать ее как приемная антенна, а в эфире столько всякой ...(т.е. эфир заполнен под завязку). Возможно там уже есть РАДИАНТ без нашего(дополнительного) возбуждения. И надо всего лишь его отловить и пользоваться :wink:

msn | 6504 - 12.05.05 CANTo msn:
Все же Вас не устраивает версия, что ПСК не ИЗЛУЧАЕТ?
Как "приемная" она дает очень хорошие результаты. Я вот думаю намотать ПСК больших размеров, в диаметре эдак 0.5 метра. И использовать ее как приемная антенна, а в эфире столько всякой ...(т.е. эфир заполнен под завязку). Возможно там уже есть РАДИАНТ без нашего(дополнительного) возбуждения. И надо всего лишь его отловить и пользоваться :wink:
Не то что бы меня это не устраивало, это не устраивает в первую очередь саму плоскоспиралку, если бы она не излучала продольную составляющую,
не работала бы большая часть резонансных трансформаторов Тесла, в которых она используется в качестве первичной.., а так - наличие этих работающих трансформаторов-факт, не поленитесь соберите 1/4 катушечку как я Вам описал ранее, либо соленоид, либо шпулю-без разницы, сразу и прозреете
Еще раз медленно повторяю: индукции нет (ну практически) есть волновые процессы...

CAN | 6509 - 12.05.05 To msn:

Хорошо. Измерения я еще продолжу, чуть позднее.
А у Вас какие успехи с радиантом? Что нового?

Batou | 6549 - 12.05.05 В некотором смысле присоединяюсь к CAN Мне кажется у вас есть какие-то более-менее конкретные соображения , а я на последних пятнадцати страницах несколько потерял нить. Введите меня пожалуйста в курс дела.

msn | 6552 - 12.05.05 BatouВ некотором смысле присоединяюсь к CAN Мне кажется у вас есть какие-то более-менее конкретные соображения , а я на последних пятнадцати страницах несколько потерял нить. Введите меня пожалуйста в курс дела. ICQ 232522101

KomX | 6580 - 13.05.05 msnНе то что бы меня это не устраивало, это не устраивает в первую очередь саму плоскоспиралку, если бы она не излучала продольную составляющую,
не работала бы большая часть резонансных трансформаторов Тесла, в которых она используется в качестве первичной.., а так - наличие этих работающих трансформаторов-факт, не поленитесь соберите 1/4 катушечку как я Вам описал ранее, либо соленоид, либо шпулю-без разницы, сразу и прозреете
Еще раз медленно повторяю: индукции нет (ну практически) есть волновые процессы... С волновым характером взаимодействия двух взаимоисключающих процессов согласен на все 100%!
Что касается 1/4 волновой катушки, то думаю не лишним будет напомнить, что в данном случае эта катушка неадекватна для этих двух процессов. А именно, левое и правое вращение.
Успехов!

CAN | 6584 - 13.05.05 Никакие 14-волновые и прочие не позволют увидеть волны. Нет этих "классических" волн. Есть два противофазных поля.

msn, а это точно на 100% что Тесла использовал в качестве первички ПСК?
Верить всей информации в сети нельзя (Вы сами в этом убедились). Только практическая проверка дает верную информацию. Так давайте побольше работать с паяльником.

KomX, данные по ПСК пригодились?

KomX | 6591 - 13.05.05 CANKomX, данные по ПСК пригодились? Постольку-поскольку. Длина намотки Вашей катушки в районе 70 метров, которые и определяют минимальные рабочие частоты, при которых начнет работать геометрия катушки.

CAN | 6593 - 13.05.05 KomX, а если можно уточните: на какой частоте нужно было проводить измерения?
Дело в том, что в резонанс ПСК не вгонялась, не попадала на резонансную частоту. Получалось, что она (ПСК) работала как дроссель (нагрузка в коллекторе).

CAN | 6596 - 13.05.05 Дополнение, вдогонку.
Раз попытка вогнать в резонанс (паралельный) с помощью дополнительной емкости не возможна (мое предположение), тогда и не надо к этому стремиться. А надо подогнать (подобрать) частоту под "собственный резонанс ПСК". На этой частоте характеристики (по Голубеву) как у кварца. Возможно тогда ПСК будет излучать в пространство?

KomX | 6599 - 13.05.05 CANKomX, а если можно уточните: на какой частоте нужно было проводить измерения?
Дело в том, что в резонанс ПСК не вгонялась, не попадала на резонансную частоту. Получалось, что она (ПСК) работала как дроссель (нагрузка в коллекторе). Прошу прощения, ввел Вас в заблуждение, - длина намотки около 17 метров.
Уточните длину среднего и внешнего витка катушки.

CAN | 6600 - 13.05.05 KomX, длина среднего витка =162мм, внешнего =315мм.

KomX | 6607 - 13.05.05 CANKomX, длина среднего витка =162мм, внешнего =315мм. ок.
162мм - это средний? не внутренний виток?
Теперь о длине волны.
Половина длины волны (или длина волны, или 1/4 - надо посмотреть) должна укладываться на:
- виток с длиной равной среднеарифметическому - 165мм
- среднегеометрическое - 68,7мм
- среднегармоническое - ??? (думаю, что виток должен лежать на диаметре (105-5)*0,618+5=66,8мм или (105-5)*0,382+5=43,2мм. т.е. длины его чуть больше 209,7 и 135,6 мм)

KomX | 6611 - 13.05.05 CAN Посмотрите материал: http://ru.wikipedia.org/wiki/%D0%90%D1%80%D1%85%D0%B8%D0%BC%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0_%D1%81%D0%BF%D0%B8%D1%80%D0%B0%D0%BB%D1%8C>Архимедова спираль.
Там есть формула для расчета длины спирали.

Резонанс, как я понимаю, будет при целочисленной укладке N длин волны на длину спирали.

Не пора ли мотать бифилярку Теслы?

igorb4 | 6642 - 14.05.05 Формулу расчета Ф=1+1/(1+1/(1+1/...)) = 1.618...
можно ещё переписать и так: Фа=А+1/(А+1/(А+1/...)) = ...
причем Фа будет обладать теми же свойствами относительно "А",
что и Ф относительно "1" (единицы).
:arrow: Так чем же "1" лучше любой другой "А" :?:

KomX | 6647 - 14.05.05 igorb4Формулу расчета Ф=1+1/(1+1/(1+1/...)) = 1.618...
можно ещё переписать и так: Фа=А+1/(А+1/(А+1/...)) = ...
причем Фа будет обладать теми же свойствами относительно "А",
что и Ф относительно "1" (единицы).
:arrow: Так чем же "1" лучше любой другой "А" :?:
Ну, хотя бы тем, что (цитата):
"Теорема Менелая. Если стороны тр-ка AB, BC, CA (или ихъ продолженiя) пересЪкаются сЪкущей въ точкахъ c, a, b, то (aB*bC*cA)/(aC*bA*cB)=1 Обратно:
Если точки a, b, c, взятыя на сторонахъ тр-ка BC, CA, AB, образуютъ отрЪзки, удовлетворяющiе условiю (aB*bC*cA)/(aC*bA*cB)=1,
то эти точки лежат на одной прямой."

А Вы вопрос переиначиваете... Тут в пору спрашивать, чем любая другая "А" (или a, b, c) лучше "1".

igorb4 | 6660 - 14.05.05 KomXТут в пору спрашивать, чем любая другая "А" (или a, b, c) лучше "1". Можно и так. :?

KomX | 6683 - 14.05.05 Вот ещё картинку нашел из разряда мебиус-катушек.

size: 4.50 KB

igorb4 | 6721 - 16.05.05 KomXВот ещё картинку нашел из разряда мебиус-катушек. :idea: Кстати, мне это чем-то завязывание гастука на шее напомнило :roll:

CAN | 6724 - 16.05.05 И что мы будем делать с этим Мебиусом, "пытать"?
Так на все жизни не хватит.

Конкретно (руками и с паяльником) РАДИАНТОМ будем заниматься?

igorb4 | 6727 - 16.05.05 CANКонкретно (руками и с паяльником) РАДИАНТОМ будем заниматься?У меня была идея сделать две АБСОЛЮТНО одинаковые бифилярки и посмотреть - будет ли передача энергии от одной к другой и при каких условиях? Может вторую надо делать симметричной? 8)

KomX | 6729 - 16.05.05 igorb4У меня была идея сделать две АБСОЛЮТНО одинаковые бифилярки и посмотреть - будет ли передача энергии от одной к другой и при каких условиях? Может вторую надо делать симметричной? 8)
Может это поможет?

size: 17.99 KB

CAN | 6732 - 16.05.05 igorb4CANКонкретно (руками и с паяльником) РАДИАНТОМ будем заниматься?У меня была идея сделать две АБСОЛЮТНО одинаковые бифилярки и посмотреть - будет ли передача энергии от одной к другой и при каких условиях? Может вторую надо делать симметричной? 8)
При малой мощности (порядка 100мВт) на катушке не будет излучения в пространство, хотя бы сантиметров на 10. На малом расстоянии (1-2 см.) нет смысла, т.к. будет непосредственное влияние, что плохо. При большей мощности (порядка 1-10Вт) возможно будет излучение более 10см.(не пробовал).
Надеюсь, что Ваша цель получить больше, чем затратить? Боюсь, что затраченно будет намного больше, чем получено.

На днях мне попалась на глаза "ноу-хау" Анквича, что-то там есть! Похоже на радиант. Хотя он этого и не понял. Надо подробнее проштудировать.

KomX | 6733 - 16.05.05 CANНа днях мне попалась на глаза "ноу-хау" Анквича, что-то там есть! Похоже на радиант. Хотя он этого и не понял. Надо подробнее проштудировать.
Это Анквич-то? Все он понял, только не сказал всего, что понял.

igorb4 | 6734 - 16.05.05 CANНадеюсь, что Ваша цель получить больше, чем затратить? Боюсь, что затраченно будет намного больше, чем получено.Цель не всегда достижима "в лоб", чаще всего именно "в обход". Здесь суть в том, что появляются неизвестные [составляющие> поля Y, которые не компенсируются при взаимокомпенсации известных X (это если в терминах картинки). А то что будет затрачено"намного больше" - убирается впоследствии резонансом ...

CAN | 6738 - 16.05.05 To KomX:
Ну хорошо, он понял, "молодец". Сам не может довести до ума, и других не пущает.

To igorb4:
Я считаю поле Y - это продольная волна.

Кстати не мешало бы определиться с "названиями" волн и полей.
Я,например, считаю, что РАДИАНТ(оставим это слово, как ключевое. Вроде к нему уже все привыкли) - это "волны Тесла", продольные волны, EH(Hz) волны и гравитационные волны(поля). Это все одного поля ягодки!
И рассматривать и "щупать" их надо совместно.

igorb4 | 6740 - 16.05.05 CAN... и гравитационные волны(поля). Это все одного поля ягодки!Тогда над плоской, к примеру, бифиляркой тело должно обезвешиваться :shock: :roll: :?

CAN | 6743 - 16.05.05 igorb4CAN... и гравитационные волны(поля). Это все одного поля ягодки!Тогда над плоской, к примеру, бифиляркой тело должно обезвешиваться :shock: :roll: :?
Совершенно верно!
Только надо встречное поле "крутануть" в противофазе. Если чуть-чуть, то должен уменьшится "вес" тела, а ежели больше, то и до "антигравитации" можно добраться.

KomX | 6744 - 16.05.05 Не понял
Кто кого не пущает?
Что именно Анквич не сказал? Конструктив от и до расписан. Даже в нескольких вариантах. Что регулировать и что получать при этом сказано.
Чего он не сказал, так это принцип. А принцип дорогого стоит Ибо принцип един на весь форум, куда не плюнь.

igorb4 | 6745 - 16.05.05 CANТолько надо встречное поле "крутануть" в противофазе.Так встречное ИМХО ужо есть - естественная гравитация? :shock:
PS: Кстати, лучшими передатчиками-приемниками неизвестных волн считают улиток. А у них домик = спираль :roll:

CAN | 6747 - 16.05.05 KomXНе понял
Кто кого не пущает?
Что именно Анквич не сказал? Конструктив от и до расписан. Даже в нескольких вариантах. Что регулировать и что получать при этом сказано.
Чего он не сказал, так это принцип. А принцип дорогого стоит Ибо принцип един на весь форум, куда не плюнь.
В этом и вся загвоздка. Не зная принципа можно попасть "в точку" и методом ТЫКА. У некоторых "специалистов" метод ТЫКА основной и даже иногда дает результаты. Но это не для меня. Это все равно, что ремонтировать, допустим телевизор, у которого раскручены все контура. Не зная какой контур на что влияет можно крутить до посинения.

CAN | 6748 - 16.05.05 igorb4CANТолько надо встречное поле "крутануть" в противофазе.Так встречное ИМХО ужо есть - естественная гравитация? :shock:
PS: Кстати, лучшими передатчиками-приемниками неизвестных волн считают улиток. А у них домик = спираль :roll:
Естественное грав. поле (для простоты) представим ввиде дождя. Каждая капля - это миниполе (частичка всего поля). С помощью одной катушки мы сможем влиять только на одну каплю. Остальные капли будут не скомпенсированы и мы ,практически, не почувствуем изменения. Еще надо учесть скорость вращения миниполей. И направление у них постоянное-левостороннее. Мы же на катушку подаем переменное (синусоидальное) напряжение. Наше искуственное миниполе вращается то в одну, то в другую сторону. И в результате ноль.

KomX | 6751 - 16.05.05 CANЭто все равно, что ремонтировать, допустим телевизор, у которого раскручены все контура. Не зная какой контур на что влияет можно крутить до посинения.
Вот те раз! Я уж за паяльник схватился, а тут...

Так давайте рассмотрим что так за контура и что с ними надо делать, чтобы настроить наш телевизор (картинка настройки к блоку цветности прилагалась к самому блоку)

igorb4 | 6752 - 16.05.05 Кхе, мне тут одна мысля пришла - у нас везде сетевые кабели Cat-5E с крученой витой парой. Чтобы обычные эл.магн. поля не распространялись... А необычные? :wink: Всё также - подъехал, снял, уехал? :mrgreen: :shock: :wink: KomXЯ уж за паяльник схватился, а тут... ИМХО действительно что-то похожее: Коробейников Владимир Иванович
http://www.qrz.ru/articles/detail.phtml?id=282 - Правда и вымысел EH-антенн
http://www.qrz.ru/schemes/contribute/antenns/eh/ - Магнитные антенны для сверхдальней радиосвязи

KomX | 6753 - 16.05.05 Вот тут промоделировал спиральную однозаходную катушку.
шаг спирали - k=0,079мм, диаметр провода - 1 мм, число витков - 100 (намотка с нулевого внутреннего диаметра)
Интересная картинка получается (400 на рисунке - это длина волны в мм).

size: 16.32 KB

KDas | 6754 - 16.05.05 KomX
Интересная картинка получается (400 на рисунке - это длина волны в мм).
А прокомментировать для "милиционеров" можно

KomX | 6755 - 16.05.05 KDasА прокомментировать для "милиционеров" можно Отчего ж нельзя? Можно.
Полная длина намотки - 32048 мм
Волна синусоидальная накладывается последовательно по всей длине катушки.
400,6 мм - 80 периодов этой волны на катушке.
Далее при фиксированном угле грубо суммирую значения синусоиды (в ф-ле косинус). И так для всех 360 градусов.
Изменение фазы в ф-ле волны от 0 до 360 градусов приводит к вращению этой кардиоиды по кругу.

Что еще надо прокомментировать?

DevilR | 6759 - 16.05.05 Я может что и не понимаю. Но как можно при диаметре провода в 1мм. иметь шаг спирали в k=0,079мм? Очепятка, наверное...
Вот только непонятно, для чего сей умственный эксперимент? Что дает эта кардиоида? И что оно вообще такое - диаграмма излучения чего-то? Или просто кравивая картинка?

KomX | 6761 - 16.05.05 DevilRЯ может что и не понимаю. Но как можно при диаметре провода в 1мм. иметь шаг спирали в k=0,079мм? Очепятка, наверное...
Вот только непонятно, для чего сей умственный эксперимент? Что дает эта кардиоида? И что оно вообще такое - диаграмма излучения чего-то? Или просто кравивая картинка? Дествительно опечатка. В ячейку забил в два раза меньшую величину, она в формуле фигурирует. Должно быть 1мм/2Пи=0,159 мм.
По остальному же я все написал уже. Добавить нечего.
Хотите - рассматривайте, как красивую картинку, а хотите - экспериментируйте в данном направлении.

DevilR | 6763 - 16.05.05 Погодите. Это коническая катушка или плоская. При таком шаге?

KomX | 6770 - 17.05.05 Катушка плоская, "намотана" проводом диаметром 1мм виток к витку.

CAN | 6771 - 17.05.05 KomX, а должна эта катушка излучать в пространство (хотя бы теоритически)?

Вы предлагаете Анквича рассмотреть более детально? Тогда надо будет и на практике "попытать".

msn | 6773 - 17.05.05 CANKomX, а должна эта катушка излучать в пространство (хотя бы теоритически)?
И практически и теоретически, плоскосриральная катушка излучает и максимум излучения находится на ее оси. радиально проскоспиралка почти не излучает.
Можете с'интерпретировать это как то, что каждый наружный виток является экраном для предыдущего внутреннего.
Поэтому споймать излучение плоскоспиралки можно только антенной или длинной линией в 1/4волны например, но поскольку вы экспериментируете на отностительно низких частотах, то габаритные размеры антенн будут велики, и есть смысл изготовить соленоидальную длинную линию с ХХ (разомкнута на концах), с длиной провода 1/4 длины волны на частоте на которой у вас работает генератор. Т.е просто намотать вычисленную длину провода на длинный диэлектрический каркас, диаметр каркаса решающей роли не игрпет
P.S. Естественно сама плоскоспиралка должна быть настроена в резонанс, иначе уровень ее излучения тоже упадет..

CAN | 6774 - 17.05.05 To msn:
Ну не излучает, хоть тресни! И в резонанс не настраивается!
Ведет себя как высокодобротный дроссель.
Поэтому желательно что бы еще кто-нибудь поэкспериментировал с ней.

KomX | 6780 - 17.05.05 Не берусь утверждать что-либо о излучении катушки при подаче на нее НЧ напряжения. Что касается ВЧ, то катушка должна вести себя как волновая линия передачи и пульсировать с низкой частотой.

mibor | 6784 - 17.05.05 CAN...Вы предлагаете Анквича рассмотреть более детально? Тогда надо будет и на практике "попытать".
Не пытайте, скоро по Анквичу информсацию выложу на сайт.

CAN | 6786 - 17.05.05 miborCAN...Вы предлагаете Анквича рассмотреть более детально? Тогда надо будет и на практике "попытать".
Не пытайте, скоро по Анквичу информсацию выложу на сайт.
Хорошо, будем ждать.

KomX | 6788 - 17.05.05 miborНе пытайте, скоро по Анквичу информсацию выложу на сайт. Какого рода информация?

mibor | 6789 - 17.05.05 KomXКакого рода информация? Выжимка писем Анквича и конечно же "практические лабораторки" по Фуко трансформатору..

KomX | 6790 - 17.05.05 miborKomXКакого рода информация? Выжимка писем Анквича и конечно же "практические лабораторки" по Фуко трансформатору..
А не обманешь? Есть инфа по зависимости спектра от ширины щели и дельте длины поверхностей?

mibor | 6793 - 17.05.05 2KomX
...Терпение сударь, терпение...

KDas | 6809 - 18.05.05 2 sas, если вы еще с нами.

Есть тут такая статья: http://www.skif.biz/index.php?name=Pages&op=page&pid=4

Показалась очень интересной.
А вот если применить тот способ разряда импульсно заряженного конденсатора на такой согнутый под прямым углом проводник. Может тут может реальная тяга возникнуть?

igorb4 | 6813 - 19.05.05 KDasА вот если применить тот способ разряда импульсно заряженного конденсатора на такой согнутый под прямым углом проводник. Может тут может реальная тяга возникнуть?Слышал мнение, что чем "острее" прямой угол (меньше радиус скругения), тем тяга лучше 8)
ИМХО "тяга" если и возникает, то только на этом изломе :roll: Волны двух плеч перестают друг-друга компенсировать.

CAN | 6832 - 19.05.05 igorb4, помните на стр.47 шел разговор о полях и возможного получения "антигравитации".
"Шестое" чуство мне подсказывает, что если на ПСК подать постоянное напряжение и вращать эту катушку (механически с помощью эл.двигателя), то наверняка будет изменение веса. Не помню у кого (Серл или Флойд или ...) диск улетел в космос. Это я к тому, что Тестатика тоже "работает" с гравитацией. Эта конструкция вполне работоспособная, но повторить ее весьма проблематично.
Мы где-то рядышком ходим вокруг и около, а в центр не попадаем.

igorb4 | 6834 - 19.05.05 CANи вращать эту катушку (механически с помощью эл.двигателя), то наверняка будет изменение веса.ИМХО такие устройства есть, кто-то даже их продаёт, только вращается постоянный магнит. Должны называться типа: "Генератор торсионного/аксиального поля". http://gazeta.lenta.ru/dossier/19-05-1999_torsion.htmНо главное - торсионное поле может воздействовать на материальные объекты без обмена энергией! Нами создан генератор торсионного поля. В НПО "Энергия" вскоре должна быть испытана первая летающая тарелка. Интересующимся ТП настоятельно рекомендую прочесть документ полностью. ... В НПО "Энергия" готовится к испытаниям первая летающая тарелка. Особенность этого аппарата в том, что он не нуждается в традиционных видах топлива и использует совершенно новый принцип движения. Вообще разработки российских ученых по использованию новых видов знергии самые многообещающие.

KDas | 6837 - 19.05.05 igorb4
ИМХО "тяга" если и возникает, то только на этом изломе :roll: Волны двух плеч перестают друг-друга компенсировать.
Напрашивается вывод - надо делать лист с ячейками, в который установлены маленькие углы и питание подводится по экранированному/компенсированному проводу.

Этак можно и до плетения ковра-самолета добраться . Например, сплести ковер, в который вплести тонкие треугольные рейки с одним углом 90 (им и наверх). Только вот пока источника энергии нет достойного 8) Но наша тема как раз про это! Запитать все от батарейки "крона" через разрядник и приёмник радианта по схеме sas'а

igorb4 | 6839 - 19.05.05 Видимо срез ковра тогда д.б. таким (см.картинку)

size: 175 Bytes

KDas | 6840 - 19.05.05 igorb4Видимо срез ковра тогда д.б. таким (см.картинку)
Все гениальное просто! Вот наш "самогонный аппарат" в антигравитации Осталось просто поэкспериментировать :wink:

igorb4 | 6841 - 19.05.05 KDasВсе гениальное просто! Вот наш "самогонный аппарат" в антигравитацииДумаю, что должно быть ещё проще :? :wink:
1. Сейчас общеизвестны в гомеопатии своиства восьмерок, с помощью кототрых заряжают-разряжают обычный сахар, например. Одним из ключевых моментов там кажись является пересечение в центре.
2. В старину обычная льняная одежда служила защитой, кажись.
3. Как изготавливается полотно? См. картинку.
4. ИМХО тогда достаточно подобрать разные нити, которые бы шли друг навстречу другу и электризовывались, например, разноименно или несимметрично (шерсть+хлопок, например) и толщину волокон остова.
И ... сесть на ковер, видимо взять в руки янтрарь, и начав тереть им о ковер - взлететь :shock:

size: 338 Bytes

msn | 6877 - 20.05.05 CANigorb4, помните на стр.47 шел разговор о полях и возможного получения "антигравитации".
"Шестое" чуство мне подсказывает, что если на ПСК подать постоянное напряжение и вращать эту катушку (механически с помощью эл.двигателя), то наверняка будет изменение веса. Не помню у кого (Серл или Флойд или ...) диск улетел в космос. Это я к тому, что Тестатика тоже "работает" с гравитацией. Эта конструкция вполне работоспособная, но повторить ее весьма проблематично.
Мы где-то рядышком ходим вокруг и около, а в центр не попадаем.
Ничего вращать не надо, обычный бифиляр ("неиндуктивная катушка") и есть самый обычный антигравитационный двигатель, читаем патент Вильяма Купера и прозреваем

size: 97.50 KB

sas | 6878 - 20.05.05 KDas, Есть тут такая статья: http://www.skif.biz/index.php?name=Pages&op=page&pid=4
Не -е-е, там магнитные поля , а у меня их практически нет (про взаимодействие с магнитиками я уже раньше рассказывал)

Batou | 6880 - 20.05.05 sas , а Вы попробуйте бифилярную или обычную коническую катушку намотать , с (прямым) углом в вершине , кто знает может и полетит :shock: Если хотябы будет проворачиваться на месте , то это уже хороший признак. :roll:

igorb4 | 6914 - 23.05.05 fort здесь: http://hobby.ovl.ru/forum/index.php?showtopic=117&st=0&#entry6435Вот, пару ссылок по Шпильману. Есть еще другие ссылки по торсионным полям - не Шпильмана, но нужно искать. Выставлю немного позже.
http://pmicro.kz/MISC/UFL/ALMANACH/Axion.htm http://pmicro.kz/MISC/UFL/ALMANACH/natural.htm

Еще ссылки, только, похоже это не кустари.

http://fairway.h1.ru//4/113_1.html http://fizvakum.narod.ru/6_2.htm

Sergh | 6966 - 26.05.05 Уважаемые исследователи радианта!
Вижу что тут следствие зашло в тупик. Отрицательный результат при столь многих попытках означает неверность в основах.

Упущено то, что ни Тесла, ни Морей никогда не утверждали что они создали ВД.
Их системы были НЕ ЗАМКНУТЫЕ! (Грей тот вообще ничего не понимал, а скорее скопировал какой-то Тесловский девайс, который он видел служа в ВМФ США, за что и поплотился, стремясь поиметь выгоду из гос. тайны. Поэтому и скрывал истинное его устройство, выдумывал что-то про аккумуляторы. Как я понимаю, Тесла передал право на все свои разработки по электричеству с прибл. 1919 года ВПК США, и все они были засекречены. Поэтому никто не мог запатентовать принцип, так как он уже был каким-то образом запатентован Теслой. Патентовали только свою конструкцию)
У Теслы это были космические лучи. О них он начинает открыто говорить на своих лекциях в 1935 году. См. http://www.tesla.hu список патентов - внизу лекции, файл 19350818. Это приблизительно совпадает со временами постройки его демонстрационного электромобиля. В авто имелись антенны.
Если бы он умел использовать дармовое эл-во раньше, то не стал бы заморачиваться с глобальной электрификацией атмосферы в 190х годах. В этом не было бы необходимости.

Короче, наша логичная отправная точка в расследовании - 1935 год. Что пише Тесла в статье в New York Herald Tribune — August 18, 1935:
" The greatest mistake is made in the appraisal of the energy of cosmic rays. In most cases the ionizing action is used as a criterion, which is useless, for the most powerful cosmic rays virtually do not ionize at all and leave no trace of their passage through the instrument. I have resorted to different means and methods and have found that the energy of the cosmic radiations impinging upon the earth from all sides is stupendous, such that if all of it were converted into heat the globe quickly would be melted and volatilized.
Since expressing, in 1896, my ideas on the origin and character of cosmic rays and of the cause of radioactivity, all my views have been confirmed by my own findings and those of others, while the numerous theories advanced have been proved false or inadequate. Those who are still doubting that our sun emits powerful cosmic rays evidently overlook that the solar disk, in whatever position it may be in the heavens, cuts off the radiations from beyond, replacing them by its own."

Самая большая ошибка сделана в оценке энергии космических лучей. В большинстве случаев действие ионизации используется как критерий, который является бесполезным для самых мощных космических лучей, которые фактически не ионизируются вообще и не оставляют никакого следа их прохода через приборы. Я обратил внимание на различные средства и методы и нашел, что энергия космической радиации, натыкающейся на землю от всех сторон громадна, такова что, если бы все из этого было преобразовано в тепло, земной шар быстро бы расплавился и был бы испарен.
Начиная с экспериментов в 1896, мои идеи относительно происхождения и характера{знака} космических лучей и причины радиоактивности, все мои взгляды были подтверждены моими собственными результатами и таковыми из других, в то время как многочисленные теории были доказаны ложным или неадекватным. Те, кто все еще сомневается, что наше солнце испускает мощные космические лучи очевидно, пропускают этот солнечный диск, в любой позиции, в которой он может быть в небесах, вырезая радиацию извне, заменяя их его собственной.

Поскольку радиация от солнца только немного более интенсивна, чем те, которые прибывают из других направлений, недостаток явного дифференцирования обманули наблюдателей. Относительно радиоактивности, это происходит точно как требуется в соответствии с моей теорией. Радиоактивные излучения от земного шара - вторичные эффекты внешних лучей и двойственные - одна часть, возникающая из-за сохраненной энергии, другой из-за непрерывного поступающей извне.

Короче, идем на сайт http://www.tesla.hu и штудируем внимательно все что было у Теслы в 1896 - начале 1897 года. А было вот что - открытие Рентгеноского излучения. Тесла тоже занялся изучением Рентгена, сам делал вакуумные трубки - кстати технология очень интересно там описана. Тестировал рентгеносвие лучи руками до ожогов, смотрел, испытывал на себе.
Ему хотелось чтобы вновь открытое излучение оказалось родом продольных волн. Но это было не так, в чем его тогда и убедили.
Рентгеновские волны рождаются при столкновении высокоскоростных электронов с каким - либо материалом мишени, не обязательно проводником, в ваакууме.
Теперь думаем - что происходит при столкновении высокоскоростных ионов с мишенью?
Ионный ветер дует от Солнца и заряжает ионосферу положительно.
Земля заряжена отрицательно.
Морей, интересный персонаж, умудрился запатентовать свои разработки под видом терапевтического оборудования, так, на всякий случай. Говорил что важен только ИОННЫЙ разряд!
Смотрим на его лампы Fig 14, 15, 16, 18 и 2. Особенно Fig. 14!
Треугольная нить, под ней вероятно магнит. Так это же наверное генератор! Разряд начинается внизу, где расстояние между электродами меньше, и под действием магнита перемещается вверх пока не обрывается!
Единственное, для эммиссии ионов катод этот надо хотя бы вначале подогреть.

Не забываем про антенну и колебательный контур, чувствительный к настройкам конденсатора. Да и еще сетки - они что, для РАЗДЕЛЕНИЯ электромагнитных волн и продольных? Продолные волны проходят, эл.магн. - задерживаются?

Да, лампу сделать в дом условиях сложно.
Но повод для оптимизма есть!
Тесла демонстративно собрал приемник энергии на общедоступных комплектующих - резисторах, лампах. Демонстративно для вероятного инвестора. Вспомним, что в те времена автомобили напоминали немецкую машинку Зингер, из эл. оборудования там были только свечи и аккумулятор. Авт. производители могли испугаться сложности создания и эксплуатации такого автомобиля. Тесла специально демонстративно собрал из обычных ламп да еще усадил в него своего племянника, не отличавшегося большими знаниями в обл. электричества.

Sergh | 6967 - 26.05.05 Еще, у Моррея яркость горения ламп зависила от качественного заземления.
Это означает только одно - он получал однополярное электричество со знаком "+".
Ему обязательно было необходимо второй провод от нагрузки воткнуть куда-нибудь в землю!
Это потому что он в качестве нагрузки использовал всякую дрянь с активным сопротивлением - лампочки утюги.
У Теслы мотор был рассчитан в резонанс, и "минус" он получал за счет резонансно-екостных связей с землей.

И еще. Только ваакуумные приборы работают при разрядах относительно безшумно! Коробочки ни у Теслы, ни у Морея никаких звуков не издавали.

Sergh | 6969 - 26.05.05 SerghМорей, интересный персонаж, умудрился запатентовать свои разработки под видом терапевтического оборудования, так, на всякий случай. Говорил что важен только ИОННЫЙ разряд!
Смотрим на его лампы Fig 14, 15, 16, 18 и 2. Особенно Fig. 14!
Треугольная нить, под ней вероятно магнит. Так это же наверное генератор! Разряд начинается внизу, где расстояние между электродами меньше, и под действием магнита перемещается вверх пока не обрывается!
Единственное, для эммиссии ионов катод этот надо хотя бы вначале подогреть.

У Теслы тоже перед стартом что-то должно было там нагреться. Вспоминаем старые ламповые телевизоры - там тоже пару минут ждать надо пока лампы прогреются и картинка появится!

KomX | 6972 - 26.05.05 SerghУ Теслы тоже перед стартом что-то должно было там нагреться. Вспоминаем старые ламповые телевизоры - там тоже пару минут ждать надо пока лампы прогреются и картинка появится! Естественно, должно было. Ведь настроенный в резонанс контур "реактивностей" не проявляет, а накапливает энергию. А потери - в тепло.

Sergh | 6973 - 26.05.05 KomXSerghУ Теслы тоже перед стартом что-то должно было там нагреться. Вспоминаем старые ламповые телевизоры - там тоже пару минут ждать надо пока лампы прогреются и картинка появится! Естественно, должно было. Ведь настроенный в резонанс контур "реактивностей" не проявляет, а накапливает энергию. А потери - в тепло.
Вот тогда ответь, ЗАЧЕМ надо было ждать пока он нагреется? Он, этот контур, что, в холодном состоянии энергию не мог сразу без прогрева накапливать?

igorb4 | 6974 - 26.05.05 SerghУ Теслы это были космические лучи. О них он начинает открыто говорить на своих лекциях в 1935 году. См. http://www.tesla.hu список патентов - внизу лекции, файл 19350818. :arrow: http://www.tesla.hu/tesla/tesla.htm

KomX | 6976 - 26.05.05 SerghВот тогда ответь, ЗАЧЕМ надо было ждать пока он нагреется? Он, этот контур, что, в холодном состоянии энергию не мог сразу без прогрева накапливать? Как же он накопит? Девайс и не накапливал энергию. Он создавал условия для ламинарного течения через себя потока энергии. В одном месте всасывал (концентрировал), в другом выплевывал (рассеивал). Это делала одна половина, а вторая - делала тоже самое, но во встречном направлении.

Sergh | 6977 - 26.05.05 KomXОн создавал условия для ламинарного течения через себя потока энергии. В одном месте всасывал (концентрировал), в другом выплевывал (рассеивал). Это делала одна половина, а вторая - делала тоже самое, но во встречном направлении.
1. Зачем для этого нагрев?
2. У Вас получается ВД, что не соответствует материалам о космических лучах Тесла.

KomX | 6978 - 26.05.05 Нагрев вторичен. Это следствие работы девайса.
Ну, если это ВД, то с тем же успехом можно назвать ВД и растения, и нас с Вами, и Землю, и звезды, и галактики.
На всякий случай напомню, - "космические лучи Теслы" не детектируются, проникают легко через препятствия и прочее.

Sergh | 6979 - 26.05.05 KomXНагрев вторичен. А как же заявления племянника Теслы, что надо было подождать нагрева?
KomX
Ну, если это ВД, то с тем же успехом можно назвать ВД и растения, и нас с Вами, и Землю, и звезды, и галактики.
На всякий случай напомню, - "космические лучи Теслы" не детектируются, проникают легко через препятствия и прочее.
Нейтрино тоже не детектируются.
Растения существуют за счет энергии солнечных лучей.

KomX | 6980 - 26.05.05 SerghА как же заявления племянника Теслы, что надо было подождать нагрева? Читай, как надо было подождать установившегося режима на баластной нагрузке.
Растения существуют за счет энергии солнечных лучей. ВСЁ! Всё в нашей планетарной системе существует и живет за счет энергии Солнца!

Моя аська: 244188603
Стучись - поговорим.

TM64 | 6981 - 26.05.05 Решил поделиться опытом. Радианта не получил, но сделал следующее.
1. Источник напряжения 4 киловольта. Для этого перемотал сгоревший промышленный трансформатор 220/6000 так, чтобы на выходе было 3 киловольта. Это напряжение выпрямил мостиком из Д1008-х диодов и через ограничивающий резистор подал на запараллеленные конденсаторы 0,5х1000. Итого - 1 мкФ. В итоге на выходе получилось чуть больше 4 киловольт.
2. Напряжение меряю самодельным киловольтметром, представляющим из себя головку микроамперметра, последовательно с которой соединены несколько высокоомных резисторов (в сумме около 50 мегаом). Киловольтметр откалибровал, подавая на него и на обычный тестер напряжение чуть меньше 1000 вольт.
3. Если эту конструкцию разряжать через искровой промежуток, то возникают стабильные сильные искры с громким звуком; напряжение на конденсаторе падает до 4 кВ.
4. Собрал самодельный ламповый генератор, позволяющий регулировать частоту выходных импульсов примерно от 1 Гц до 20 кГц. Длительность импульсов в верхнем диапазоне частот равна примерно 20 микросекунд.
5. Эти импульсы подал на управляющую сетку лампы ГМИ-6, на анод которой подал через разрядник и пару витков проволоки напряжение с описанного выше источника.
6. Что оказалось? Да ничего особенного. Внутреннее сопротивление лампы оказалось таково, что разряд высоковольтного конденсатора даёт слабые искры. Да, они прерываются, их частота регулируется, но... это не то, что в случае разряда конденсатора напрямую, минуя лампу.

Возможно, этот опыт, пусть и отрицательный, кому-то пригодится. Схему генератора в течение 14 дней можно скачать c www.webfile.ru/321512

Sergh | 6986 - 27.05.05 Для экспериментаторов, которых покинула муза,
не отчаивайтесь, вы были почти у цели.

Посмотрите схемку и описание отечественного девайса, где все получилось:

http://jre.cplire.ru/win/mar00/4/text.html#fig1

А вот холодное электричество сыпется, только собирай:

Sergh | 6988 - 27.05.05 Теперь вроде понятно, чем была наполнена конверсионная трубка Грэя - жидкостью!
Поэтому и сделана из упругой пластмассы, чтобы от кавитационных волн не развалилась.

А после удара молнии, наверное, вблизи можно видеть эти самые мелкие белые шарики. Отсюда и идеи у них возникали.

Кондесаторную батарею можно расчитать, но, наверное, надо делать все же из кухонной фольги:
- Энергозапас конденсаторной батареи при зарядном напряжении U~4,8кВ составлял W~50 кДж.

До нагрузки энергия транспортировалась по кабелям, индуктивность которых составляла L=0,4мкГн.

По времянке тоже вроде понятно.
- длительность импульса тока Tи~0,15 милисек
- длительности свечения Тс~5милисек
- время рекомбинации плазмы, возникшей в воздухе, t ~0,1милисек

Вот с разрядником непонятки. Эти тригатроны на базарах встречаются? как выглядят?

В качестве жидкости надо наверное использовать чистый керосин или керосин+минеральное трансформаторное масло. Я когда-то лет 10 назад разбирался с электроэрозионной установкой, которая искрами пуансоны из твердых металлов выжигала. Так там ванна заполнялась смесью керосина и масла. Она не горит если разряд происходит под поверхностью жидкости, то есть без доступа кислорода. Но там напряжения и токи гораздо ниже были.

Вот какое-то несколько сомнительное фото прикреплено, по размерам трубка наверное похожа на двухлитровую банку.

Что находится в цилиндрах Тестатики, внутренности которых никому не показывают, можно уже догадаться - чистая ВОДА!

Конверсионная трубка size: 9.54 KB
Конверсионная трубка

msn | 6992 - 27.05.05 To Sergh:
... и тут Остапа понесло...

DevilR | 6998 - 27.05.05 to TM64
А если задействовать обе половинки лампы? Подключить параллельно...

TM64 | 6999 - 27.05.05 DevilRА если задействовать обе половинки лампы? Подключить параллельно... Думал об этом. Просто придётся подключить обе нити накала лампы ГМИ6. Если параллельно - то, м.б., будет греться накальная обмотка сетевого трансформатора. Если последовательно, то надо найти транс с 12-вольтовым выходом. В понедельник попробую.
На фото www.webfile.ru/323540 показана получившаяся установка. Правда, свечи в качестве разрядника пришлось заменить: оказалось, что в них встроены резисторы - 3 и 15 кОм.

DevilR | 7001 - 27.05.05 to TM64
Странная лампа. Обычно, выводы нитей накала соединяют внутри корпуса... странно. Не пробовали, хотя бы приблизительно оценить внутреннее сопротивление лампы? Особенно, при разных анодных напряжениях (я об одной половинке лампы говорю)? Мож для радианта надо просто анодное повысить?

Sergh | 7008 - 28.05.05 Заполнять трубку Грэя водой - наверное правильный путь.

Вот народ, таким образом, вроде как уже плазмоиды генерит:

http://www.balllightning.narod.ru/2003/Gatchina/Stepanov03-1/Stepanov03.htm

http://itogi.ru/Paper2003.nsf/Article/Itogi_2003_12_09_09_5906.html

А вот тут плазмоид в микроволновке генерят. Кроме микроволновки используется стеклянная миска, зубочистка, и подставки для притока кислорода.
Причем зубочистка нужна только в начальный момент для поджига плазмы.
Затем плазма разгорается и поддерживается независимо, используя энергию СВЧ волн :shock: (!) При этом первоначально происходит вспышка. Затем плазменный сгусток стабилизируется, отрывается от "свечи" из зубочистки и скапливается в верхней части перевернутой стеклянной миски. Для запуска процесса ОБЯЗАТЕЛЬНО необходим углерод. В миске в процессе плазменного разряда окисляется азот из воздуха :shock: , получается NO2, надо обязательно проветривать. В микроволновку желательно стакан с водой поставить, чтобы волны пластмассу не пожгли. Рекомендуют включать не более чем на 10 сек.

http://jnaudin.free.fr/html/oa_plasmoid.htm

http://jnaudin.free.fr/html/oa_plsm3.htm

http://jnaudin.free.fr/html/oa_plsm2.htm

Существует версия, что энергия в плазмоиде в обычной атмосфере (без микроволновки) накачивается неизвестным излучением. Вообще, интересно почему первоначально мощная вспышка происходит. Ведь если постоянно поджигать плазму и гасить (напр. подачу свч блокировать) то на этих вспышках не слабый выход энергии можно получить.

Мне вроде теперь понемногу понятно становится, зачем в этой мореевской лампе справа
маленькая лампочка вмонтирована. Так это же наверное и есть его клапан! Наверное подойдет и обычная вакуумная лампа с отдельным анодом, выходящим из верхней части, размещенная этим анодом поближе к плазме. На накал этой лампы подается напряжение. Нагрева должно быть достаточно только для эммиссии электронов. Они летят с катода к аноду. Расстояние между катодом-анодом должно быть небольшое, так как СВЧ - за один период электроны могут не успевать. Таким образом катод постоянно приобретает более положительный потенциал относительно земли.

А слева что-то типа генератора СВЧ, причем наверное настраиваемого в резонанс извне. На снимках Моррей часто подкручивает какую-то ручку на своем ящике.

Вот только для чего эта перегородочка с дыркой в центре, напротив маленькой лампы, причем туда еще что-то вставлено. Может углеродное что-то.
Читал где-то что углерод хорошо проводит "холодное электричество.

Sergh | 7011 - 30.05.05 Урааа! Сегодня утром на меня снизошло понимание радианта!

Все дело в ионизации среды!
Рассмотрим элементарный провод с током. Это цилиндр.
Для получения радианта ток должен течь не вдоль провода, а поперек, причем он должен втекать-вытекать по всей наружной поверхности цилинра!

Это нельзя обеспечить никакими обычными контактными явлениями.
Обеспечивается только погружением провода в ионизируемую среду - жидкость или газ, которая охватывает его со всех сторон.
В момент положительного полупериода газ около провода ионизируется положительно, во время отрицательного - отрицательно. При переионизации В ПОВЕРХНОСТЬ провода втекает ток. Он и создает продолную волну. См. рисунок.

Поэтому становится понятно, зачем Тесла для передачи волн были нужны такие высокие напряжения высокочастотного тока!
Чем выше напряжение - тем сильнее ионизация воздуха - тем сильнее радиантный ток и излучение.

Понимание радианта size: 10.35 KB
Понимание радианта size: 10.35 KB

DevilR | 7014 - 30.05.05 Остап Ибрагимович, вы бы это... ээээ... аргументировали как нибудь сие измышления...

TM64 | 7015 - 30.05.05 Запараллелил аноды, управляющие сетки и нити накала лампы ГМИ-6. Субъективно искра стала существенно мощней, из красноватой превратилась в голубую, шипение стало потрескиванием при малой частоте повторения импульсов и звуком высокого тона - при большой. Но это всё равно не идёт ни к какое сравнение с искрами при разряде конденсатора напрямую, минуя лампу. Внутреннее сопротивление лампы пока не замерял.

DevilR | 7016 - 30.05.05 Солидная у вас установочка, судя по фото. Я правильно понял - у вас 2 кондера по 0.5мкФ * 10КВ?

TM64 | 7021 - 31.05.05 DevilRСолидная у вас установочка, судя по фото. Я правильно понял - у вас 2 кондера по 0.5мкФ * 10КВ? Да. Других пока не достал.

Sergh | 7023 - 31.05.05 Так, коллеги, если стоите, то сядте:
- удивительное обьяснение функции угольного резистора в трубке Грея:

Резистивный генератор шума СВЧ:

ЭДС шума возникает в этом генераторе из-за повышения температуры токопроводящего слоя резистора, нагревают резистор постоянным током.

http://www.diagram.com.ua/list/izm-189.shtml

Далее читаем предыдущие сообщения про эксперименты в СВЧ-печке с плазмой.

mibor | 7027 - 31.05.05 Sergh....Резистивный генератор шума СВЧ.. Генератор то он генератор, но уж очень хилый..
Хотя.. :roll: ..как спусковой механизм...

igorb4 | 7045 - 01.06.05 SerghТак, коллеги, если стоите, то сядтеВообще-то, очень нужны ДАТЧИКИ(!) торсионного поля. Конструкции, схемы, ... А так всё в слепую http://aksion.nm.ru/#mir Акимов— Вы почему-то все время говорите об объекте, на котором как бы проявляет себя торсионное поле. А разве нет обычного приемника, прибора, который бы его фиксировал в измерял?
— До недавнего времени не было, и приходилось пользоваться различными косвенными методами, даже привлекали операторов биолокации.
Дело в том, что фиксация торсионного излучения - очень сложная проблема. Почему? Необходимо, чтобы ориентация спинов вызывала изменение физических параметров вещества. Мы экспериментировали на многих материалах. Ведь мало просто реагировать на поле, надо, чтобы отклик был, что называется, <технологичным>, то есть датчик имел минимальные размеры, реакция была быстрой, а не через часы. И постепенно мы такие приборы создали.

Sergh | 7107 - 04.06.05 igorb4Вообще-то, очень нужны ДАТЧИКИ(!) торсионного поля. Конструкции, схемы, ... А так всё в слепую

Датчик - приемник продольных волн представлен в патенте Тесла:

http://www.tesla.hu/tesla/patents/p-685958.096/index.htm

Читаем описание продольных волн, данное мною пару постингов выше и смотрим рисунок у к патенту:

http://www.tesla.hu/tesla/patents/p-685958.096/p_096_01.gif

Продольные волны при приеме в обратном порядке как при передаче генерят ЭДС только у поверхности проводника. В приповерхностном слое происходит ионизация внешней среды, напр. воздуха. Ток течёт между этим слоем и металлом.
Это напоминает мифические антенны, которые делались из обыкновенного зеркала или обычной лампы на 500 ватт с внутренней металлизацией.
Еще, вероятно, ртутные когегеры работали тоже по тому же принципу.
Пары ртути образовывали на поверхности стеклянной колбы практически атомарный слой проводника. Электроны при прохождении волны вытеснялись или захватывались из внешней среды. Очень интересный материал про ртутный когегер и загадку Маркони есть тут:

http://news.cqham.ru/articles/detail.phtml?id=18

Еще материал для размышления. Берем патент Грэя на конверсионную трубку. Распечатываем страницу где изображена трубка на стандартном листе бумаги, допустим А4, но правильнее взять наверное Letter.
Берем втрой лист бумаги. Чертим на нем прямоугольник размером 0,6 x 7,6 см (размер стержней на электромобилей Тесла) Прикладываем этот лист к распечатанной странице из патента Грея - размеры совпадают с активной зоной стержня в конверсионной трубке! Так это же наверное классический чертеж 1:1!

Теперь смотрим на распечатанный чертеж. Одинаковые материалы на классических чертежах штрихуются одинаковой штриховкой:
- Угольный резистор и два цилиндра заштрихованы одинаково. Цилиндры тоже из угля!
Он - лучший проводник для "холодного электричества"

Теперь смотрим на чудесные фото греевского мотора:

http://www.keelynet.com/evgray/evgray3.htm

напр. это:

Коллектор в верхней части ротора сделан из алюминия, который используется как держатель для угольных контактов, к каждому из контактов подводится медный провод. Или я чего-то не понимаю, или алюминий абсолютно не проводит "холодное электричество"!

Центральный стержень в конверсионной трубке, видимо, тоже из него. Теперь становится понятным наличие снаружи разрядника между проводами от этого стержня и от угольных пластин. Внутри разряд был невозможен. Да и цилиндры после осаждения на них плазмоидов получали более высокии положительный потенциал и могли им подзарядить высоковольтный конденсатор.

Про силу тока в трубке:
- при наличии в цепи резистора 300 Ом ток из вмонтированного в него контакта не мог превышать 10 - 15 ампер. 4000V / 300 Ом = 13,3 А
Никаких килоамперов! Видимо, центральный контакт использовался только в качестве "свечи" для поджига плазмы. После этого ток шел по цепи угольный резистор -> угольные цилиндры -> активная зона -> алюминиевый сердечник.

Лист из патента Грея на конверсионную трубку прилагаю к постингу.

Чертеж конверсионной трубки. size: 43.42 KB

Vahet | 7141 - 07.06.05 Еще материал для размышления. Берем патент Грэя на конверсионную трубку. Распечатываем страницу где изображена трубка на стандартном листе бумаги, допустим А4, но правильнее взять наверное Letter.
Берем втрой лист бумаги. Чертим на нем прямоугольник размером 0,6 x 7,6 см (размер стержней на электромобилей Тесла) Прикладываем этот лист к распечатанной странице из патента Грея - размеры совпадают с активной зоной стержня в конверсионной трубке! Так это же наверное классический чертеж 1:1!

Теперь смотрим на распечатанный чертеж. Одинаковые материалы на классических чертежах штрихуются одинаковой штриховкой:
- Угольный резистор и два цилиндра заштрихованы одинаково. Цилиндры тоже из угля!
Он - лучший проводник для "холодного электричества

Смотрю я на Ваши потуги и не пойму, не ужели Вы сами господа не читаете форум? Ведь прозвучала трезвая мысль, что в трубке Грея наблюдается наличие ионизации. Трубка Грея не что иное как лампа от фотовспышки но без колбы. Сей прибор присутствует в учебнике по физике Ждановых. А угольный резистор не что иное как ограничитель тока, а вот триод по входу простейший мульти вибратор.То есть импульс с дроселя подается на сетку ионизируя воздух за счет это происходит пробой, в момент пробоя сетка работает в обратном направлении и подзаряжает батарею, при насыщении на сетке триода происходит отсекание искры и опять импуль на сетку и опять пробой и так постоянно. Все это на сегодня возможно изготовить на обычной элементной базе. А холодное электричество и передача напряжения по одному проводу уже давно используется в стробоскопах и фотовспышках. Направленый на ионизацию, то есть на уменьшение сопротивления окружающего газа катода и анода лампы

Vadim_O | 7164 - 08.06.05 То что связано с электрическим разрядом, гораздо ближе к тепловому движению образующихся носителей заряда, чем к различным волнам и мифическому холодному электричеству (оно холодное только потому, что происходит <охлаждение> образующихся при разряде носителей зарядов,). Электрический ток - это согласованное движение зарядов.

Желаю удачи, Вадим.

TM64 | 7168 - 08.06.05 VahetСмотрю я на Ваши потуги и не пойму... Vahet, а можно чуть подробнее (это для особо бестолковых, каковым являюсь я) описать, в каких местах Вашего текста о каких сетках идёт речь - ведь есть сетки в трубке Грея и сетка в ламповом триоде. А ещё лучше - нарисовать схему так, как Вы её представляете. Известно ведь, что "любую мысль люди понимают иначе, чем человек, её высказывающий".

Vahet | 7179 - 08.06.05 А разницы в принципе то и нет, разница лишь в том что в одной лампе вакуум, а в другой воздух. И в трубке Грея используется эффект лампы фотовспышки: ионизация разряд, с той лиш разницей, что Грей приспособил сетку ионизации на обратный съем енергии, для подзарядки батареи. То есть +12 по отношению + 40 будет минусом.

igorb4 | 7203 - 08.06.05 VahetА разницы в принципе то и нет, разница лишь в том что в одной лампе вакуум, а в другой воздух. Интересно, а как Вы себе представляете ионизацию вакуума? :shock:

Vahet | 7216 - 09.06.05 igorb4VahetА разницы в принципе то и нет, разница лишь в том что в одной лампе вакуум, а в другой воздух. Интересно, а как Вы себе представляете ионизацию вакуума? :shock:
А что по вашему происходит в лампе от фотовспышки? Все же почитайте справочною литературу

Sergh | 7219 - 09.06.05 В фотовспышках применяют специальные импульсные лампы, представляющие собой стеклянную трубку, наполненную инертным газом, обычно ксеноном. В момент разряда накопительного конденсатора происходит мгновенное свечение газа очень большой яркости. Спектральный состав излучаемого света близок к солнечному, и поэтому эти лампы можно применять как при черно-белой, так и цветной фотографии. В табл. 1 приведены параметры некоторых импульсных ламп.
http://phototech.by.ru/flash/book1_1.shtml

Sergh | 7220 - 09.06.05 Вообще при производстве микросхем используют вакуумные установки ионного напыления. Но там напыляемое вещество нагревают очень сильно, пока с него ионы не начинают вылетать. Ну и при столкновении этих ускоренных ионов с материалом подложки излучения всякие происходят. Вредное производство, говорят.

http://elanina.narod.ru/lanina/index.files/student/tehnology/text/page7.htm

igorb4 | 7227 - 09.06.05 Vahetigorb4VahetА разницы в принципе то и нет, разница лишь в том что в одной лампе вакуум, а в другой воздух. Интересно, а как Вы себе представляете ионизацию вакуума? :shock:А что по вашему происходит в лампе от фотовспышки? Все же почитайте справочною литературуУ меня есть рядом достаточно квалифицированные специалисты, чтобы отличить газ от вакуума. А разница колосальная. Где же там вакуум? Называйте, пожалуйста, вещи своими именами:SerghВ фотовспышках применяют специальные импульсные лампы, представляющие собой стеклянную трубку, наполненную инертным газом, обычно ксеноном.

Sergh | 7229 - 09.06.05 igorb4Sergh, например,В фотовспышках применяют специальные импульсные лампы, представляющие собой стеклянную трубку, наполненную инертным газом, обычно ксеноном.Ну, и где же там вакуум? Называйте, пожалуйста, вещи СВОИМИ именами.
:shock: Какими именами? В фотовспышке не вакуум, для этого и текст приведен.

igorb4 | 7231 - 09.06.05 Sergh:shock: Какими именами? В фотовспышке не вакуум, для этого и текст приведен.Это я у Вахета спрашиваю 8) VahetА разницы в принципе то и нет, разница лишь в том что в одной лампе вакуум, а в другой воздух.

Sergh | 7240 - 10.06.05 А, теперь ясно.

А я вот снова с ежедневным "Банзай!".

Анализ патентов Грея выявил следующие странности:
(кстати, странности начались с того что эти три его патента было сложно найти в формате копии с оригинала, но даже потом эти .pdf - файлы не открывались в Акробате, но управа на них была найдена - все открывается без проблем в Foxit Reader)

- первым, 17 июня 1975 года, был запатентован импульсный двигатель с емкостным разрядом. (пат. № 3,890,548) Смысл в том что напряжение от низковольтного источника преобразуется в высоковольтное, им заряжаются конденсаторы, которые затем в нужный момент разряжаются разрядником через обмотки мотора. Что в принципе в духе Тесла, когда он использовал для питания рентгеновской трубки вместо постоянного напряжения короткие высоковольтные импульсы, которые снизили нагрев и ускорили время экспозиции.
- затем, через 11 лет, 17 июня 1986 года, выходит патент № 4,595,975 на "эффективное устройство питания для индуктивной нагрузки". Это там где была начерчена эта conversion switching element tube и ее схема включения.
- и сразу же, менее чем через год, 28 апреля 1987, выходит его патент № 4,661,747. - на саму conversion switching tube. В нем в списке ссылочных патентов значится советский № 0540361 от 12.1976.

Его удалось скачать. Другие - нет, хотя было бы интересно.

В этом патенте описано весьма интересное устройство - генератор, способный производить мощные наносекундные импульсы. Кстати, вроде довольно простой для повторения в кустарных условиях. Основной разрядник трехэлектродный. Два мощных основных электрода, третий тонкий между ними. Короткий импульс высокого напряжения, в несколько раз выше основного, генерится с помощью вспомогательного спирального генератора, и подается на средний электрод. При этом происходит пробой между основными электродами.

Кстати, тут уже интересовались спиральным генератором:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=5566

Так что, в советском патенте описана та времязадающая лампа, которую использовал Грей?

Зачем короткий импульс? Какова функция трансформатора, намотанного у Грея толщенным проводом на здоровенной трубе? EH-антенна?

Советский патент можно скачать тут: - 3 страницы:

http://www.fips.ru/cdfi/fips.dll?ty=29&docid=540361&rm=213620&
cl=9&path=http://195.208.85.249/oldp/msur197602/DOC/DOCUSUA1/
DOC005V2/D00540D1/00540361/00000001.tif

http://www.fips.ru/cdfi/fips.dll?ty=29&docid=540361&rm=213620&
cl=9&path=http://195.208.85.249/oldp/msur197602/DOC/DOCUSUA1/
DOC005V2/D00540D1/00540361/00000002.tif

http://www.fips.ru/cdfi/fips.dll?ty=29&docid=540361&rm=213620&
cl=9&path=http://195.208.85.249/oldp/msur197602/DOC/DOCUSUA1/
DOC005V2/D00540D1/00540361/00000003.tif

KDas | 7246 - 10.06.05 Sergh
- первым, 17 июня 1975 года, был запатентован импульсный двигатель с емкостным разрядом. (пат. № 3,890,548) Смысл в том что напряжение от низковольтного источника преобразуется в высоковольтное, им заряжаются конденсаторы, которые затем в нужный момент разряжаются разрядником через обмотки мотора.

Да надо же в конце концов собрать модель по первому патенту. Никак руки не доходят.

Только вот будут ли так лихо искры проскакивать на разрядниках? У меня при повышении оборотов искра в промежутке просто исчезала. Может у меня слишком большие обороты были? Где-то прочитал, что двигатель Грея входит в режим уже при 800 об/мин.

И, видимо, разрядник должен быть помещен в емкость, в которой воздух ионизирован (для легкости пробоя).

Sergh
В нем в списке ссылочных патентов значится советский № 0540361 от 12.1976.

Очень интересный патент, как мне показалось. Надо над ним подумать.

Vahet | 7247 - 10.06.05 igorb4, Блин, я делал ударение на принципе ИОНИЗАЦИИ!!!! А чем наполнена лампа мне до фени. Не нада загружатся. А то Вы мне кого то до странности напоминаете. И к стати полного вакуума в лампе до сихпор не могут добится. И что такое полный вакуум, уж если Вы такой грамотный.

igorb4 | 7251 - 10.06.05 Vahetigorb4, Блин, я делал ударение на принципе ИОНИЗАЦИИ!!!!Вот и чудненько. Просто не надо разбрасываться словами: "А разницы в принципе то и нет ..." :wink: И к стати полного вакуума в лампе до сихпор не могут добится. И что такое полный вакуум, уж если Вы такой грамотный.Хороший вакуум на Земле это порядка 1e8..1e11 материальных частиц на 1см3. (для сравнения в воздухе - 1e19..1e21) Каких именно частиц? Вопрос до сих пор спорный. Самое простое - выкачивают атомарный водород. Тогда встаёт вопрос, а нейтроны, протоны, электроны, фотоны, ... будут являться такими частицами? До какого уровня спускаться? Если отсутствие фотонов в "полном вакууме", тоже должно быть, тогда нужно будет признать там же и отсутствие любых эл.-магнтиных волн... :shock: :? Вакуум - состояние разреженного газа, при котором длина свободного пробега молекул больше размеров сосуда, в котором находится газ. В зависимости от соотношения между длиной свободного пробега атомов или молекул и линейным размером сосуда различают сверхвысокий, высокий, средний и низкий вакуум. Газ перестаёт работать "как газ", частицы престают сталкиваться друг с другом.

Arhat | 7257 - 10.06.05 А-а-а!!! Караул... у меня патент не скачивается... при переходе по ссылкам закачивается какой-то dll...
Админ! выложи в свою библиотеку... может действительно чего-то интересное.

Из недавних разговоров со своими знакомыми:
Зашел разговор про Тестатику - а мне в ответ: "Дык это... из электрофорки делали генератор ишо в 1960х... только куды это всё подевалось - ну не помню... Я: а зачем там спиральная катушка Тесла между лейденскими банками с центральным электродом на диск? мне: а это фазу менять..." За что купил, что называется...
Кстати, не нашел здесь отдельной темы по Тестатике... может зделать если на самом деле нету...

TM64 | 7259 - 10.06.05 Ещё в порядке обмена опытом. Попробовал, как влияет ионизация на разряд.
Напомню, что у меня есть самодельный источник постоянного напряжения 4 кВ, заряжающий конденсаторы общей ёмкостью 1 мкФ (описание см. выше). Разрядники сделал так. В стальном прутке диаметром 10 мм просверлил лунки и туда запрессовал шарики от подшипника. Так вот, если подавать на такой разрядник напряжение напрямую (через катушку из пары витков толстого провода), то разряд возникает, если расстояние между шариками разрядника около 1 мм (не помню, какое пробивное напряжение в воздухе; может, и 1 кВ/мм, но мои 4 кВ пробиваются именно так, как описано).
Далее взял источник высокого напряжение от бытового очистителя воздуха "Супер плюс". Он даёт искру длиной около 10 мм. Один конец этого источника оставил ни к чему не подключенным, к другому подсоединил кусок провода диаметром около 1 мм. Второй конец этого провода подвёл к искровому промежутку разрядника. Шарики разрядника развёл на 5 мм.
Включил источник 4 кВ. Никаких разрядов, естественно, не было. Тогда включил источник от воздухоочистителя. Сразу начались мощные разряды.
Если расстояние между шариками разрядника увеличить, то разряды прекращаются.

Sergh | 7260 - 10.06.05 ArhatА-а-а!!! Караул... у меня патент не скачивается... при переходе по ссылкам закачивается какой-то dll...
Все качается. Надо длинную строку целиком копировать в новое окно IExplorer-a.

Sergh | 7261 - 10.06.05 Вообще смущает следующее:

- сначала Греем был разработан импульсный мотор. Его принцип работы чем-то спиральный генератор напоминает. И катушки в этом моторе странные какие-то. А корпус - из диэлектрика - для проницаемости волн? Про мотор в автомобиле Тeсла тоже было где-то, что он очень легкий был. Ссылки на кучу фото Греевских моторов я приводил выше. Вроде как они медной лентой намотаны. Между двумя такими катушками включен разрядник в первоначальном патенте на импульсный мотор.

Да и спиральный генератор, которым уже интересовались на форуме, уж очень напоминает бифилярную катушку с некачественной изоляцией:

http://www.booksite.ru/fulltext/1/001/008/053/516.htm

Andrei
sasПро девок здорово , а вот про спиральные трансы маловато будет.
Деффки - главное в жизни и безопасное, от них люди тока размножаются, а от спиральных трансов и прочего хлама - наоборот - от персональной бяды до глоб.катастрофы.

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=5566

Сергей А
Пробовал искрить на всё что под руку попадалось. Попалась под руку катушка на пластиковом стаканчике из 2-х слоев (двумя сложенными вместе лентами намотана) аллюминиевой фольги. Соединил я их как надо (конец с началом) и давай на внешний свободный вывод дугу стрелять, а дуга получается какая-то странная. То трещит, то просто горит.
...

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=4606

:?:

sas | 7267 - 11.06.05 Sergh,
опиши подробнее , плз, твоё понимание 1-го патента Грея

(И дай ссылку на этот патент, не могу его найти, только Фролов выползает по номеру патента)

Sergh | 7288 - 11.06.05 У меня он в формате .PDF, ссылка вот:
http://free-energy.ws/pdf/US03890548__.pdf

http://free-energy.ws/gray.html

открывается без ошибки в Foxit Reader ( www.foxitsoftware.com ).

, но он, оказывается, открывается и в американской патентной базе:

http://patimg1.uspto.gov Патент 3,890,548 доступен только как Image (надо такую кнопочку нажать вверху), но перед этим еще надо установить плагин к IExplorer для просмотра on-line TIFF со страницы http://www.alternatiff.com/ Это ActiveX - модуль.

Прямая ссылка на картинку с первой страницы:
http://patimg1.uspto.gov/.piw?docid=US003890548&Section
Num=1&IDKey=85BB0BBF3F3B&HomeUrl=
http://patft.uspto.gov/netacgi/nph-Parser?Sect1=PTO1%2526Sect2=
HITOFF%2526d=PALL%2526p=1%2526u=/netahtml/srchnum.htm%2526r=1%2526f=
G%2526l=50%2526s1=3,890,548.WKU.%2526OS=PN/3,890,548%2526RS=PN/3,890,548

Там можно, зная номера, и все референтные патенты, которые у него указаны, просмотреть.

Вот тут очень хоорошие фото этих его моторов:

http://www.keelynet.com/evgray/evgray3.htm

Основные выводы - удивительно что весь корпус мотора из пластика. Это для волновой прозрачности? Катушки намотаны как-то вдоль сердечника, сердечник покрашен - для контроля зазора. Чем они намотаны? Такое впечатление, что медной лентой. И сразу же разрядник на валу. Он почему-то из сплошного алюминиевого кольца со вставленными угольными(?) контактами. На роторе и статоре расположены части спирального генератора?

А для просто нагрузки типа лампочки или электромагнита использовался такой трансформатор как на фото:

Что является первичной обмоткой? Что-то весьма плоское.

Про принцип? Пока информации маловато. Надо больше использовать возможности интернет. У нас ведь нет 50 лет и миллионов долларов, как у Тесла.

Кое-что интересное:

- ионизируемые среды : - газообразные, жидкие, и ..твердые.
Твердые - в основном полупроводники с их дырочной проводимостью.
Так вот, если поискать по " полупроводниковая антенна", то можно найти про генерацию и регистрацию волн в терагерцовом (~1000 гГц) диапазоне:

"...
Полупроводниковая антенна представляет собой пластинку полупроводника, на которую на расстоянии десятков микрометров нанесены две параллельные металлические дорожки, к которым приложено постоянное напряжение, когда антенна используется в качестве генератора. При падении на пластинку фемтосекундного лазерного импульса в полупроводнике происходит генерация носителей зарядов, которые при движении под
действием приложенного постоянного поля излучают терагерцовый импульс. При использовании антенны в качестве детектора ТГИ, с антенны снимается напряжение, а заряды, образующиеся под действием падающего лазерного детектирующего импульса, движутся под действием терагерцового импульса, падающего на антенну с задержкой по времени относительно лазерного. Значение напряжения, снимаемого с антенны, пропорционально временной свертке оптического и терагерцового импульса, что, в силу
отношения длительностей импульсов, фактически пропорционально величине поля Е терагерцового импульса."

http://lasmed.phys.msu.su/files/papers/sveta_diplom.pdf

Да, кстати, попробовал сделать генератор шума из угля.
Взял таблетку активированного угля(из аптеки), положил на фольгу, капнул на нее очень немного воды, она размягчилась. Вставил в центр небольшой металлический электрод - иначе от разрядов уголь начинает гореть.
Подал напряжение от маломощного генератора +3200 вольт в виде искр с другого электрода сверху. Между воткнутым в уголь электродом и углем наблюдаются мелкие синие искорки, уголь не горит. Работающий телевизор рядом забивает неструктурированным "снегом".

KomX | 7289 - 11.06.05 Можно картинки и на диск сгружать.
Для этого достаточно ввести адрес с параметрами
http://patimg1.uspto.gov/.DImg?Docid=US003890548&PageNum=1&IDKey=85BB0BBF3F3B&ImgFormat=tif
где
Docid=ХХХ - номер патента
PageNum=Х - номер страницы
IDKey=ХХХ - идентификатор пользователя

Все параметры доступны по ссылке "Images". Вам только номера страниц ручками прописать останется.

sas | 7294 - 12.06.05 Спасибо за ссылки
Интересно, на фото с прыгающим магнитом за магнитом тянется три провода. Да и на других фото с подключениями вопросы

Sergh | 7312 - 12.06.05 sasСпасибо за ссылки
Интересно, на фото с прыгающим магнитом за магнитом тянется три провода. Да и на других фото с подключениями вопросы
Вот на этой фотке этот транс лучше виден. Кстати, вроде видно тоже только 3 провода.

Трансформатор или антенна? size: 47.22 KB

KDas | 7362 - 14.06.05 Привет,

Уф, наконец-то и я добрался до паяльника.

Итак, условия эксперимента таковы:
1. На высоту примерно 2.5 метров поместил кусок медной фольги
размером 1 метр х 15 см. Ориентация - вектор, перпендикулярный
плосткости листа, ориентирован по направлению Восток-Запад.

2. В землю вогнал сломанное топорище и обильно полил

3. От антенны по проводу через непомнюкакой кремниевый маломощный
диод на 1000 В (думал - вдруг пробъет на один вывод конденсатора.

4. От земли на второй вывод конденсатора.

5. Конденсатор БУМАЖНЫй (1 мкф x 4 кВ), т.е. электрохимия исключена.

6. Тестер китайский, цифровой за 500р.

7. Время измерения: 8 часов вечера. Место - деревня, хотя невдалеке
виднеется вышка сотовой связи (~3 км).

Результат: на конденсаторе в течение небольшого времени (~ 1 мин)
появляется потенциал в 0,25-0,3 В.
Несколько раз пробовал замыкать контакты конденсатора. После этого
тестер показывал чистый ноль. Затем опять поднимается.
Измерение тестером приводило к уменьшению потенциала (оно и понятно -
сопротивление то не бесконечное).
Попробовал развернуть лист антенны в горизонтальную плоскость.
Конденсатор не заряжается.

Вывод - хрен его знает. То ли наводка от сети или от вышки сотовой
связи, то ли то самое РЭ.
Надо продолжать эксперименты.

Sergh | 7394 - 14.06.05 KDas
Результат: на конденсаторе в течение небольшого времени (~ 1 мин)
появляется потенциал в 0,25-0,3 В.

Вывод - хрен его знает. То ли наводка от сети или от вышки сотовой
связи, то ли то самое РЭ.
Надо продолжать эксперименты.
Но там Тесла много и не обещал. Что-то типа часового механизма предлагал подключать.
А фольга ровная была?

Вот есть идея взять зеркало, с обратной стороны посреди прочистить до металлизации, от этого места на землю какой-нибудь очень небольшой конденсатор (напр. обкладки - из двухстороннего текстолита), затем в качестве диода небольшую лампу подключить между сетками (как в патенте - две мет. пластины, расположенные очень близко, желательно в вакууме), после диода - какой-нибудь небольшой очень высоковольтный кондер на землю, вот валяется один 470пф Х 30 кВ, затем через разрядник на высоковольтную катушку типа Тесловского трансформатора. На низковольтной попытаться что-либо измерять, только каким-нибудь простым аналоговым тестером.

Вообще есть некоторые сомнения, что то, что называется "холодное элетричество", которое у Тесла было как результат приема "космических лучей", работает так же как и обычное электричество. Зачем Грею тогда возиться с аккумуляторами? Телевизор на фотке - и тот переносной, низковольтный, который от аккумуляторов работает. Видимо эта штука могет только определенные аккумуляторы заряжать, определенным образом изготовленные электромагниты отталкивать, и лампочки накаливания накаливать. Никаких полупроводников и обычных трансформаторов :shock: . У Теслы и Моррея - видимо аналогично.

Вот, оказывается, существует еще один, четвертый патент Грея, номер 2030801 "Regenerative energy recovery system e.g. for electromagnetic propulsion" зарегистрированный в Англии на фирму Zetex, его можно найти здесь в английской патентной базе:

http://gb.espacenet.com/search97cgi/s97_cgi.exe?action=View
&VdkVgwKey=GB2030801A&DocOffset=1&DocsFound=1&QueryZip=%2820
30801%29+%3CIN%3E+pn&Collection=dips&SearchUrl=http%3A%2F
%2Fgb%2Eespacenet%2Ecom%2Fsearch97cgi%2Fs97%5Fcgi%2Eexe%3
Faction%3DFilterSearch%26QueryZip%3D%25282030801%2529%2B%
253CIN%253E%2Bpn%26Filter%3Dgb%252Fen%252Fespacefilt%252Ehts%26
ResultTemplate%3Dgb%252Fen%252Fresults%252Ehts%26Collection%3
Ddips%26ResultStart%3D1%26ResultCount%3D10&ViewTemplate=
gb/en/textdraw.hts&ViewErrorTemplate=gb/en/incerror.hts&DocsFound1=
1&BeginHighlight=<span>&EndHighlight=</span>&HLNavigate=

Заявка подана 21.08.1978 года. Это оказывается первый его патент, в котором описывается принцип сохранения энергии от разряда в аккумуляторе.
Описание принципа очень скупое.
Видимо, знающие о методе получения этой энергии люди на то время вообще не умели ее сохранять?

Читаем внимательно патент сверху - фирма Zetex Limited была зарегистрирована на Каймановых островах :shock: :?: .

KDas | 7395 - 15.06.05 Sergh
А фольга ровная была?

Более-менее. Она достаточно толстая.

Sergh
Вообще есть некоторые сомнения, что то, что называется "холодное элетричество", которое у Тесла было как результат приема "космических лучей", работает так же как и обычное электричество. Зачем Грею тогда возится с аккумуляторами? Телевизор на фотке - и тот переносной, низковольтный, который от аккумуляторов работает. Видимо эта штука могет только определенные аккумуляторы заряжать, определенным образом изготовленные электромагниты отталкивать, и лампочки накаливания накаливать. Никаких полупроводников и обычных трансформаторов :shock: . У Теслы и Моррея - видимо аналогично.

У Бедини именно полупроводники. Трансформататоры с сердечниками - да, это для "горячего" электричества. А вот безындуктивные (типа трансформатора Теслы) в самый раз.

Sergh
Вот, оказывается, существует еще один, четвертый патент Грея, номер 2030801 "Regenerative energy recovery system e.g. for electromagnetic propulsion" зарегистрированный в Англии на фирму Zetex, его можно найти здесь в английской патентной базе:

Очень, надо заметить, интересный патент.
Он пишет, что типа это простая "индуктивная нагрузка". Что-же это за простая, если мы на нее 2000 В подаем. При таком напряжении обратная ЭДС за 200 кВ зашкалит. В этом, наверное, вся соль. Короткий безтоковый импульс высокого потенциала. Вот оно - cold electricity!

Про switching указано, что любой "подходящий". Ну и какой "подходящий" на 2 кВ такой скорости в 1978 году? Только искровик.

Так что это, фактически, прототип двух его других патентов.

А про аккумы писали, что подходят любые, но одни лучше, а другие хуже.

Sergh
Читаем внимательно патент сверху - фирма Zetex Limited была зарегистрирована на Каймановых островах :shock: :?: .

offshore - он и в Африке offshore. Выгоден с точки зрения бухгалтерии Заплатил пару-тройку сотен налогов в год и спи спокойно

Sergh | 7398 - 15.06.05 KDas
У Бедини именно полупроводники. Трансформататоры с сердечниками - да, это для "горячего" электричества. А вот безындуктивные (типа трансформатора Теслы) в самый раз.

Со свойствами материалов для холодного электричества что-то не то.

Да вроде наносекундный импульс по обычному проводу и не пойдет, если провод не абсолютно прямой. При частоте в гигагерц и выше чтобы отфильтровать высокочастотную составляющую, достаточно изогнуть проводник на 90 градусов. Иначе - только волновод или коаксиал, но они не излучают, транс ими не намотаешь.

Вот читал что у активированного определенным образом углерода (для активации необходимо пропустить через него импульсы в несколько киловольт частотой около 80 кГц) наблюдается понижение сопротивления с ростом частоты. (вроде в связи с Бедини).

Еще, сейчас провода зажигания для "крутых тачек" углеродные делают.

У угольных проводников отсутствует скин-эффект?

Carn | 7402 - 15.06.05 Sergh, провода зажигания с роводником их угольных волокн делают не только для "крутых тачек", но и для ГАЗов, ВАЗов. Насчет скин-эффекта не знаю, а вот помех от них меньше.
А по "задуренности" эти в/в провода иногда проявляют себя с интересной стороны. А именно - на определеных диапазонах вращения двигателя, а следовательно частоты и скважности проходящих через них высоковольтных импульсов, бывают "провалы". Т.е. начинаются пропуски зажигания. При этом, внешне в/в провод ничем себя не проявляет - при прозвонке тестером выдает положенное сопротивление. Почему так происходит никто по-моему не заморачивался. Просто их выкидывают и ставят новые.

Информация просто для размышления...

KDas | 7410 - 15.06.05 Sergh
Да вроде наносекундный импульс по обычному проводу и не пойдет, если провод не абсолютно прямой. При частоте в гигагерц и выше чтобы отфильтровать высокочастотную составляющую, достаточно изогнуть проводник на 90 градусов. Иначе - только волновод или коаксиал, но они не излучают, транс ими не намотаешь.

Надо пробовать. Все таки одно дело - синусоида с наносекундным периодом, а другое - одиночные однополярные импульсы на частоте возбуждения эфира. Я думаю, что где-то в этом есть расхождение с теорией и практикой ВЧ/СВЧ.

Lolik-Bolik | 7436 - 15.06.05 привет народ, ктолибо на форуме обсуждал это:

http://www.wasserauto.de/html/stanley_meyer.html

автомобиль станлей майер, которого замочили в 1999. Предлагаются все чертежи, видео, схемы.

sas | 7445 - 16.06.05 Лёлику:
см соседнюю ветку "А кто-нибудь пытался повторить это?
на первой стр , 5-е сверху сообщение
Там тебе ответ от анонимуса

Sergh | 7636 - 25.06.05 Огромная просьба подсказать как сгенерить высоковольтные короткие импульсы.
Сила тока значения не имеет, так как я их пытаюсь использовать для запуска мощного самодельного тригатрона. Он состоит из 2-х цилиндров внешним диаметром 20 мм, толстые стенки около 3 мм, контактные края закруглены.

Между цилиндрами вставлен тонкий диск 18 мм диаметром.

Туда и пытаюсь подводить управляющее напряжение.

Пока емкость батареи конденсаторов всего около 0,1 мкф, чтобы соседей не пугать.

пробовал:
1. спиральный генератор, как в одном вышеприведенном патенте, но ерунда какая-то получается. Пробой все время происходит через управляющий диск -> вспомогательный разрядник генератора. И вообще все как-то очень нестабильно работает. Спиральный генератор из двух отрезков медной фольги по 12 см, шириной 5 мм. Вспомогательный разрядник посередине. Изоляция - по 3 ленты толстого полиэтилена шириной 15 мм.
2. генератор Блюмлейна - который полосковый. Понравилось то, что 3-я полоска, с которой снимается выходное напряжение, изолирована от всего, и через нее само-собой ничего пробиваться не может. Эффект есть, но какой-то слабый. Напряжение с полоски, судя по длинне разряда в 1 мм, составляет не более 1,5 - 2 кв. А обещано удвоение. На вспомогательный разрядник подается через высоковольтный резистор 330 мом около 2,5 кв.
Полоски размером 200 мм Х 5 мм вырезаны на текстолите толщиной 1,5 мм.
По краям оставил по 5 мм чистого текстолита, иначе пробивает.
Стабильность повыше, разряд в основном разряднике более-менее стабильно поджигается. Хотелось бы увеличить расстояние в основном разряднике чтобы было гарантированное отсечение основного разряда по окончанию генерации вспомогательного импульса. И вообще есть сомнения - может у меня этот генератор Блюмлейна так и не работает, а разряд в 1,5 кв только из-за емкостных связей между полосками?
А, еще, я эти полоски уложил друг на друга, это две пластины двухстороннего текстолита. Может их обязательно в одной плоскости располагать надо?
Тогда какой формы, размеры, расстояния между ними?

И еще, если искра получится, допустим, 10 - 15 наносекунд, она вообще на глаз заметна?

Sergh | 7642 - 25.06.05 Вот ссылка, по ней pureenergysystems для своего OpenSource Project выложили Hackenberger Report - Ed Gray's engineer's report of device data. Posted for the first time here on the Internet, scanned and transcribed.
Отчет одного из Греевских инженеров о планах развития.

http://www.pureenergysystems.com/os/EdGrayMotor/PM_PEM_MG/TechnicalDiscussion
/RichardHackenberger/Hackenberger_Technical_Discussion.tif

как я понял, речь идет в 70х годах о планах создания новой модели импульсного двигателя, EMA-4, для электромобиля. Обсуждаются вначале преимущества преобразования постоянного тока в импульсный высокого напряжения, так как тогда можно использовать специальный импульсный мотор, имеющий преимущества моторов переменного тока.
В нем Греем планируется повысить экономичность за счет возврата неиспользованной энергии для подзарядки аккумуляторов. Первоначально использовалось: - подзарядка за счет использования импульса самоиндукции ( но вроде есть по этому поводу и куча других патентов, там речь про 30 - 70 %)
- подзарядка за счет преобразования излишков механической энергии (когда она не востребована, во время холостого хода)

Но, у Грея возникла проблемма, внутри его предыдущих моторов, в которых была установлена куча разрядников, постоянно накапливался ионизированный газ, который приходилось выдувать воздухом. (эта труба для воздуха имеется в первом патенте на мотор). Иначе внутри мотора возникал коронный разряд.
В отчете предлагается использовать этот газ для производства кинетической энергии, вероятно сбором положительных ионов на отрицательно заряженный электрод, отрицательных ионов - на положительно заряженный.
Еще предлагается использовать кинетическую энергию диссациации кислорода и СО (угарный газ) :shock: Кислород восстанавливается из угарного газа за счет электричесой энергии. Вообще странно, опять углерод всплыает. Да и реакция восстановления кислорода вроде никакой энергии не должна приносить, а как раз наоборот.

msn | 7655 - 27.06.05 Наиболее просто чтобы не заморачиваться с намоткой получить ВВ импульс поджига-это использовать готовую катушку зажигания. Принцип прост: к ее первичной обмотке подключается заряженная емкость, а затем отключается-цепь разрывается, во время разрыва во вторичной обмотке возникает импульс ЭДС самоиндукции во много раз превышающий амплитуду самого импульса - который можно успешно использовать для поджига Вашего приборчика. Например как здесь http://high.h1.ru/coil/index.htm Если требуется Синхронный поджиг, схемку несложно и доработать. Можно также использовать строчный трансформатор телевизора, или ТДКС (есть на этом же сайте). Смое проблематичное-организовать гашение разряда, я рассчитывал -если гасить магнитным полем, требуются огромные токи, из-за большой индуктивности катушки соленоида динамическое гашение будет весьма проблематично, гашение с более менее приемлемой скоростью очевидно возможнотем же ВВ потенциалом, подавая его на специально расположенные дополнительные пластины (по аналогии как в ЭЛТ трубке осциллографа), в В этой ветке уже выкладывался где то в начале сей материал, но найти его легче по новой выложить, что и делаю, он в Ваших исканиях весьма может монадобится..

size: 59.80 KB

msn | 7656 - 27.06.05 Далее, раз Вы всерьез хотите построить высоковольтную установку, Вам понадобится высоковольтный и мощный источник питания, основная проблема зажигалок устроенных на Строчниках и Катушках зажигания-есть высокое внутреннее сопротивление источника, к чему это приведет ? - а ктому, что если вы захотите получить приемлемую частоту генерации, и энергию импульса заряженного конденсатора, у Вас ничего не получится с вышеуказанными девайсами-причина как было указано-высокое внутренее сопротивлене источника
которое вкупе с емкостью разрядного конденсатора в данной релаксационной схеме образует весьма большое Т-постоянной цепи заряда. Отсюда вывод -повышение частоты и энергии импульса-применение ВВ источника большой мощности. Более -менее приемлемого результата можно добится использовав трансформатор от микроволновки-МОТ. или несколько их..
Прикладываю также схему бесрансформаторного ВВ ИП 3000В, 3kW по моему разумению, весьма может быть использована в Вашем девайсе..
Успехов Вам на поприще покорения вершин радианта...

size: 65.50 KB

Sergh | 7662 - 28.06.05 У меня вообще идея простая была - расположить два "мощных" цилиндрических контакта разрядника на расстоянии большем расстояния обрыва дуги для номинального напряжения разряда. Допустим для 3 кв достаточно разместить электроды на расстоянии 10 -12 мм.

Затем на расположенный между ними изолированный от них дисковый контакт подавать короткие импульсы высокого напряжения, например 15 квольт (10-20 наносекунд, но вообще один положительный полупериод от 50 мГц, с большой скважностью, чтобы энергию основного кондера экономно расходовать и плазма в канале успевала рассеятся, тоже вопрос, сколько времени для этого надо).

Основной "мощный" разряд должен открываться и закрываться коротким маломощным (но высоковольтным) вспомогательным разрядом.
Пока приходит на ум только миниатюрная катушка Тесла на частоту 50 мГц, первичную запитать в идеале через мощный высокочастотный транзистор. Хотелось бы получить совет по ее конструкции. Программки для расчета Тесла - катушек скачал, но на такой частоте их результаты сомнительны.
И еще, позволяет ли Тесла-катушка получать одиночные короткие импульсы с большой скважностью, или там потом из-за высокой добротности колебания будут некоторое времы продолжаться? Можно ли как-то конструктивно сделать так чтобы эти затухающие колебания убрать?
Какая катушка для этой цели лучше? Плоская, цилиндрическая, бифилярная?

Если использовать катушку зажигания, то у нее, подозреваю, индуктивность высоковата будет. Какая минимальная длительность на такой катушке возможна?

Или, как подсказанный выше вариант, диаметр диска и расстояние между основными электродами разрядника уменьшить и постоянно возникающую дугу потенциалом на управляющем электроде рвать, тогда, наверное, первичную очень небольшую обмотку от Теслы или от катушки зажигания последовательно с разрядником можно включить.

Так и до трубки Грэя недалеко! :shock:

Если на цилиндрах трубки получить короткий высоковольтный импульс (например от ЭДС самоиндукции), то он должен своим электрическим полем перетягивать дугу между основными электродами трубки. При этом она наверное будет обрываться. :?:
Так, первичная катушка - это центральный стержень.
Вторичная, хм, а не надет ли этот трансформатор на трубку?
Вот на этой фотке, где лежит эта трубка:

msn | 7666 - 28.06.05 To Sergh: Давай определимся в одном моменте-какая частота генерации должна
быть поддержана в твоем девайсе, а то получается говорим беспредметно.
Да, действительно индуктивность катушки зажигания великовата, но частота поджига какова должна быть ? Кстати если использовать строчник или ТДКС то его частота аптимальна для 15,6кГц. Далее если инициирующе-поджигающий импульс может быть подан в центр между электродами Анод-Катод импульсного прибора,перпендикулярно будущему разряду (дуге) то останавливающий-гасящий импульс должен подаваться на электроды параллельные или коаксиальные анод-катоду, так чтобы в момент гашения импульса на них(гасящих(щем)) электроде(ах) образовывался потенциал много больший чем на эл. Анод-катод, чтобы обеспечить отклонение от траектории анод-катод носителей и гашение дуги.
И кстати наиболее простой выход, чтобы не заморачиваться использовакть вращающийся разрядник, Двигатели сейчас можно на 30000 об/мин достать, это 500 Гц, далее все будет зависеть от количества секторов на диске. 10 -20 кГц вполне реально получить, если диск увеличить и разместить на нем около 100 контактов - до 50кГЦ можно получить, два вращающихся навстречу диска с двумя моторами дадут прирост частоты коммутации вдвое. Здесь надо подумать, а сколько надо и что проще? такая механическая конструкция не будет сложнее огорода с поджигом и гашеним, да еще и схему управления к ней надо... да еще неизвестно что из этого выйдет и насколько хорошо это все будет работать..
P.S. На фото выше в катушке у Грея не могло быть разрядника, вернее при таком расположении он там бессмысленен, для гашения разряда, силовые магнитные линии должны быть направлены перепендикулярно направления движения носителей-читай дуге...
И еще вопрос а Зачем лезть в ВВ? Информация в твоем первом посту на этой странице ставит практически точку в спорах о сверхеденичности трубки Грея
и для чего она вообще могла применяться...
Предлагаю развернуть народ для дискусии в сторону Двигателей Грея, Адамса, Бедини и иже с ними.. рациональное зерно там. Вдумайтесь, даже по времени
получения патентов у Грея сначала патент в GB с принципом возврата-рекуперации обратной ЭДС, Затем в штатах, патент на его движок, затем идет трубка.. По моему разумению, трубка-это часть его комплекса по рекуперации энергии в его системе с ВВ движком, а господин Линдерман сделал из этого далеко идущие выводы основываясь на предположениях и ковырянии в собственном носу ...

size: 20.51 KB
size: 50.79 KB

Andrey_l | 7718 - 02.07.05 Приветствую исследователей свободной энергии!
Позвольте внести свою лепту. Удалось повторить "фокусы" Грея с лампочкой. Лампочка подключалась параллельно спиральной катушке. Катушка - 3 витка голого медного провода 1,2 мм, диаметр витков 10+12+15 см, ВВ блок питания - на 4кВ, емкость батареи конденсаторов - 0,25 мкФ. Частота вспышек разрядника из такой же проволоки около 20 Гц (прерывателя нет). Лампочка - автомобильная 12В 21Вт (с другими имеющимися - 2,5в, 24в, 220в - эффекта не наблюдалось). При исправной нити накала она нагревалась и окутывалась электрической дугой, меняя спектр на почти дневной. После перегорания дуга стала возникать внутри баллона лампы на месте спирали и там, где начинаются ее держатели, при этом пробойный промежуток на цоколе был раза в три меньше, чем внутри баллона(!). В обоих случаях прикасание к электродам и опускание лампы с проводами в воду (дождевую) было _почти_ безболезненно для пальцев (F<<10КГц). В воде дуга зажигалась даже "охотнее", чем на воздухе. Диодом в обратном направлении конденсаторы не шунтировал. Скоро будут фото. Жду комментарии специалистов.

DevilR | 7721 - 02.07.05 Вы бы хоть простецкую схемку нарисовали... хотя бы в Paint на крайний случай. А то так комментировать сложно. Например, непонятно, как осуществлялась запитка этого контура.

Andrey_l | 7730 - 03.07.05 Фото. Лампочка греется, даже когда через нее идет только дуга. :?

Дуга через бывшую дискету size: 32.72 KB Еще лампочка в воде, на телефон при поднесении идут сильные помехи (кадры меняются, как полосы на телевизоре) size: 41.16 KB Вся конструкция целиком size: 46.86 KB В воде size: 32.72 KB телефон совместил два кадра, но должно быть ясно size: 36.36 KB подключение к конденсаторам и разрядник с колпаком (трещит слишком) size: 43.25 KB катушка size: 42.97 KB схема size: 6.55 KB

Как выглядит генератор

valeralap | 7740 - 03.07.05 Приветствую исследователей свободной энергии! Хочу попытатся прокаментировать опыт проделаный Andrey1 Первое что бросается в глаза вы повторили один-водин схему-опыт РЕЗОНАНС ЧЕРНЕЦКОГО. Замаленьким изменением включили лампу-нагрузку ни прямо в цепь разрядника а через индуктивность.Так-как ваша схема через разрядник возбуждает в контуре на частоте его собственого резонанса ударные колибания это приводит к излучению большого спектра гармоник.Каторые в свою очередь действуют на телевизор и п р.Ну а насчет свичения в поле интинсивного высокочастотного излучения, светятся проктически все газы,так называемое холодное свечение,холодная плазма или тлеющий разряд.Лампу с таким свичением она холдная можно воткнуть ни только в воду. Насчет странности пробоя разряда большего в нутри лампы чем растояние на цоколе. Это насколько я помню закон Кулона плотность заряда найбопьшая на конце острия. Так-как цоколь представляет плоскости то вырвать электрон с его поверхности очень тяжело это гараздо легче сделать внутри лампы сострых канцов держателей спирали.И еще одно замечание, разряженный газ внутри лампы легче возбуждается чем воздух снаружи.Последнее почему негорели другие лампы. Отличие втом что лампа 12х21w имеет волосок в веде спирали при частичном его выгораний оставшиеся кусочки ведут как резонансные контура очень высокую частоту возможно даже мллиметрового диапозона.Чуть незабыл вч напряжение ток распространяется поповерхности так называемый скин эфект при малой интенсивности не причиняет вреда и ощущений. При большой может причинить ожог.

DevilR | 7762 - 04.07.05 Andrey_lПриветствую исследователей свободной энергии!
Позвольте внести свою лепту. Удалось повторить "фокусы" Грея с лампочкой. Лампочка подключалась параллельно спиральной катушке. Катушка - 3 витка голого медного провода 1,2 мм, диаметр витков 10+12+15 см, ВВ блок питания - на 4кВ, емкость батареи конденсаторов - 0,25 мкФ. Частота вспышек разрядника из такой же проволоки около 20 Гц (прерывателя нет). Лампочка - автомобильная 12В 21Вт (с другими имеющимися - 2,5в, 24в, 220в - эффекта не наблюдалось). При исправной нити накала она нагревалась и окутывалась электрической дугой, меняя спектр на почти дневной. После перегорания дуга стала возникать внутри баллона лампы на месте спирали и там, где начинаются ее держатели, при этом пробойный промежуток на цоколе был раза в три меньше, чем внутри баллона(!). В обоих случаях прикасание к электродам и опускание лампы с проводами в воду (дождевую) было _почти_ безболезненно для пальцев (F<<10КГц). В воде дуга зажигалась даже "охотнее", чем на воздухе. Диодом в обратном направлении конденсаторы не шунтировал. Скоро будут фото. Жду комментарии специалистов. Хотелось бы задать несколько вопросов:
1) Каков ток потребления всей конструкции? С зажженой дугой и без оной?
2) Не пробовали увеличивать число витков спиральной катушки? При столь малом количестве витков она будет вести себя как обычная цилиндрическая. Вдруг разница в свечении будет заметнее при разных катушках.
3) Когда и при каких обстоятельствах перегорела лампа?

Andrey_l | 7780 - 05.07.05 DevilR
Хотелось бы задать несколько вопросов:
1) Каков ток потребления всей конструкции? С зажженой дугой и без оной? Измерить нечем, так что могу сказать - не более 2 А, ибо нет транса на 50 герц помощнее.
DevilR
2) Не пробовали увеличивать число витков спиральной катушки? При столь малом количестве витков она будет вести себя как обычная цилиндрическая. Вдруг разница в свечении будет заметнее при разных катушках. Попробую. При двух витках эффект тоже был, но перегоревшая лампа зажигалась неохотно. При трех же витках перегорает почти сразу.
DevilR
3) Когда и при каких обстоятельствах перегорела лампа? При работе спираль искрила от перекала (дуга все-таки "горячая" ), поэтому ясно, что долго не проживет, вот и результат. Когда пытаюсь шунтировать сборками КЦ106 конденсаторы (или ставлю в ВВ выпрямитель мост), эти диоды накаляются и сгорают за 10 секунд. Не подскажете более мощные диоды на такие напряжения? Стоит ли ставить эти параллельно?

Vadim_O | 7786 - 06.07.05 Интересно, а почему остается в стороне довольно существенный вопрос - тепловое движение образовавшихся ионов и электронов (подразумевается плазма разряда), вроде именно здесь кроется добавочная энергия. Электрический ток это движение зарядов, а движение может быть и тепловое (движение зарядов).

Желаю удачи, Вадим.

DevilR | 7794 - 06.07.05 Andrey_lПри работе спираль искрила от перекала (дуга все-таки "горячая" ), поэтому ясно, что долго не проживет, вот и результат. Когда пытаюсь шунтировать сборками КЦ106 конденсаторы (или ставлю в ВВ выпрямитель мост), эти диоды накаляются и сгорают за 10 секунд. Не подскажете более мощные диоды на такие напряжения? Стоит ли ставить эти параллельно? Мда. Посмотрел сегодня в справочнике на 2Ц106. По напряжению эти диоды очень даже ничего - от 2000В до 10000В. Частота без снижения режимов - 20 кГц. А вот прямой ток всего 10мА. Причем "Допускается работа столбов на емкостную нагрузку при условии, что амплитуда тока заряда емкости не превышает 60мА, амплитуда обратного тока - 2-мА"
Могу посоветовать КЦ109А. Тоже применяется в телевизорах. Средний прямой ток от 228 до 333К - 300мА, при 358К - 100мА. Импульсный прямой ток при ti<=55 мкс, Q>=1,2 - 1А.
Можно подумать над импортными диодами.

Andrey_l | 7800 - 06.07.05 Увеличение количества витков ничего не дало, я заменял катушку проводом такой же длины (образовывавшим один виток) с тем же результатом. Может, имеет значение и активное сопротивление? Диоды посмотрел какие-то в справочнике - есть на ток 30 Ампер, но частота 1 КГц всего.

DevilR | 7801 - 06.07.05 Andrey_lУвеличение количества витков ничего не дало, я заменял катушку проводом такой же длины (образовывавшим один виток) с тем же результатом. Может, имеет значение и активное сопротивление? Диоды посмотрел какие-то в справочнике - есть на ток 30 Ампер, но частота 1 КГц всего. Я вообще то говорил про разницу между цилиндрической и плоскоспиральной катушками. Да и мотать бы их поаккуратнее надо бы.
Насчет диодов - см. приложенный файл. Буржуйские, конечно, но можно попробовать

size: 15.97 KB

valeralap | 7811 - 07.07.05 Andrey_l писал:
При работе спираль искрила от перекала (дуга все-таки "горячая" ), поэтому ясно, что долго не проживет, вот и результат. Когда пытаюсь шунтировать сборками КЦ106 конденсаторы (или ставлю в ВВ выпрямитель мост), эти диоды накаляются и сгорают за 10 секунд. Не подскажете более мощные диоды на такие напряжения? Стоит ли ставить эти параллельно? Небудут работать в твоей цепи никакие диоды. С высокочастотной техникой не дружиш, а когда помощь предлогается гордо игнорируеш. Пилите Шура пилите....

DevilR | 7818 - 07.07.05 to Andrey_l
Не обращайте внимания. Тут ранее SAS делал подобный эксперимент - искрил. У него стояли и диоды и кондер был поболе и разрядник из свечей. Вроде ничего не горело. В этой зажигалке токи небольшие, да и особо высокой частоты на диодах нет.

valeralap | 7821 - 07.07.05 Зря ты сомной так ! у диода есть емкость чем мощнее тем больше где ты найдеш диод с емкостью доли пикофарад и мощнастью ампер 30А Пока спокойно рассказываю, ни запросиш пардону раздавлю! Нелюблю делитантов от науки горе от них.

DevilR | 7822 - 07.07.05 А при чем здесь емкость перехода? Высокочастотная составляющая от разрядника и от контура через диод все равно не проходят - вторичная обмотка ТВС мешать будет своей индуктивностью.
Мощность в ваттах, а не в амперах измеряется!
С какого перепуга, через диод там 30 ампер будет протекать? У этой зажигалки такое внутреннее сопротивление, тут 1 ампер хотя бы выжать. Не, в самом контуре запросто, а снаружи уж извините.
Я тоже грамотеев люблю, аж жуть!

valeralap | 7824 - 07.07.05 Вот теперь поговорим. А стоками фуко чем воевать будеш.

DevilR | 7825 - 07.07.05 А зачем с ними воевать? Сопротивление вторичной обмотки ограничит ток через диод.

valeralap | 7827 - 07.07.05 Емкость диода с вторичной обмоткой создаст контур, выпрямленя напряженя не будет а диод нагреется попытаешся увеличть снимаемую мощность сгорит.

Vadim_O | 7829 - 08.07.05 С полупроводниковой техникой пока не силен, но вроде емкость диода величина переменная . . .

Желаю удачи, Вадим.

valeralap | 7831 - 08.07.05 Да Вадим вы правы,в диодах такой эфект есть и его используют в параметрическиф усилителях а также применяются диоды [варикапы>.

DevilR | 7857 - 08.07.05 Уважаемый valeralap
Не идеализируйте и не драматизируйте вы все так. Не будет там того контура, который вы описываете. Вернее будет, но работать точно не будет. Если в искре и будут высокочастотные колебания, они замкнутся через контур кондер - катушка и уж никак не пойдут через более длинный путь через индуктивность. Диод все прекрасно выпрямит, другое дело, что для той зажигалки КЦ106 уж слижком хлипкие - потому и горят. А для того последовательного контура, что вы описываете, нужно будет принудительно подгонять частоту, дабы добиться резонанса. Но работать он (диод) будет только тогда, когда диод будет закрыт (см. варикап), т.е. на низких напряжениях.

valeralap | 7858 - 08.07.05 Уважаемый DeviIR Частично вы правы но потери привысят над ожидаемым полезным эфектом и с ведут на нет полезный КПД данной схемы.Если вопрос о КПД не стоит то некоторые теоритические наблюдения все-таки сделать можно.

DevilR | 7859 - 08.07.05 Уважаемый valeralap
Насколько я помню, автор эксперимента хотел посмотреть горение лампочки в воде, а ля Грей. У него выгорали диоды, после чего я ему посоветовал сменить диод либо на отечественный КЦ109, либо на буржуйский. Еще было интересно, как поведет себя схема при смене плоскоспиральной катушки на цилиндрическую. И все! При чем здесь КПД?
Человек просто наблюдает - ему интересно. Ранее SAS наблюдал, тоже было интересно. И потом, человек признался, что не может померить входной ток установки - о чем можно говорить вообще. Это просто красивое наблюдение, не более того.

KomX | 7860 - 08.07.05 valeralap, а Вы, я смотрю, подкованы радиотехнически.
Не проконсультируете о поведении мебиусной катушки в импульсном магнитном поле?
С уважением.

valeralap | 7861 - 08.07.05 Уважаемый DeviIR Счетаю что для нас эта тема исчерпана.Для Andrey1 в его изысканиях, буду поддерживать с его нато согласия.DeviIR предлагаю представится дуг-другу определить круг интересов возможности и объеденить наши усилия.

valeralap | 7862 - 08.07.05 KomХ Коротко это скрученое поле очень интересная штука у меня есть устройство по этой теме, работает около двух лет будет интересно поделюсь.Жена пилит,пошел спать.

KomX | 7863 - 08.07.05 Очень интересно. Навязал из шлейфа несколько "золотых узлов" (картинку приводил ранее) и не знаю как к ним подступится. Вот и подумалось, что Вы тот человек, у которого я могу просить совета.

Andrey_l | 7864 - 08.07.05 2DevilR: Спасибо за совет, только сделать все нормально возможность появится через две недели. Думаю, действительно диоды нужны высокочастотные, причем лучше шунтировать конденсатор.
2Valeralap: C теорией у меня не очень, буду рад Вашей поддержке.
Немного увеличил мощность ВВ источника. Увеличение числа витков катушки (пришлось мотать 0,8, другого нет пока) позволило наблюдать дугу и на сетевой лампе (опять по кратчайшему расстоянию между "усиками" спирали). На сгоревшей 12в лампе частота мерцания приближается к комфортной. Вольтметр переменного тока на 220в при небольшой частоте искрения показывал напряжение при подключении к двум металлическим пластинам (а также заземлению и пальцам ) еще до появления искры, сразу при включении питания. При непрерывном искрении эффект тоже присутствует. Вспомнился эффект Фарадея (кажется, так называется) - электрическое поле рождает магнитное, и наоборот, и это можно засечь. Рисунок из журнала "Юный техник", в статье описывается лабораторная установка, построенная школьником для обнаружения связи. За картинку не пинайте. Так радиант это был или нет?

size: 2.41 KB

valeralap | 7874 - 09.07.05 Andrey1 Для проверки радиантной энергий можно сделать следующий опыт. Надо взять ГЕРКОН ампера на 3 вокруг но напротив контакта намотать провод виток к витку три-четыре витка не более к виткам присоиденить лампочку от фонарика 3.5v.Выводы геркона подсоидените туда где вы раньше подсоиденяли свою нагрузку.Настройте схему по мощности так что-бы между контактами геркона возникла яркая точка плазмы.Есле лампа от фонарика загорится 99% что она горит от радиана.Счем вас и поздравляю.Удачи вам.

DevilR | 7875 - 09.07.05 to valerap
Если интересно, мой ICQ 271-650-840
to Andrey_l
Насчет мощности вашего источника - по-моему, гораздо проще, если хотите просто посмотреть, использовать старый ламповый черно-белый телевизор - частота там достаточно высокая, в качестве выходного диода можно использовать штатный кенотрон 1Ц201 (лаповые конструкции перегрузок боятся меньше, чем транзисторные) ток, правда, будет меньше, зато напряжение гораздо больше. Или просто использовать штатную строчную развертку (хоть транзисторную, хоть тиристорную, хоть ламповую) подбирая напряжение питания оной по вкусу.
Насчет "радиант или нет" - в вашей конструкции (на картинке) присутствует как электрическая, так и магнитная компонента, что хотите, то и ловите! Пример: радиостанция на ДВ или СВ - вы можете ловить как электрическую компоненту (штыревая антенна), так и магнитную компоненту (магнитная антенна). Можно и совместно использовать, а ля "охота на лис" (коротковолновый диапазон)

valeralap | 7876 - 09.07.05 KomX Охотно поделюсь опытом и информацией но я люблю отвечать на конкретно поставленый вопрос или задачу.

KomX | 7878 - 09.07.05 valeralap Вы упомянули о работающем у Вас устройстве с мебиусной катушкой. Не могли бы Вы расказать о нем подробнее.

valeralap | 7881 - 10.07.05 KomX У меня в устройстве используется не в чистом виде катушка мебиуса а ее свойсства то-есть скрученое поле. Я долго лет до 36 занемался спортом потом в силу обстаятельств перешел на сидячий образ жизни.Как следствие начали отрафироватся мышцы ног шея плечи часто стала болеть голова.Поначалу я здорово приуныл,думаю вот сука жизнь только во вкус вошел а тут горбатая с косой замаячела на пригорке.Потом поразмышляв думаю какая для меня разница крякнуть прийдется влюбом случае а непоэксперементировать на своем организме?Дальше ход мысли такой, человеческое тело имеет обширную сосудисто копилярную сеть по ней течет кровь имеет очень сложный состав но главная мысль втом что кровь содержит соли металов,азначит они намагничиваются и могут сбиватся в магнитные сгустки,создавая закупорки в сосудах и капилярах.Назрел сам посибе вывод размагнитеть кровь так-как я занемаюсь радиотехнекой всю свою сознательную жизнь разработать устройство не составляет труда.Так-как резонанс солей металов на молекулярном уровне отличается потребовался генератор с очень широким спектром гармоник и с равномерной спектральной мощьностью.Вот тут я и вспомнил про скрученые поля куда также как класс входит и катушка мебиуса.Свою катушку я сделал так взял плостмасовую трубу диаметром наружным 20мм плотно виток к витку намотал 20витков размер каркаса выбрал так что бы только вместились эти витки.Потом взял челнок и этим же проводом как мотают тороидальные трансы закрыл первичную обмотку между первичкой и вторичкой проложил один слой изоляций.Концы обмоток зачистил и соединил в паралель взял экраный кабель высокочастотный экран припоял к одному концу а среднию жилу через резистор в один 1к припоял к катушке.Катушку поместил в плостмасовую баночку из под крема.Взял генератор функций выставил режим меандр амплитуда 10v частота чуть больше 5 мигагерц форму сигнала смотрел по осциллографу.Потом просто стал водить там где болит, эфект такой быстро исчезают болевые ощющения.Стал повторять процидуры три раза в день и примерно в тичений недели почувствовал себя на столько хорошо что приступил к работе.Прошло около двух лет и за два года я почти неболел.Домочатцы глядя на меня видя что я передумал собиратся в страну печального вечера подавив в сибе всякий скепсис по очереди трутся коробочкой совершенно не предполагая что на них работает скрученое поле.

Forex | 7882 - 10.07.05 Великая штука психиатрия... :mrgreen:
Но на всяк случай неск вАпросАв.
Почему 5 мИгагерц, а скажем не 10 мюгагерц или не 2 мягогерцца?
Конкретно -сколько было витков?
Почему 1кОм а не по другому.
Почему именно 10 Вольт?

valeralap | 7883 - 10.07.05 Forex Я за базар отвечаю.Эта штука при неправельных параметрах убивает микробы выращеные специально для проведения опытов на растояний нескольких метров в полностью закрытом холодильнике а это клетка Фарадея!Закон ФАРАДЕЯ ГЛАСИТ в замкнутом пространстве любое поле отсутствует.При 1к и 10v мощность на выходе 1млливат.Если вы психиатор по образованию то остальные параметры объяснить трудно.Больше не советую скалится.

DevilR | 7884 - 10.07.05 Уважаемый valeralap
На этом форуме и многих других форумах народ весьма скептически (а то и скаля зубы, а ля Forex) относится к ошибкам. Еще народ не очень любит читать сообщения, состоящие из длинных предложений, но совсем без запятых. Это специфика любого форума. Могу посоветовать печатать ваши сообщения в Microsoft Word, исправлять там ошибки, проставлять нужные запятые, а затем копировать текст и вставлять в форум. Не примите как оскорбление, или как насмешку - всяких Forexов будет гораздо меньше.

По поводу вашей катушки - не могли бы вы дать более подробную информацию? Это очень интересно, не встречал подобного. Тем более, что вы пишите, что устройство может убивать микробы, т.е. при неправильном повторении может наделать много бед.

valeralap | 7885 - 10.07.05 DeviIR По человечески большое спасибо,мне действительно тяжело я печатаю одним пальцем. Но постараюсь в ближайшее время исправить положение.А пока примите мою писанину как есть главное передать смысл. Да точно круто обезаражевает у внука был порез на пальце поводил раза три зажило очень быстро.Как-то в гараже чинил машину и так звездонул молотком по пальцу что и про коробочку забыл а когда в спомнил сразу за нее.Поводил боль утихла минут за пять, через месяц ноготь вырос но ни слез. А теперь о физике этого поля, так-как излучает сама катушка а энергия поля убывает с квадратом растояния при малой мощности вреда не будет, ходим же мы на УВЧ и нечего а там 50милливат.А в микроволновке энергия около 1 киловата.Курица готовится махом. Один фактор интиресен и мне, поле плохо экранируется клеткой Фарадея.Я мог послать даже фото но не умею это делать.

DevilR | 7886 - 10.07.05 valeralap, если вы воспользуетесь не "Формой быстрого ответа" а "Ответить с цитатой", там будет кнопка "Прикрепить файл". Только постарайтесь сделать его как можно меньшего объема при наименьшей потере качества, ибо не у всех трафик халявный.
Не совсем понятно, сколько витков в вашей тороидальной катушке? Или она просто моталась в один слой, сколько влезет? Внутренняя катушка вполне понятна 20 витков, но какой провод? И влияет ли фазировка катушек? Из какого соображения выбрана частота 5 МГц? Думаю многим здесь было бы интересно попробовать собрать подобную установку - в конструкторской практике порезы и ожоги не редкость, заодно бы и испытали.

Forex | 7887 - 10.07.05 ...мощность на выходе 1млливат Это почему это 1 милиВат-то... ?
Потому что такие "ощющения".. ?
И на каком выходе ?

valeralap | 7888 - 10.07.05 Forex Для расчетов поди закон ОМА применил...? :mrgreen:

DevilR | 7889 - 10.07.05 to Forex А что, сопротивление катушки всегда бывает нулевым?

valeralap | 7890 - 10.07.05 Forex Бык трелевочный издеваешся а ведь правельно издеваешся спасибо тебе за прямоту признаю ты прав не обижаюсь.

valeralap | 7891 - 10.07.05 DeviIR Ветки укладываются плотно пока не закроится нижняя, фазировки не какой не делается. Частота 5мегагерц не обязательна из за разброса параметров катушки просто я при настроке на осциллографе нахожу нужную форму- осциллограму.

DevilR | 7892 - 10.07.05 valeralap, а нужная осциллограмма эта какая? Фотку бы сюда с осциллографа не мешало бы.

valeralap | 7893 - 10.07.05 DeviIR Забыл провод медный 0,4мм

valeralap | 7894 - 10.07.05 DeviIR Понятия не имею как картинку запихать, подскажите.

DevilR | 7895 - 10.07.05 Я же уже писал на предыдущей странице.
Справа внизу у каждого сообщения есть кнопка Цитировать (она же Ответить с цитатой, если картинки отключены. Жмете на нее. Откроется окно для вашего ответа. Внизу есть кнопка Добавление файла к сообщению. Щелкаете на нее и добавляете ваш файл - неважно, какой он, главное чтобы был как можно меньше. Потом отправляете сообщение. Если у вас выход в Интернет нестабильный (по разным причинам, например выход через GPRS) можно скопировать напечатанное вами куда нибудь и, в случае обрыва связи, просто скопировать сохраненный текст.
Лучше, если файл большой - заархивировать его, только не делайте архив самораспаковывающимся. EXE-файлы довольно подозрительны, лучше делать просто RAR или ZIP архив. Удачи.

valeralap | 7898 - 11.07.05 DeviIR Я разобрал свою приблуду все измерил, вот точные параметры. Деаметр 35мм высота 10мм первичная 11вит вторичная 130вит.Частота 5,4MHz амплитуда миандр 10v.Осциллограмма не симетричная пила, на сподающей части, три перегиба. Настраивать с резистором в 1к после настройки заменить на 110ом.

KomX | 7899 - 11.07.05 valeralap Спасибо за ответ.

Всё же уточните вопрос "фазировки"... А именно, в какую сторону намотаны катушки по или против часовой стрелки, если смотреть от первого ко второму витку, а так же, как соединены обмотки между собой - как у них соединяются начала и концы обмоток?
И картинки-фотки не помешали бы. Я, например, с трудом воспринимаю фразу: "Осциллограмма не симетричная пила, на сподающей части, три перегиба."

С уважением.

Partner | 7909 - 11.07.05 valeralap,
Народ просит подробностей, значит ему это надо, с чем можно Вас поздравить!
А скалятся от зависти - не всем дано получить реальный положительный результат.

Forex | 7912 - 11.07.05 Надобноть туды киловатик качнуть. Посмотреть что получится ... :mrgreen:

mibor | 7915 - 11.07.05 valeralap...У меня в устройстве используется не в чистом виде катушка мебиуса а ее свойсства то-есть скрученое поле....
Уважаемый valeralap.
Если можно, дайте пожалуйста ссылочки по катушке Мёбиуса. Понятны одноповерностные лента и бутылка небезизвесного г. Мёбиуса. Это геометрия. А вот о катушках этого уважаемого гражданина слышать не довелось.
Приведенная Вами конструкция катушки весьма схожа с трансформаторами Меретски на ортогональных обмотках (патент и перевод в архивах сайта). И там наблюдается интересный эффект. Когда наступает насышение по материалу для одной обмотки (загиб индукции графика B/H, или практически все домены повернулись по полю), то для другой обмотки ортогональной первой до этой точки еще далеко. Это какие такие домены тогда поворачиваются по полю этой катушки?
И, пожалуйста, какую еще информацию Вы можете дать о скрученных полях.

KomX | 7919 - 11.07.05 Forex, кончайте зубоскалить. Есть что по делу - скажите.
Или прокомментируйте хотя бы вот http://www.trinitas.ru/rus/doc/0231/008a/02310053.htm>этот материал касательно листа Мёбиуса, бутылки Клейна и их комбинаций. (п.3-15, 3-16, 3-17)
С уважением.

Forex | 7921 - 11.07.05 Ихь бин серьезно .. 8) Я ж че ? мало ли что там бывает. Сказано же вроде было, что даже после молотковой обработки, ежели этой штукой пошаркать, пальцы быстрее заживают, и ногти вроде не слазают..
Есть такой принцип рассеянной информации. Может это этот кусок и есть?
Может если поддать мощи пальцы еще быстрее заживут ? Надо же поэкспериментировать... Так что.. нужны добровольцы...

ЗЫ. Не , ну а если совсем серьезно, так проверить недолго. Пожалуй я попробую это, на предмет ускорения процессов регенерации. Похожие штучки я пробовал, действуют. Чем черт не шутит, может сдесь эффективнее. У меня вон кентос, на правом кулаке уже лет 15 не заживает. На тренировках по карате сдуру перестарался, жмакнул по доске, недотаточно подготовленной рукой.. .Так что для меня это актуально. Тем более что сейчас доделал соответствующий девайс. Как раз для всяких таких альтернативных нужд. В полосе мощности от 0 до 10 мГц с комплементарным выходом и мощностью около киловата руки полностью развязаны. Хоть шаровые молнии генери.

valeralap | 7922 - 11.07.05 KomX Искрине рад вашему появлению и моей защете. По вопросу фазировки, то в даном случае не какой разницы.mibor Partner Спасибо за поддержку, а то я собирался закончить тему и тихо уползти.А если есть интерес к даной теме то все что есть выложу. KomX На поставленый вами вопрос, он очень обьемный но кое-что мне известно с конца 70г за этот период тема разрослась и вовсех областях проследить ее не возможно.Да я и неставил перед собой такую задачу.Задайте вопрос более конкретно что знаю поделюсь.

valeralap | 7923 - 11.07.05 Forex Адольф Гитлер сказал;"Борман сволочь но это наша сволочь" Первое, делай опыты с мощой только на сибе, перед этим делом обязательно размножся напиши завещание заведи дневник и записывай каждый свой день ощЮщения что бы хоть какая то польза осталась.А лучше подожди пока я хотя с ошибками да объясню че-по-чем глядиш и яйца целые останутся. Незабудь поблагодарить за заботу.

KomX | 7924 - 11.07.05 valeralap, право слово, я теряюсь в постановке конкретного вопроса.
Для начала хотелось бы пояснить, что я ищу. В данной теме я уже около двух лет, не считая более ранних поползновений. За это время я пришел к выводу, что в основе энергопроцессов лежит, как это не покажется странным, геометрия. Она дает жизнь всему сущему.
Тема же мебиуса мне интересна в связи с тем, как природа решает коллизию одной поверхности. Ведь не секрет, что на всякое действие найдется адекватное противодействие. А на мебиусе этот баланс я никак не могу углядеть
Вы уж не серчайте, что я настолько бестолков.
Вы пишите, что Ваша катушка залечивает раны и улучшает энергетику. Вот я и пытаюсь дотошно распросить Вас и о направлении намотки (ведь разница, пусть на биологическом уровне, между левым и правым есть).
Кроме того, Вы хотели пояснить и по возможности привести эпюры напряжения на Вашем девайсе.
И еще мне интересен момент настройки и выбора подаваемой частоты. Связан ли этот процесс настройки с резонансными частотами двух геометрически разных катушек?

Спасибо.

P.S. Не уходите, пожалуйста. Здесь есть люди, которые не будут зубоскалить над Вашим Опытом. Мало того, с затаенным дыханием, будут Вам внемлить.

Forex, тут в выходные показывали передачу о Шао-лине. Так там, наравне с руками, ишшо и головой кирпичики ломали. Вы не пробовали этаким способом обуздать свою энергию Ци?

valeralap | 7925 - 11.07.05 KomX Что бы размагнитить материал лешить его магнитных свойств, лучше всего подходят ударно затухающие колибания.Поэтому я и питаю свою катушку миандром,так- как колебания у моей катушки затухающие, то вектор закрутки в этом случае не играет роли. Насчет векторов закрутки я честно не ожидал такого уровня подготовки от вас проникся к вам еще большим уважением. Мне не хотелось отвечать на него, но пообещал.Раз вы задали такой вопрос то вы знаете что такое ДНК и РНК так вот закрутка в цепочках является как бы генетическим ключом подобрав параметры можно стиреть информацию или повредить или записать новую.Хотя и тут возникнет куча вопросов и всякого рода припятствий.Честно сказать в генетику мне не охота лезть хотя яйца мне скоро не очень будут нужны.

Forex | 7927 - 11.07.05 KomX
Ты я смотрю все больше спрашиваешь и теоретизируешь. Я же предпочитаю все больше делать.

DevilR | 7928 - 11.07.05 valeralap, я так понимаю, изначально опыт ставился исключительно для размагничивания крови. А воздействие на ДНК уже выяснилось спонтанно, в ходе эксперимента. Соответственно вопрос: вы знакомы с экспериментами Цзян Каньчжена? Уж больно похоже.

Кстати о меандре. Меандр (то есть скважность = 2) просто потому, что был генератор или небольшое подмагничивание катушек все же необходимо? Или лучше добиваться большей скважности, уменьшая тем самым подмагничивание и омический нагрев?

DevilR | 7929 - 11.07.05 ForexKomX
Ты я смотрю все больше спрашиваешь и теоретизируешь. Я же предпочитаю все больше делать. И когда мы сможем увидеть результаты ваших опытов? Или это будет тайна, доступная только посвященным?

msn | 7931 - 11.07.05 ForexТем более что сейчас доделал соответствующий девайс. Как раз для всяких таких альтернативных нужд. В полосе мощности от 0 до 10 мГц с комплементарным выходом и мощностью около киловата руки полностью развязаны. Хоть шаровые молнии генери.
Forex, перед тем как включать девайс, руки положи на яйца, вполне возможно, что они тебе больше не понадобятся. И перед этим поешь шоколаду, а то оставишь нас вдруг в одночасье, так никто и не узнает о твоих разработках.....
http://www.physical-congress.spb.ru/russian/shahparonov/shahparonov.asp

Forex | 7932 - 11.07.05 А это что за ПТУ-шник? msn, к станку иди к станку...
Школу закончить нормально не способен, а на форумы лезешь...
Всяких рабочих тут еще не хватало..

msn | 7933 - 11.07.05 Всем спасибо за внимание, тестирование Forex'a на наличие самолюбия прошло успешно, реакция - см.выше. У бывших каратистов, а ныне строителей ВЧ печей по приготовлению яичницы оно оказывается тоже есть :P .
Как ощЮщение Forex, когда над тобой глумятся, а ?
Только будь оригинален в следующий раз, про ПТУ-это ты уже повторяешься, надеюсь ты не все извилины растерял, когда кирпичи головой колол ?

Forex | 7934 - 12.07.05 Вообще-то фантазия у всех рабочих как всегда довольно однообразна и убога.
Сами ни на что не способны и делать толком никогда ничего не могли. Только квакать из-за угла и то только про яйца да кирпичи. На другое умишка-то не хватает
Ты мальчик сначала хоть что-нибудь сделай,( приемник какой нибудь детекторный что-ли, все равно на большее чуствуется не потянешь) а потом ротик разевай. А то много Вас таких ротораскрывателей. Кроме как слюнями брызгать глупости нести да пузом потрясать ни на что не способны.

msn | 7935 - 12.07.05 Возможно Forex я ничего такого ЗНАЧИМОГО как ты и не сделал, приемник например детекторный что-ли, но во всяком случае этим направо и налево не козыряю А поскольку эти твои удары пяткой себя в грудь слышу не впервые, так яви форуму свой гений, огласи пжалста весь список, как сказал классик, или можно так: "Аппарат в студию !" Глядишь, - народ и зауважает...

Да, кстати от меня персональный подарок для Валеры, он новичок на форуме
http://www.skif.biz/index.php?name=Forums&file=search&search_author=Forex
здесь можно найти все твои высказывания, читать одно удовольствие "...Ты че напился, опохмелись, иди проспись..", Forex а ты еще и клоун оказывается ко всему

Forex | 7936 - 12.07.05 msnВозможно Forex я ничего такого ЗНАЧИМОГО как ты и не сделал, : Ну как же не сделал? Досье, например, на других научился собирать...
Так глядишь и еще чего "значимого" сделаешь ...

msn | 7938 - 12.07.05 Такова жизнь Forex, за базар надо отвечать..., не все же тебе гы-гы-кать по форумам и кстати не съезжай с темы, являй народу свои великие деяния и открытия, иначе у меня, и не только, может появится подозрение, что под ником Forex скрывается некая весьма скандально известная личность засвеченная на других форумах ...., эдакий непризнанный гений из Самары...., или я ошибаюсь Forex ?

Forex | 7939 - 12.07.05 У мсн видимо насчет деяний больной вопрос. Впрочем как и насчет извилин. Видать это его слабое место. :mrgreen:
Есть такой тип обиженых природой зануд, которые в силу свой убогости , и видимо понимая это, от злобы постоянно на других кидаются.. Но кроме яиц ничего вспомнить не могут...
Мсян. Шел бы ты с себе подобными общаться. Твое мнение довольно скучно и никого неинтересует. Не засоряй форум.

laborant | 7940 - 12.07.05 Форекс м...к,
курит т...к,
спички в....т,
дома не н....т

КАзел, кАроче.

Еслиб это не так было, такоЕб не пИсал.

Ля-ля-ля, гы-гы-гы.

форексян

ДЛЯ УДАЛЕНИЯ конечно же
Да простят меня остальные пользователи и публика.
Бог он все видит.
И шельму метит.

valeralap | 7941 - 12.07.05 DeviIR

Partner | 7942 - 12.07.05 valeralapЗадайте вопрос более конкретно что знаю поделюсь. :idea: valeralap,
Считаю, что Вы разработали и испытали нужное и полезное людям устройство.
Мне бы хотелось иметь на него полную инфу: схему, перечень комплектующих, описание, фото (желательно), инструкцию пользователя из опыта эксплуатации.
Учитывая Ваше состояние, с ответом не тороплю. Лучше позже, но качественно.

Если нет желания выдавать на форум - мой ящик: foka@pochta.ru, ася 295-988-096.

С уважением, Михаил.

valeralap | 7944 - 12.07.05 msn Рад знакомству.Если вы учитесь в ПТУ я вам завидую, у вас столько впереди времени что вы легко закончите пару высших вузов.Только нужно видеть перед-собой цель и желательно великую, тогда больше достигните.Удачи вам.

valeralap | 7945 - 12.07.05 Раrtner Сибирь большая я тоже Сибиряк, может мы земляки?

KomX | 7947 - 12.07.05 ForexKomX
Ты я смотрю все больше спрашиваешь и теоретизируешь. Я же предпочитаю все больше делать. Ну, что на это и последовавшее скажешь...
На это - Вы, как я думаю, тоже прежде чем что-либо мастерить, обдумываете и просчитываете все известные на момент изготовления изделия нюансы. Вот и я сначала хочу разобраться во всех нюансах. Если для Вас оные известны, с благодарностью приму помощь и разъяснения.
На последовавшее (касается и Ваших оппанентов) - Ребята, вытрите вы все эти свои базарные реплики. Уважайте вы хоть себя в первую очередь. Спасибо за понимание. Право слово, неудобно об этой услуге просить админа.

valeralap, Вы уж извините, что народ тут себя показал не с лучшей стороны... А так же прошу извинть мою, на первый взгляд, назойливую дотошность. Согласитесь, что Вы сами выбрали такую тактику ведения диалога.
Итак, по сути.
Упомянув о ДНК и РНК, Вы тем самым подтверждаете немаловажность направления закрутки спирали поля. Отсуда, помятуя о лечебном эффекте, можно предположить, что создавая катушкой поле сонаправленное и в первом приближении аналогичное полю ДНК, мы тем самым стабилируем последнее и "выправляем" образовавшиеся дефекты. Тут уместно отметить, что параметры спиралевидного поля должны быть "скопированы" с матрицы как можно в раннем зрелом возрасте.
С другой стороны, это сонаправленное поле должно каким-то образом подпитать закрутку ДНК, а значит энергетически должно быть более высокочастотным, но не настолько, чтобы нарушилась самосинхронизация.
Воторой момент, применение поля с противоположно направленной закруткой.
Думается, что в этом случае у нас и будет дробление и модификация ДНК.
В связи с вышесказанным, возникают вопросы:
- не комбинированы ли обмотки в Вашей катушке (одна с лево-, а вторая с правосторонней намоткой);
- начала обмоток находятся в одной точке на кольце или имеют смещение относительно друг друга (насколько я понимаю, это так же не маловажно).

Еще есть маленькое пожелание в Ваш адрес.
Вы сами отмечаете, что неправильно настроенное изделие принесет вреда больше, чем пользы. Поэтому, осмелюсь предложить Вам не утаивать информации и по мере возможности освещать вопросы, казалось бы не имеющие прямого отношения к затронутой теме. Тем более, не подменяйте ответ расплывчатыми фразами.

Спасибо, за понимание.

igorb4 | 7949 - 12.07.05 KomXВы сами отмечаете, что неправильно настроенное изделие принесет вреда больше, чем пользы. Поэтому, осмелюсь предложить Вам не утаивать информации и по мере возможности освещать вопросы, казалось бы не имеющие прямого отношения к затронутой теме. Тем более, не подменяйте ответ расплывчатыми фразами.Знакомые сказали, что все их знакомые активно занимающиеся EH-антеннами плохо кончили По их мнению они как-то не в лучшую сторону влияют на здоровье :?

Partner | 7951 - 12.07.05 valeralapРаrtner Сибирь большая я тоже Сибиряк, может мы земляки? г.Новосибирск, с.Береговое, пос.Линево...

valeralap | 7956 - 12.07.05 KomX. Я думаю понял свою ошибку.Я считал что уровень подготовки по электронике у нас на форуме одинаков.Постараюсь исправится, и буду объяснять по возможности простым языком без всяких технических выкрутасов.В данный момент учусь выкладывать картинки и ищу способ снять формы сигнала с осциллографа. По натуре я прямой как угол дома,просто думал что так выражаясь я буду выше в ваших глазах. Не нодо думать что я что-то пытаюсь скрыть.ВСЮ информацию буду выкладывать для общего пользования.

valeralap | 7957 - 12.07.05 Partner.

KomX | 7959 - 12.07.05 valeralap
Казаться - не значит быть.

Что касается доступности, не стесняйтесь - рассказывайте, как Вам удобно. С электроникой тут многие дружат и не малый срок у этой дружбы. Может Вам помощь какая нужна...

valeralap | 7961 - 12.07.05 KomX. Дружище спасибо тебе! У меня есть осциллограф С1-122 у него в блоке питания накрылся ТПИ-1 а схемы и формуляра на блок питания нет.Так сгорел что я несмог просчитать витки,сердечник есть а данных нет.Запустить бы его у меня к нему есть прибомбасы для съемки. Minsk это не Сибирь здорово поможеш.

msn | 7962 - 12.07.05 To: valeralap
Валерий, предлагаю для выяснения деталей и более предметной беседы обменяться номерами ICQ, мой 232522101. Если Вы не используете эту программу, поясню-это весьма популярный в России, да и во всем мире Интернет-пейджер позволяющий двум абонентам находящимся в интеренете в Он-лайн обмениваться мгновенными сообщениями. Для выяснения каких то срочных вопросов, такой вид связи как по мне-намного удобней и главное оперативнее чем форум. Если Вы не против, тогда Вам следует зайти сюда http://www.icq.com/ скачать саму программу ICQ 5 или что как кому нравится, можно например ICQ 2003b. Далее нужно установить у себя на конпьютере программу, пройти процесс регистрации на их сервере и далее можно связываться с интересующими Вас абонентами, думаю что
практически у Всех форумчан есть ICQ, во всяком случае у большинства...
Выбор за Вами.

valeralap | 7963 - 12.07.05 msn.Я в английском тупой как сибирский валенок, но думаю что завтра будет стоять самая свежая русская версия ICQ. Большое спосибо за подсказку.

KomX | 7964 - 12.07.05 valeralapУ меня есть осциллограф С1-122 у него в блоке питания накрылся ТПИ-1 а схемы и формуляра на блок питания нет.Так сгорел что я несмог просчитать витки,сердечник есть а данных нет. Поробуем помочь Вашему горю...

msn | 7965 - 12.07.05 To valaralap По поводу схемы к С1-122
зайдите сюда http://qrz.ru/schemes/index.phtml?id=8&sub1=2&sub2=0&sub3=0&st=25&mh=25&order=top
Есть 117, 118 и 124, я думаю что они отличаются только количеством доп блоков, схема ИП может быть подобной, т.е. типовой для сотой серии.
Все схемы в формате DjVu, если у вас не стоит этот плагин к браузеру, надо его установить, сделать это можно по ссылке на той же странице, возле каждого описания или схемы есть кнопка с надписью DjVu Plug-in жмите, там все популярно рассказано о формате и прогах для его чтения и создания..
Если выложенные схемы не помогут, найдем схему 122...

valeralap | 7966 - 12.07.05 msn Скачал, посмотрел не то.

msn | 7967 - 12.07.05 valeralap, 124- не то ?? тогда бум искать 122 ...
пробуйте доку от 102 и 103, на форуме утверждают http://www.radio.ru/ubb/Forum5/HTML/002179-2.html , что это одно и тоже-только каналов разное количесство 2 и 4 соответственно...

Sergh | 7968 - 13.07.05 Вот пришлось удалиться и поразмышлять, перечитать патенты, лекции и публикации Теслы с целью попытаться понять теорию процесса получения дополнительной энергии.

Начнем с публикаций Тесла.

Tesla Cosmic Ray Motor May Transmit Power 'Round Earth *

by John J. A. O'Neill
Science Editor of the Eagle
...
"I have harnessed the cosmic rays and caused them to operate a motive device," declared Nikola Tesla, famous scientist, in an interview last evening on the eve of his 76th birthday...
...
I was able to prevail upon Dr. Tesla to give me some idea of the principle upon which his cosmic ray motor works.
"I will tell you in the most general way," he said. "The cosmic ray ionizes the air, setting free many charges - ions and electrons. These charges are captured in a condenser which is made to discharge through the circuit of the motor.
Тесла в интервью сообщает что он запряг космические лучи и заставил их производить механическую работу. Настойчивый журналист в конце интервью умоляет дать хоть какую-то идею относительно принципа этого преобразования.
" - Космические лучи ионизируют воздух, создавая много свободных зарядов - ионов и электронов. Эти заряды сохраняются конденсатором для последующего разряда через схему мотора." - отвечает Тесла.

Но, не все так просто...

Заметим теперь что у Грея была проблемма - ему необходимо в первых, несверхединичных, своих импульсных двигателях постоянно избавляться от ионизированного воздуха, образующегося внутри из-за постоянных разрядов в открытых разрядниках. И у Грея было огромное желание этот ионизированный газ собрать и использовать для рекуперации.

Теперь Мейер. Вроде довольно открытый тип, в патентах по разложению воды все весьма ясно описал, схемки привел. Но, ни у кого из повторявших ничего вроде не получалось.
Но, читаем про него следующее:

Infinite Energy 19: 50-51 (1998)
Stanley Meyer, Water-Fuel Cell Inventor & Promoter, Dies Suddenly
by Eugene Mallove
...
But Meyer was exceedingly paranoid and he flatly refused reasonable requests by us and others to test the performance --- the input/out power ratio, even with the proviso that we did not have to "look into his black box" of electronics feeding his rather simply constructed stainless steel electrode, alternating current and voltage cell. The last such refusal --- this one in public and recorded on video tape --- was at the ANE meeting in Denver CO in 1997. Then Meyer loudly and falsely protested to me that he would "lose his patent rights" if he were to release anything but complete, integrated systems --- such as a water-fueled vehicle.
Но Мейер был чрезвычайно параноидален, и он категорически отказался от разумных запросов нами и другими, чтобы проверить КПД своего устройства, даже с условием, что мы не должны были изучать его " черный ящик " - электроники, подающей переменный ток на стальной электрод. Последний такой отказ---этот публично и зарегистрированный на видеоленте---был в ANE, Denver CO в 1997. Тогда Мейер громко возразил мне, что он "потеряет его патентные права", если он выпустит что - нибудь законченное, типа питаемого водой транспортного средства.
Закрадывается подозрение что на самом деле у него все совсем не так было как описывается в патентах. Не получал ли он необходимое для электролиза "большое" количество электричества совсем другим образом?
Смотрим его патент 4,613,304 "Gas electrical hydrogen generator":

FIG. 1 is a simplified illustration of the principles of the invention, in cross-section showing the electrical particle voltage/current generator together with the hydrogen generator in a preferred embodiment.

FIG. 2 is a magnetic particle tubing, in an electrical schematic circuit arrangement, illustrating the induced direct and alternating current voltage.

Оказывается, его генератор газа был совмещен с "генератором магнитных частиц", который мог этот генератор газа и снабжать ненормальным количеством электроэнергии.
Описание этого странного "генератора магнитных частиц" можно найти в канадской патентной базе:

http://patents1.ic.gc.ca/details?patent_number=1213671&language=EN

По трубе из изолятора перемещаются "магнитные частицы". Они ускоряются взаимодействуя с "ускорителем". (описан примитивный механический насос в этой трубе). Первичная катушка намотана на магнитопроводе. Вторичная - просто так. Подаваемый в первичную катушку ток снимается со вторичной "усиленным". Форма тока, его частота принципиального значения не имеют. Может использоваться даже постоянный ток. :shock:

Теперь, самое главное, эти "магнитные частицы" генерируются в электрической дуге!

Затем они типа "намагничиваются" проходя через "намагничивающую катушку".

Эти магнитные частицы могут перемещаться в газообразной, жидкой или твердой среде :shock:

Из описания получается что эти частицы ни что иное как мифический магнитный заряд, монополь. Про него можно многое найти в Яндексе, напр.:
http://www.vimi.ru/applphys/appl-04/04-6/04-6-1r.htm
http://nmbt.web.ur.ru/Teoriya/Experim1.htm (опять врачи :shock: )
http://physics.nad.ru/rusboard/messages/37159.html
и т.д.
Вероятно, во время прерывания дуги или ударной ионизации каким-то образом удается получить магнитную составляющую отдельно от электрической.

Акселератор - это "космические лучи" Тесла, "широкие атмосферные ливни" - вторичная радиация, наводимая при столкновеннии высокоэнергетических частиц с земной атмосферой, которая, по гипотезам, питает шаровые молнии.
Вот что Тесла пишет, коментируя свое открытие космических лучей:

DR. TESLA WRITES OF VARIOUS PHASES OF HIS DISCOVERY.*
To the Editor of The New York Times:
...
I made some progress in solving the mystery until in 1899 I obtained mathematical and experimental proofs that the sun and other heavenly bodies similarly conditioned emit rays of great energy which consist of inconceivably small particles animated by velocities vastly exceeding that of light. So great is the penetrative power of these rays that they can traverse thousands of miles of solid matter with but slight diminution of velocity. In passing through space, which is filled with cosmic dust, they generated a secondary radiation of constant intensity, day and night, and pouring upon the earth equally from all directions. As the primary rays projected from the suns and stars can pass through distances measured in light-years without great diminution of velocity, it follows that whether a secondary ray is generated near a sun or at any distance from it, however great, its intensity is the same. Consequently, if our sun, or any other, would be snuffed out of existence, it would have no appreciable effect on the secondary radiation. The latter is not very penetrative and is partly absorbed by the atmosphere. According to my determinations its intensity beyond the atmosphere is about 50 per cent greater than at sea level.

В 1899 я сделал некоторое продвижение в решении загадки, я получил математические и экспериментальные доказательства, что солнце и другие подобные небесные тела испускают лучи большой энергии, которые состоят из немыслимо маленьких частиц, движущихся со скоростями, значительно превышающими скорость света. Столь велика проникающая способность этих лучей, что они могут пересечь тысячи миль твердой материи только с небольшим уменьшением скорости. При прохождении через пространства, которые заполнены космической пылью, они производят вторичную радиацию постоянной интенсивности, днем и ночью, попадающую на Землю одинаково со всех направлений. Поскольку первичные лучи, от солнц и звезд могут пройти через расстояния в световые годы без особого уменьшения скорости, из этого следует, что произведено ли вторичное излучение недалеко от солнца или на любом расстоянии от него, в соновном его интенсивность та же самая. Следовательно, если бы наше солнце, или любое другое, перестало бы существовать, это не имело бы никакого заметного эффекта на вторичную радиацию. Вторичная радиация не является особо проникающей и частично поглощается атмосферой. Согласно моим представлениям его интенсивность вне атмосферы на приблизительно 50 процентов больше чем на уровне моря.
Схема "генератора магнитных частиц", если расположить катушки одна на другой, подходит для трубки Грея, с учетом того что катушки мотаются на трубке.

С учетом возможности распространения "магнитных частиц" в твердой среде вероятно можно обьяснить работу устройств Анквича/Мельниченко/Бедини.

"генератор магнитных частиц" - описание ПРИНЦИПА получения энергии?

ferro | 7969 - 13.07.05 Вобщето многовато совпадений и сходства в разных В.Д.
К примеру: разрядник Грея и трансформатор Тесла, в тестатике тоже разряд причем многоступенчатый увеличивая напряжение в объеме (основная деталь тестатики), ЕН антенны тот-же принцып только энергии меньших порядков.
Предлогаю разработать план работ и распределить объем практических опытов на всех. Думаю что если действовать организованно всем вместе то результаты не заставят себя долго ждать.
С Уважением ко Всем!

valeralap | 7972 - 13.07.05 ferro.ПОЛНОСТЬЮ ВАС ПОДДЕРЖИВАЮ!

Vladimir | 7974 - 13.07.05 SerghВот пришлось удалиться и поразмышлять, перечитать патенты, лекции и публикации Теслы с целью попытаться понять теорию процесса получения дополнительной энергии.

Начнем с публикаций Тесла..... Отличный анализ! Лети дальше!
Удачи! Vladimir.

NNN | 7978 - 13.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

SergeyA | 7981 - 13.07.05 NNN,
По моим наблюдениям магнитного поля Вы правы. Но при рассмотрении суперпозиции попробуйте учесть одну вещь. Поля не взаимоуничтожаются, а сталкиваясь, образуют один общий суммарный поток в сторону. Пример тому. Если Вы возьмете две катушки (однослойные), разместите их на одной оси на небольшим расстоянии и включите так, чтобы их поля были встречны, то в середине (при одинаковых полях) линии как-бы изогнутся и пойдут перпендикулярно оси катушки всторону. Этот опыт я проделывал и выглядит это именно так. Если рассмотреть с этой точки зрения многослойную катушку, то магнитные линии отдельных витков взаимодействуя, как бы "выжимаются" из катушки и попадают в линии внешних витков, участвуя в формировании поля соленоидальной катушки в классической форме.

Опишите поднобнее, что Вы понимаете под тем, что магнитные поля не экранируются? Их действительно (ИМХО) уничтожить нельзя, но принципы экранирования основаны на том, что магнитные линии при пересечении экрана "ныряют" в него и продолжают двигаться в нем в направлении оси легкого намагничивания. Таким образом за экраном этих линий уже нет, то есть это как с водой. Если на пути струи поставить стенку, то вода не уничтожится, а будет течь по стенке.

А по поводу материальности вакуума (эфира), я думаю, что практически все форумчане уже давно и не сомневаются.

valeralap | 7983 - 13.07.05 Сергей А, Их действительно (ИМХО) уничтожить нельзя, но принципы экранирования основаны на том, что магнитные линии при пересечении экрана "ныряют" в него и продолжают двигаться в нем в направлении оси легкого намагничивания. Таким образом за экраном этих линий уже нет, то есть это как с водой. Если на пути струи поставить стенку, то вода не уничтожится, а будет течь по стенке.
Возмите круглый магнит от динамика и вставте во внутрь обрезок стальной трубки подходящего деаметра.По логике внутри магнитного поля быть не может.Проверяем, возмем сталной шарик немного меньше деаметра трубки и бросим в трубку так-как внутри полей нет, шарик должен проскочить.Но наблюдаемый эфект обратный он нетолько непроскочит он притянется точно по середине магнита.Какие будут выводы.

ferro | 7984 - 13.07.05 1.Стенка трубки слишком тонкая.
2.Трубка под действием магнита намагнитилась.
Внутри любого (харда) HDD есть пара колосально мощьных редкоземельных магнитов по краям которых установленны металические экраны, если пару таких магнитов слепить вместе то разорвать довольно проблематично, в тоже время с другой стороны за экраном толщина которого 2.5 мм даже лезвие не прилепает. Вот вам и экран магнитного поля.

valeralap | 7985 - 13.07.05 NNN, Были поставлены эксперименты по исследованию распространения и экранирования магнитного поля.
Вот результат - напряженность магнитного поля в пространстве, НЕ ЭКРАНИРУЕТСЯ никакими экранами - ни ферромагнитными, ни диамагнитными, ни другими (материалами, которые были мне доступны)!!! И ПОХОЖЕ - суперпозиции магнитных полей, всетаки, нет! Поле каждого источника существует само по себе, и не зависимо от сторонних источников других полей:.. Наверное так уж устроен наш Мир. ДЛЯ ЭТОГО И БЫЛ ПОКАЗАН ЭТОТ ОПЫТ.

DevilR | 7986 - 13.07.05 valeralapferro.ПОЛНОСТЬЮ ВАС ПОДДЕРЖИВАЮ! У меня мощная измерительная база.Гараж два уровня 100кв метров кое какие станки, а самое главное на мой взгляд есть канденсатор на 27киловольт 2 банки по 242мкф. Жду придложений.
Да, вы круты, однако! 1 банка на 242мкф м напряжением 27кВ дает энергию 88209дж. Сильно, что тут скажешь! 21 грамм в тротиловом эквиваленте. Вы, пожалуйста, осторожнее с таким конденсатором. 2 банки взорвутся при неисправности с мощностью гранаты. Вы нам еще нужны.

valeralap | 7988 - 13.07.05 DevilR, Рад твоему появлению.Я хоть и понимаю с чем имею дело но черт попутал, решил посмотреть как он грохнет.Поганял от преобразователя с минуту взял отвертку подлиннее одел резиновую перчатку и сунул отвертку.Как!!! Е...!!! я присел напол калакольчики так затряслись что я схватился заних обееми руками думал отпадут на....

NNN | 7989 - 13.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

msn | 7996 - 14.07.05 NNN, По поводу того, что магнитное поле всепроникающе, весьма похоже на правду, об опыте Коробейникова читали? Он у нас кстати еще и ЕН антенны двигает. У него на сайте описан интересный опыт по передаче информации, его передатчик работает из под ВОДЫ, из под ЗЕМЛИ.. В качестве приемной антенны у него используется ферритовый стержень-концентратор, а в качестве передающей-магнит с модулирующей обмоткой...
По поводу того что силовые линии, и силы отталкивания или притягивания, есть только следствия действия полей на объекты, согласен на 100%, эта тема вскользь проскакивала ранее всвязи с обсуждением Бифилярной катушки. В этой связи пришли к выводу, что поля в ней не взаимоуничтожаются, а существуют оба, а уничтожаются реакции полей в катушках-их обратные ЭДС, которые как раз и придают катушке свойство индуктивности. Иначе-бы такая катушка не могла бы поляризовать атомы вещества и производить эффекты положительной и отрицательной гравитации....
Кстати на 49 стр. этой ветки выложен патент Уильяма Купера, очень в тему:
http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=6877&highlight=#6877

msn | 7997 - 14.07.05 valeralap, хорошие новости, схемы на 122-й приехали, куда сбрасывать ?

SergeyA | 7998 - 14.07.05 NNN,
Хочется уточнить как Вы измеряли магнитное поле. Мерить его силой притягивания железяки на мой взгляд не совсем корректно. В таких опытах я обычно использую датчик Холла. Ваш эксперимент с экранированием обязательно повторю с измерением, но проделывал это на железяках не раз и позволю с Вами пока не согласиться. Поле за экраном ощутимо слабее. При опыте использовался редкозем (неодим) и плоская железяка (толщина около 2 мм). Магнит притягивается к железяке и после этого другие железяки отлично притягиваются к торцам первой и практически не притягиваются с противоположной стороны экрана, даже в зоне магнита.
На опилки дествует поле одного направления от одного магнита и поле другого направления от другого магнита, каким образом будут вести себя опилки? Естественно повернуться по равнодействующей силе.
Я писал, что это проверено экспериментально. Взята трубка (пластик), на нее на расстоянии 3 мм друг от друга проводом 0,3 намотаны две катушки, далее они включены встречно-параллельно и подключены к генератору. Для измерений использовалась катушка из нескольких витков, намотанных ВДОЛЬ ферритового кольца, подключенная к осциллографу. При подаче сигнала (несколько килогеррц) на ДВЕ катушки сигнал обнаруживался в перпендикулярном направлении в зоне между катушками достаточно устойчиво, даже на некотором расстоянии (десятки сантиметров). Про измерения катушкой без сердечника не помню, может и делал, но по результату именно такая катринка нарисовалась в голове.
Не утверждаю что в этом опыте получалось обычное электромагнитное поле .
По всему остальному пока не отвечу, поскольку даже для себя я еще не составил мнения о природе этих воздействий. Пока в поиске.
С уважением.

KomX | 7999 - 14.07.05 Позволю себе несколько замечаний к вашему, NNN и Сергей А, диалогу.
Уж и не знаю почему так, но многие, говоря о силе магнита, упускают из виду одну немаловажную деталь. А именно, кривизну линий напряженности магнитного поля. Дело в том, что какой бы сильный магнит не был, он проявляет свои "силовые" качества именно в области наибольшей кривизны. А вот в местах, где кривизна минимальна или отсутствует - магнит кажет себя полным "инпотентом".
Это же правило работает и, скажем так, в обратную сторону по отношению к форме магнетика в поле магнита. Так что Ваш пример с шариком, valeralap, тут очень кстати. Поправьте, если где выдал желаемое за действительное

Спасибо.

igorb4 | 8000 - 14.07.05 SerghТреугольная нить, под ней...Кстати, раньше в вакуумных лампах нить накала изображали треугольником! А теперь изображают полукругом :? Совпадение?

SergeyA | 8002 - 14.07.05 NNN, Возмите круглый магнит от динамика и вставте во внутрь обрезок стальной трубки подходящего деаметра. Можно ориентировочно размеры? Длина трубы, диаметр, толщина.

valeralap | 8003 - 14.07.05 msn, хорошие новости, схемы на 122-й приехали, куда сбрасывать? Я думаю, между нами завязалась хорошая дружба. Так-как я ровесник Бонча Бруевича то позволь обращатся к тебе на ты. Очень благодарен за оперативность и человечность. О деле, во второй половине придет "хакер" Лёха всё поставит, и тогда я тебе всё скину. Посмотри личное сообщение.

valeralap | 8004 - 14.07.05 quote="Сергей АNNN, Возмите круглый магнит от динамика и вставьте во внутрь обрезок стальной трубки подходящего диаметра. Можно ориентировочно размеры? Длина трубы, диаметр, толщина.[/quote Подождите маленько завтра куплю цифровую камеру и буду по возможности все показывать выкладывать схемы и опыты.

valeralap | 8006 - 14.07.05 quote="Сергей АNNN,
Цитата:
Магнит внутренний диаметр 28мм толщина 13мм наружный диаметр75мм ,труба стальная 27мм наружный диаметр толщина стенки 1,5мм, длина трубки 23 см. Шарик стальной подобран так что легко проскакивает сквозь трубку. Магнит расположен по сиредине

msn | 8008 - 14.07.05 valeralap Возмите круглый магнит от динамика и вставте во внутрь обрезок стальной трубки подходящего деаметра.По логике внутри магнитного поля быть не может.Проверяем, возмем сталной шарик немного меньше деаметра трубки и бросим в трубку так-как внутри полей нет, шарик должен проскочить.Но наблюдаемый эфект обратный он нетолько непроскочит он притянется точно по середине магнита.Какие будут выводы.
NNN ставит вопрос о фундаментальных вещах-об экранировании магнитного поля..А вот кольцевой магнит с осевой намагниченноститю скорее всего частный случай, зайдите на эту ветку Скифа, там была предпринята попытка обсуждения этого эффекта. http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=97, возможно даже самим Остриковым или сюда http://www.sciteclibrary.ru/rus/catalog/pages/2094.html

To Valeralap: никаких новых сообщений мне на личку не поступало...

DevilR | 8009 - 14.07.05 NNN...Просто существующая напряженность поля индуцирует в ферромагнетике дополнительное поле (в нем поворачиваются домены по направлении линий напряженности - Н. И не зря назвали ее индукцией магнитного поля - В, а она как раз и индуцируется в ферромагнетике, и в "мю" раз больше, чем напряженность приложенного поля). А за ферромагнитным экраном оказывается воздух (или вакуум), А его "мю" равно практически 1, а следовательно индукция будет равна напряженности поля, и эта идукция , естественно будет в "мю" раз меньше чем в ферромагнетике. Вот Вам и втягивание магнитных линий...
Если мы бы видели вначале концентрацию магнитного поля в "мю" раз в экране, а затем, за экраном, видели бы точно такое же ослабление поля, то, следовательно, поле за экраном было бы точно такое же, как и перед экраном. За правильным экраном поле уменьшается в разы. Его практически не будет, если экран сделан правильно.

valeralap | 8010 - 14.07.05 msn. Что-то у нас не получилось завтра хакер прейдет до делаем.

valeralap | 8011 - 14.07.05 msn. Молодец я действительно привел опыт Острикова Михайла Федоровича, только трубу для экранировки засунул. Сегодня я проделал такой эксперимент, вынес пустую стальную бочку поставил ее по центру огорода , предварительно размагнитив ее наружную поверхность дросселем которым размагничивают кинескопы. Во внутрь бочки ,поставил стул на него поставил компас по закону об экранировке вроде компас не должен куда либо орентироватся а он повернулся строго на север Я взял магнит от динамика и не прикасаясь к бочке стал медленно водить стрелка следовала за магнитом.Если я не двигая магнит просто поворачивал его другой стороной стрелка быстро меняла концы на обратные.

msn | 8012 - 14.07.05 valeralap Сегодня я проделал такой эксперимент, вынес пустую стальную бочку поставил ее по центру огорода , предварительно размагнитив ее наружную поверхность дросселем которым размагничивают кинескопы. Во внутрь бочки ,поставил стул на него поставил компас по закону об экранировке вроде компас не должен куда либо орентироватся а он повернулся строго на север Я взял магнит от динамика и не прикасаясь к бочке стал медленно водить стрелка следовала за магнитом.Если я не двигая магнит просто поворачивал его другой стороной стрелка быстро меняла концы на обратные.
Здесь скорее всего бочка была не закрыта полностью, скажем не было верхней крышки, и магнитные линии "забрались" в нее, чистота эксперимента соблюдена ?? Вопрос материала бочки также не последнюю роль играет...

P.S. Схемы поехали, e-mail выше можно затереть..

NNN | 8013 - 14.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

NNN | 8014 - 14.07.05 DevilR

Подскажи, что ты понимаешь под "правильным" экраном для постоянного магнитного поля (о переменке пока разговора нет)?

DevilR | 8015 - 14.07.05 МАГНИТНЫЙ ЭКРАН - оболочка из ферромагнитного материала, препятствующая выходу магнитных силовых линий наружу, или, наоборот, проникновению внешнего магнитного поля внутрь экрана. Действие М.Э. основано на том, что он образует магнитную цепь с малым магнитным сопротивлением (вследствие большой магнитной проницаемости материала экрана), через которую замыкаются почти все магнитные силовые линии, подходящие к экрану снаружи или изнутри.
Словарь Бензаря

Любое постоянное магнитное поле можно трактовать как переменное с очень большим интервалом. Соответственно и размышления (просто, если вы любите логику, сначала возьмите переменное поле, с частотой, скажем в 1000Гц, постройте для него магнитный экран. А затем уменьшайте частоту. Вы вполне наглядно увидите, что материала будет требоваться все больше и больше, а, начиная с некоторой частоты, может потребоваться совсем другой материал). Требуется высокая магнитная проницаемость. Требуется полная замкнутость защищаемого пространства. Требуется достаточно высокая толщина экрана. Достаточно наивно предполагать, что наколенные экраны из оцинкованного железа или трубок от железной кровати могут быть эффективны. Ферритовые колечки служат несколько для другой цели и я не слышал, чтобы кто-то их использовал в качестве экрана.

P.S. Материалы для высокоэффективных магнитных экранов достаточно дороги. Цены начинаются от 10-20 долларов за куб. см.

valeralap | 8016 - 14.07.05 msn. Вроде дело пошло получил всю почту, за что тебе огромное спасибо. Хотел поблагодарить по почте но не нашел твой почтовый адрес. Завтра до устанавливаем Интернет пейджер я постараюсь, научится им пользоваться, поговорим определим круг интересов.

NNN | 8017 - 14.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

DevilR | 8018 - 14.07.05 Я вот не совсем понимаю, чего вы добиваетесь.
Допустим. Берем постоянный магнит и окружаем его сферой из магнитного экрана (для простоты расчетов предположим, что экран - идеальный). Предположим, по вашим словам "появился дополнительный источник поля с противоположным направлением ". Поле источника прошло дальше экрана и ослабляется с расстоянием по квадратичному закону (предположим, что для простоты мы рассматриваем 2D). Ваш дополнительный источник, будучи равным по напряженности поля и противоположным по знаку, также будет ослабляется с расстоянием по квадратичному закону. Следовательно, на каком бы расстоянии мы не измеряли - поля уже не будет. Не проще ли вообще отказаться от существования поля за идеальным экраном, чем придумывать мифический "дополнительный источник поля"?
Поставьте, хотя бы виртуальный, корректный эксперимент по выявлению магнитного поля за экраном - вам памятник поставят. Только если магнитное поле будет магнитным в энциклопедическом понимании (это условие нужно потому, что "магнитное поле" - объект придуман и назван человеком, им же и определены его (объекта) виртуальные функции. Любой другой объект, не соответствующий в полной мере данному объекту, должен получить другое имя.). Всякие там скалярные и иные поля пока примешивать не надо - если эта избыточная сущность будет так уж необходима и доказана, ее измерят, назовут и, в дальнейшем, будем ею пользоваться и на нее опираться.
С уважением.

Sergh | 8020 - 15.07.05 Это интересно:

http://n-t.students.ru/tp/mr/shm.htm

Рекомендую постараться дочитать до конца

Желающим поэкспериментировать:

- пока вот не могу выбрать подходящий вариант генерации мощных коротких импульсов напряжением около 3 кв и током от 10 до 20 ампер. Частота следования, наверное, должна быть регулируемая в пределах 1 кГц - 1 мГц

Ширина импульсов вероятно от 100 наносекунд до 10 микросекунд. Должна обеспечиваться высокая скорость нарастания сигнала, то есть импульсы должны быть похожими на узкие прямоугольные пики, а не на синусоиду.
Может как-то коммутировать 2 вторичных обмотки высокочастотного транса диодами?

И это все должно модулироваться прямоугольным меандром ( включаться-выключаться) с регулируемой частотой от 7 до 100 Герц.

Sergh | 8021 - 15.07.05 И еще о магнитных свойствах шаровой молнии:

Сообщений, указывающих на магнитные свойства шаровой молнии, относительно невелико. Однако имеется достаточно много наблюдений по намагничиванию металлических предметов, компасов и другой аппаратуры на кораблях и самолетах. Часть этих наблюдений можно связать с импульом тока, индуцируемого в этих предметах во время взрыва шаровой молнии. Полностью на этой основе эффект намагничивания магнитных материалов невозможно объяснить. Кроме того, такие сообщения как наблюдение связанных шаровых молний, соединенных невидимой или чуть светящей зернистой нитью, свидетельствуют в пользу существования у них общего потока магнитного поля. Имеются также сообщения прямо указывающие на наличие магнитного поля у шаровой мопнии. Вот как описывает подобное наблюдение школьница в сообщении, приведенном в [3>

«…Через форточку влетело облачко, кажется, голубовато-фиолетового цвета, приблизилось к столу, где лежали пособия, тут же поднялось и снова вылетело в форточку не разбив окна. И тут произошло чудо, которое останется у меня в памяти на всю жизнь. Когда облачко поднялось со стола, мы все увидели, как магниты, словно живые, поднялись и вылетели в форточку. Один подковообразный магнит пробил стенку железного бака, стоявшего на противоположной стороне железнодорожной линии, другой упал около линии и глубоко ушел в землю…»
http://mt.arisfera.info/lightning_articles/lightning_articles33.html

Sergh | 8022 - 15.07.05 И снова, желающим поэкспериментировать, мой детский эксперимент, который проводился лет 25 назад, когда у меня перегорела лампа дневного света для аквариума:

- возьмите лампу дневного света в виде трубы (ну такие советские были, толщиной милиметров 20, согнутые буквой U, но это наверное не принципиально). Состояние спиралей роли не играет, лучше даже с перегоревшими.
Запитайте лампу переменным напряжением вольт 300 - 500 небольшого тока (пусть 15 -30 микроампер), подстраивая частоту колебаний в пределах нескольких килогерц. В определенный момент лампа засветится узкими поперечными полосами. :shock:
Как развитие эксперимента в контексте вышеприведенных постингов предлагаю запитать электроды перегоревшей спирали с одной стороны лампы короткими импульсами высокого напряжения.
На лампе намотать катушки и попробовать получать эти самые "магнитные частицы", модулировать их переменным напряжением на другой катушке и снимать "что-то" с третьей катушки, которые расположенны одна за другой на небольшом но достаточном для исключения непосредственного индуктивного влияния, растоянии.

Я предлагаю только попробовать, результата я не знаю. Возможно пары ртути, которыми наполнены эти лампы, и не подходят для этих целей. Может у кого есть другие газоразрядные лампы, наполненные другими газами, например те которые исп. для рекламы - попробуйте, но в случае отсутствия результатов просьба не пинать.

elerium | 8025 - 15.07.05 - возьмите лампу дневного света в виде трубы (ну такие советские были, толщиной милиметров 20, согнутые буквой U, но это наверное не принципиально). Состояние спиралей роли не играет, лучше даже с перегоревшими.
Запитайте лампу переменным напряжением вольт 300 - 500 небольшого тока (пусть 15 -30 микроампер), подстраивая частоту колебаний в пределах нескольких килогерц. В определенный момент лампа засветится узкими поперечными полосами.
Ещё лучше запитать от телевизионного строчника длинную неоновую лампу (от рекламы) При регулировке частоты также получаютя поперечные полосы, которые в зависимости от частоты могут стоять на месте или двигаться с различной скоростью в одну или другую сторону.

NNN | 8026 - 15.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

KomX | 8027 - 15.07.05 NNN, раз уж Вы меня помянули...
Маленькое наблюдение-опыт, который может провести каждый. Берем магнитный кругляшок с полюсами на плоскостях. И ищем на нем области максимального взаимодействия с маленьким железным шариком.
Как ни покажется странным, но шарик будет стараться покинуть плоскости и перебраться к кромкам магнита. Почему? Потому, что именно у кромок наибольшая кривизна силовых линий магнитного поля, а значит и реакция шарика на само поле.

NNN | 8028 - 15.07.05 KomX
Да, такой результат наблюдал.

valeralap | 8029 - 15.07.05 Для Sergh, elerium, У меня создалось впечатление, что вы задумали сделать АТОКАМАК на встречных пучках только на лампах дневного света.

valeralap | 8030 - 15.07.05 Для KomX, Берем магнитный кругляшек с полюсами на плоскостях, берем нитку с иголкой , и удерживая за нитку обносим магнит. Что скажешь?

Sergh | 8031 - 15.07.05 Цель - получить плазменные образования, "упакованные" в свое же магнитное поле. Типа такого симпатичного тороида:

http://n-t.students.ru/tp/mr/shm.htm

Кстати, его отверстие хорошо вписывается под центральный электрод в трубке Грея, которая представляет собой, вероятно, модель линейной молнии, переходящей потом в шаровую.

У Тесла тоже описывается эксперимент, когда он, резко постукивая по прямоугольному ящику с мембраной с одной стороны и небольшим отверстием с другой, получал кольца из дыма.

valeralap | 8032 - 15.07.05 Для Сергея А[/NNN, Вы мне напоминаете о споре древних философов. Которые, держа в руках палку доказывали друг -другу, где у палки конец а где начало. Думаю вы даже потеряли ход мысли предмета обсуждения. Почитайте на досуге Андруса В.Ф. он хоть и объясняет ежами да веревками но мужик очень умный. НИЗКИЙ ему поклон от меня.

igorb4 | 8033 - 15.07.05 valeralapДля Sergh, elerium, У меня создалось впечатление, что вы задумали сделать АТОКАМАК на встречных пучках только на лампах дневного света.Мужики, если есть желание подёргать малый ТОКАМАК - в универе в Петергофе есть такой... :wink: Почитайте на досуге Андруса В.Ф. он хоть и объясняет ежами да веревками но мужик очень умный.Может объясните тогда, как по его теории вырастают кристаллы любого другого вида кроме прямоугольного? :roll:

valeralap | 8034 - 15.07.05 Sergh

Sergh | 8035 - 15.07.05 valeralapSerghЦель - получить плазменные образования, "упакованные" в свое же магнитное поле. Типа такого симпатичного тороида: У меня есть конденсатор 242мкф 2 банки на 27кв а вы CЕР начем будете реализовывать эту хрень.
Большой мощи не надо, от такого разряда не только плазмоид, но и электроды по стенам размажет.

Важно получить короткие импульсы с высокой скоростью нарастания напряжения и тока. Мгновенная мощность импульса, судя по всему, должна быть не более 5300 Вт. Время жизни плазмоида - достаточно, если хотя бы несколько миллисекунд. Ведь если на его создание будет потрачено энергия импульса длительностью несколько микросекунд, то в оставшиеся миллисекунды после импульса, пока плазма будет поддерживаться за счет взаимодействия с частицами космической радиации, можно забирать энергию плазмы и использовать. И так снова и снова.

Еще, как я понимаю, космическая радиация - процесс не стабильный во времени, ну как например счетчик Гейгера - один раз больше, другой раз меньше частиц попадает. Поэтому и взрывы, аварии из-за перегрузки, которые происходили у Грея и Морея. Грей вот даже на всякий случай разрядник ставил.

Параметры импульсов, как я понимаю, определяют упорядоченность структуры плазмы и геометрические размеры получаемого из нее объекта.

valeralap | 8036 - 15.07.05 igorb4, Может объясните тогда, как по его теории вырастают кристаллы любого другого вида кроме прямоугольного. Что ни будь видел, созданное природой квадратное ? НЕТ? Ну так АНДРУС прав.

KomX | 8037 - 15.07.05 valeralapДля KomX, Берем магнитный кругляшек с полюсами на плоскостях, берем нитку с иголкой , и удерживая за нитку обносим магнит. Что скажешь? Лишь только то, что Вы добавили рычаг, разнеся точки приложения сил.
Я усложнил Вашу задачу, изогнув скрепку буквой Г таким образом, чтобы подвесив скрепку за малое плечо, большое было параллельно плоскости магнита. Реакция та же, что и с иголкой (притяжение к центру плоскости полюса) за малым исключением - это длинное плечо поворачивается к ближайшей кромке.
Что Вы на это скажете?

KomX | 8038 - 15.07.05 В догонку.
И шарик и иголка занимают положение, при котором они могут "вобрать" в себя максимально длинную силовую линию.

valeralap | 8039 - 15.07.05 Sergh писал:
Цель - получить плазменные образования, "упакованные" в свое же магнитное поле. Типа такого симпатичного тороида: В конце 70х годов в академ городке в НОВСИБИРСКЕ в институте ядерной физики про изводились исследования плазмоидных образований туда входили и опыты с исскуственными шаровыми молниями. ,Был заснят фильм движение шарового плазмоида в трубе. Тему закрыли с заключением. Плазмоиды не управляемы. Я бы не тратил время.

NNN | 8040 - 15.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

igorb4 | 8041 - 15.07.05 valeralapЧто ни будь видел, созданное природой квадратное ? НЕТ? Ну так АНДРУС прав.Не, Вы не поняли! В том то и дело, что все его построения основаны на ортогональных ежах. Из которых можгут получиться только квадратные кристаллы :shock: А таких нет. Так в чём же он прав? 8) Тему закрыли с заключением. Плазмоиды не управляемы.Я бы уточнил - в свете классических знаний о природе!

valeralap | 8042 - 15.07.05 KomX, Констатирую факт поле имеет из кривленную конфигурацию но по своей структуре однородно. .

KomX | 8044 - 15.07.05 valeralap, не могли бы Вы выразить мысль яснее. Что Вы хотели сказать? Не о сохранении ли импульса идет речь?

valeralap | 8045 - 15.07.05 igorb4, Отхватишь две Нобиливки сразу если осидлаеш плазмоид.

valeralap | 8046 - 15.07.05 KomX

igorb4 | 8048 - 15.07.05 valeralapОтхватишь две Нобиливки сразу если осидлаеш плазмоид.Например так: "ПОЛЕВОЕ ГЛУБИННОЕ ВОЗДЕЙСТВИЕ НА РАСПЛАВЫ МЕТАЛЛА" http://h-cosmos.ru/iv12.htm
Фиг с ними, с Нобиливками, ты мне по Андрусу ответь, раз тебе всё ясно:
"Как из его ежей НЕквадратные кристаллы вырастают?" :shock: 8)

KomX | 8049 - 15.07.05 Зовите Вашего специалиста по компьютерным программам, как это Вы его так красиво называете - "хакер"
Ставьте аську - поговорим о магнитных плазмоидах

ferro | 8052 - 15.07.05 по теме максимумов пучностей магнитного моля
(без коментариев)

size: 21.14 KB size: 9.11 KB

valeralap | 8053 - 15.07.05 igorb4, Набей на компе Фибоначчи. Это и есть ответ на твой вопрос.

valeralap | 8054 - 15.07.05 KomXОбещал завтра сегодня был занят, так что жду.

KomX | 8055 - 15.07.05 ferro. Спиральки, кардиоиды... (вместо ответа на реплику без комментариев)

igorb4 | 8056 - 15.07.05 valeralapНабей Фибоначчи. Это и есть ответ на твой вопрос. :shock: Это когда сами растут? Т.е. ВСЕ кристаллы внутри себя содержат "Золотое Сечение"? :? А когда кремниевые подложки для микросхем в виде длинных цилиндров выращивают, там всё по-другому?

valeralap | 8057 - 15.07.05 igorb4, Правильно, умница, аморфные то есть .моно кристаллы.

valeralap | 8077 - 15.07.05 ????

ferro | 8078 - 15.07.05 Ты снова включал свой генератор или 242mF

DevilR | 8080 - 15.07.05 ГОСПОДИ ГДЕ ЭТО Я ! ЛЮДИ…!!! ЛЮДИ…!!!
Судя по вееру подобных постов по всему форуму примерно в одно и то же время, могу предположить, что valeralap:
1) Подключил свой кондер на свой же девайс!
2) Спиртное было не совсем хорошего качества!
3) Кто-то под именем valeralap прикалывается! (возможно, тот самый "хакер")
Интересно, что же будет завтра?

NNN | 8087 - 16.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

valeralap | 8089 - 16.07.05 DevilR

NNN | 8100 - 16.07.05 valeralap
Не смешно! Ты наверное немного перепутал форум и не туда попал... На других наверное будет веселее, возможно там найдешь единомышленников...

valeralap | 8101 - 16.07.05 NNN, Я вас ни как ни затрагиваю, у нас разговор DevilR и только он может по достоинству оценить мой юмор. Потому-что он знает, о чем речь.

DevilR | 8105 - 16.07.05 valeralap, мдааа... очень похоже. Это ж сколько надо выпить коньяка?!
Посты до и после весьма контрастируют - специально посмотрел!
Поставил бы твердую четверку, ибо не всегда попадали в цель. Но, на подобных форумах - не стОит, ибо складывается двоякое представление.
Вы лучше скажите - починили осциллограф или нет? Очень хочется фотки того девайса посмотреть.

valeralap | 8107 - 16.07.05 DevilR, У меня на присланной msn схеме не было четкости я тут шлялся по сети и познакомился с Болгарином . Перебросил ему схему он обработал ее какой-то программой прислал мне очень не плохое качество за что msn и Болгарину большущее спасибо.В воскресенье постараюсь преступить к работе.

Sergh | 8110 - 17.07.05 NNNА если электроны движутся в вакууме ( к примеру в ЭЛТ трубке телевизора), создается ли при этом магнитное поле? То, что электронный луч в этих трубках управляется магнитным полем - это всем известно, но создает ли этот поток электронов свое магнитное поле (уже без <фона> противоположного заряда), я ничего в Сети не нашел:
Магнетрон в СВЧ - печке, или, например, виркатор электромагнитные волны излучают. Вероятно за счет того что быстродвижущиеся электроны создают магнитное поле.

Sergh | 8111 - 17.07.05 Вот мое видение принципа работы трубки Грея. По крайней мере первая часть.

Левая сторона симметрична правой.

Генерируются очень короткие высоковольтные импульсы.
При прохождении через длинный электрод трубки они работают как ионный ускоритель,насос.

Электроны, как самые мелкие и быстрые, успевают "разрядится" в электроды около дуги. Массивные ионы пытаются "успеть" за отрицательным импульсом заряда, бегущем в длинном стержне. Что происходит потом - пока сложно сказать, но при наложении внешнего импульсного магнитного поля, судя по приведеннному в предыдущих постингах патенту Мейера на генератор магнитных частиц, образуются частицы обладающие магнитным зарядом, который и взаимодействует с космическими лучами.

Вся эта конструкция должна быть под высоким положительным потенциалом, отрицательный заряд поступает в систему только на время коротких импульсов.

У кого есть идеи насчет формы катушки, материала и конструкции электрода, длинны импульсов и пр. - просьба высказываться.
А я пока готовлю части для этой трубки.

Gray tube size: 8.69 KB
Gray tube

ferro | 8113 - 17.07.05 В разряднике Грея вероятнее всего нельзя использовать изолятор между электродом и трубкой (изолятор вносит нехилую емкость), по крайней мере у меня по такой схеме холодного электричества не вышло. Если хотите воотчию увидеть холодное электричество, соберите обычный трансформатор Тесла и подключите первичку согласно схеме Грея через акамулятор, без прерывателя дуги тоже работает но в перемешку с обычными разрядами.

valeralap | 8118 - 17.07.05 msn. Дружище ты где бродишь ? Вижу что ты на skife а сюда не заходишь.

msn | 8119 - 17.07.05 Sergh, А действительно, зачем изолятолр? Вы же сами анализировали Грея и пришли к выводу, что он натолкнулся на эффект своей трубки после опытов со своим высоковольтным импульсным двигателем, когда вследствие работы разрядников там начинал скапливаться ионизированный газ...
И вообще мне кажется, что сама по себе его трубка никак не сверхеденична,
скорее всего она как элемент в схеме рекуперации Грея, где ионизированный в разряднике газ отдает заряд сеткам который преобразуется в удобные формы энергии. Как это сделать - возможно Вам поможет этот материал: http://www.macmep.h12.ru/deuch.htm , в этой ветке он уже выкладывался, но на 65 страницах найти его-задача не для слабонервных. По поводу материала сеток- В опытах Теслы с этой задачей отлично справлась медь, но мне кажется что большинство металлов с той или иной эффективностью должно подходить на эту роль. Обратите внимание-Сейчас на авторынках повсеместно продают помоему металлическую-оцинкованную сетку,сетка не плетенная, а именно ШТАМПОВАННАЯ,то есть- цельная поэтому в наших целях может очень даже и подойти. Используется она для защиты фар автомобилей, продается она в рулонах шириной около метра и нарезается по требуемым размерам, я встречал ее как минимум с тремя размерами ячеек. Еще пару рекомендаций: если вы будете строить установку по схеме емкостного релаксатора, то:
1. необходимо использовать как можно более мощный источник питания-читай с как можно более малым внутренним сопротивлением, это даст Вам при приемлемой жнергии заряда конденсатора малую длительность времени его зарядки. А в итоге большую (ударение на первый слог) частоту работы установки.
2. Как ни прискорбно, но на сегодняшний день, для таких экспериментов дома наиболее пригоден именно вращающийся разрядник, именно он может дать прямоугольный импульс длительность которого можно хоть как-то регулировать.
Если конечно есть желание, можно применить тиратроны с гашением, там цена от 300 USD по моему http://pulsetech.ru/index_rus.htm

valeralap | 8120 - 17.07.05 msn, Ладно поставлю ICQ чуть чуть поднатаскаюсь и сообщу тебе.

NNN | 8123 - 17.07.05 Sergh

>>>Магнетрон в СВЧ - печке, или, например, виркатор электромагнитные волны излучают. Вероятно за счет того что быстродвижущиеся электроны создают магнитное поле. >>>

В магнетроне излучаются элетромагнитные волны, там электроны движутся не равномерно, о при их ускорении или торможении излучаются волны. Когда я писал о электронах в ЭЛТ , то немного выбрал не совсем подходящий пример, потому, что в трубке электроны двигаются ускоренно, а меня интересовало при равномерном движении электронов в вакууме.

valeralap

Прости, если я тебя обидел, а также за обращение на "ты". Просто смотрю прикалываешься, поэтому и написал в твой адрес (ко мне тоже на "ты" можно, мне так проще общаться)

NNN | 8124 - 17.07.05 Перенесено в "магнитное поле-большая загадка" http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=8146#8146

valeralap | 8125 - 17.07.05 NNN

DevilR | 8126 - 17.07.05 NNN, со всем уважением к вам!
Не путайте, пожалуйста, взаимоуничтожение и взаимокомпенсацию. В приведенном вами примере с 3-мя катушками, поля в определенном месте пространства компенсируются, но никак не взаимоуничтожаются. Если хотите посмотреть распределение полей, то и эксперимент надо ставить корректнее. Измерительная катушка должна быть гораздо меньше излучающих катушек, также, как и для наблюдения (визуального) используют металлические опилки, кои гораздо меньше измеряемого соленоида.
А насчет воздействия полей на материальные объекты и неуничтожимость магнитного поля. Дело в том, что в этом мире мы только и делаем, что измеряем то, что мы сами назвали полями, тем, что сами и придумали. Нет просто заряда, есть заряд на материальном объекте. Нет просто тока - есть ток в чем то, в проводе, для примера.
Насчет электромагнитных волн. Корректно поставить такой эксперимент не очень то и просто. Если только частоту задрать и перейти на лазер - после взаимоуничтожения в интерференции оно дальше не идет и на несколько метров (не говоря уже о "тысячах километров")
Было бы лучше, если бы вы перенесли ваши рассуждения в новую ветку - было бы проще и конкретнее общаться.

Sergh | 8135 - 18.07.05 ferroВ разряднике Грея вероятнее всего нельзя использовать изолятор между электродом и трубкой (изолятор вносит нехилую емкость), по крайней мере у меня по такой схеме холодного электричества не вышло. Если хотите воотчию увидеть холодное электричество, соберите обычный трансформатор Тесла и подключите первичку согласно схеме Грея через акамулятор, без прерывателя дуги тоже работает но в перемешку с обычными разрядами.
Пожалуйста поподробней.
Значит, собираем трансформатор - катушку Тесла.
Ее первичную запитываем от аккумулятора. :shock: :?:
Наверное имелось ввиду через высоковольтный преобразователь от аккумулятора заряжаем конденсатор,от него через разрядник питаем первичную катушку Тесла?
Тогда какие параметры конденсатора, катушек, как определить что электричество уже "холодное"?

Оно появится из-за того что схема будет полностью изолирована от "земли"?
Схема будет заряжаться при работе положительно относительно "земли"?

Sergh | 8136 - 18.07.05 msnSergh, А действительно, зачем изолятолр? Вы же сами анализировали Грея и пришли к выводу, что он натолкнулся на эффект своей трубки после опытов со своим высоковольтным импульсным двигателем, когда вследствие работы разрядников там начинал скапливаться ионизированный газ...
Правильно, и ему вероятно необходимо было не давать ионизированному газу произвольно рекомбинироваться, отделить положительные ионы от электронов.
По длинному электроду периодически проходят отрицательные "сгустки" заряда.
Если он по бокам не изолирован, то ионы имеют шанс набрать из него себе электронов и рекомбинироваться.

Мне не совсем понятно как в плазме разряда в области искрового промежутка происходило отделение электронов от ионов , может есть идеи?

Там в этом промежутке оба электрода в патенте анодами называются Они почти все время, кроме коротких импульсов, находятся под высоким положительным потенциалом. Электроны, освободившиеся при разряде в газе, могут ведь притягиваться в этих местах к ним и "втекать" в электроды?

msnИ вообще мне кажется, что сама по себе его трубка никак не сверхеденична, скорее всего она как элемент в схеме рекуперации Грея, где ионизированный в разряднике газ отдает заряд сеткам который преобразуется в удобные формы энергии.
А как же Тесла, которого я недавно тут упоминал. Он ведь писал что "запряг" космические лучи с помощью ионов воздуха, а Мейер, с его "генератором магнитных частиц", источником для которых служил разряд, а Морей, у которого в его лампах что-то там ионизировалось с очень высокой частотой, Перига, который соединил 100 разрядников в трубках-заклепках в паралель?

msnВ опытах Теслы с этой задачей отлично справлась медь, но мне кажется что большинство металлов с той или иной эффективностью должно подходить на эту роль. Обратите внимание-Сейчас на авторынках повсеместно продают помоему металлическую-оцинкованную сетку,сетка не плетенная, а именно ШТАМПОВАННАЯ,то есть- цельная поэтому в наших целях может очень даже и подойти. Сетку нашел, латунная, с ячейками около миллиметра, но плетеная. :?
А штампованная почему лучше может подойти?
Вообще, с этой сеткой и катушкой на трубке имеются сомнения. А может все надо углеродными нитями сделать? У углерода основные носители заряда не электроны, а дырки наверное? Да и применяют углеродные провода для свечей зажигания наверное не зря. Может он фронты коротких импульсов лучше держит.
Не приходилось кому-нибудь катушку углеродными проводами мотать?

msn Еще пару рекомендаций: если вы будете строить установку по схеме емкостного релаксатора, то:
1. необходимо использовать как можно более мощный источник питания-читай с как можно более малым внутренним сопротивлением, это даст Вам при приемлемой жнергии заряда конденсатора малую длительность времени его зарядки. Я планирую не разряжать конденсатор высоковольтного преобразователя более чем на 10-15%. Конденсатор будет нужен только как источник высокого напряжения с внутренним сопротивлением, стремящимся к нулю. Импульсы разряда должны быть короткими.

msn Как ни прискорбно, но на сегодняшний день, для таких экспериментов дома наиболее пригоден именно вращающийся разрядник, именно он может дать прямоугольный импульс длительность которого можно хоть как-то регулировать. Вращающийся разрядник - импульсы слишком широкие.

Попробую сделать сам разрядник типа тригатрона. Первая модель на двух цилиндрических электродах с дисковым управляющим между ними в общем заработала. Но как-то нестабильно и регулировать сложно. Если заменить управляющий полосковый генератор импульсов(от запускающего спирального генератора пришлось отказаться, так как он не заработал а знающие люди с форума секретом спирального трансформатора делится не хотят ), который получился очень неустойчивым в срабатывании, на очень высокочастотный трансформатор Тесла с питанием первичной обмотки от генератора на мощном свч-транзисторе, то, я надеюсь, такая конструкция сможет генерить одиночные высоковольтные управляющие импульсы в 5-6 киловольт с длительностью до 20 наносекунд (эквивалент 50 мГц). Или нет?
Если транзистор (кт920а) не потянет, второй вариант запитать управляющую Теслу от лампы ГУ-50, у нее частота до 60 мГц мощность до 40 Вт.

FindZimorodok | 8139 - 18.07.05 А у кого нибудь вообще мысли есть, как можно в чистом виде повторить то о чем писал Линдеман, то как вообще был радиант обнаружен:
Взрывные эффекты напомнили ему схожие случаи, которые он наблюдал с высоковольтными генераторами постоянного тока. Знакомый опыт сре-ди рабочих и инженеров происходил при обыкновенном замыкании рубильника высо-ковольтного динамо; это часто приводило к чувствительному электрошоковому удару, принимаемому как должное, приписываемому остаточному статическому заряду.
К примеру valeralap описал разряд своих банок, хотелось бы услышать были ощутимы подобные эффекты или нет.
У меня установка для HV простая, генератор на двух транзисторах, строчник, два соединенных умножителя от телика, разряд сантимов 7 получается, но при этом ничего похожего на покалывание, и удары электричеством не наблюдается.
Может замыкать электроды нужно в вакуме, тогда не будет предварительной ионизации и пробоя, но как вакуум в домашних условиях получить?
Линдеман писал о индуктивной нагрузке. Насколько она должна быть индуктивной, какое сопротивление(актив,реактив) может быть.
Просто по моему, все пытаются повторить куски конструкции Грея, а кто-нить может описать эксперимент просто для самого факта регистрации радианта?

А нормальный парикмахер, никому не нужен на хер...

ferro | 8143 - 18.07.05 Sergh может в качестве прерыватля собрать подобную схемку.

Генератор – излучатель наносекундных импульсов для систем видеоимпульсной подповерхностной радиолокации

А.С. Карауш, С.П. Лукьянов, Семенчук В.Е., Р.В. Потемин

Томский университет АСУ и радиоэлектроники
634050, г. Томск, пр. Ленина, 40.
E-mail: ask@mibs.tsu.ru

Сибирский физико-технический институт при Томском госуниверситете
634050, г. Томск, пл. Ново-Соборная, 1

Проведены исследования для разработки и создания генератора-излучателя – принципиально новой идеи построения излучающих модулей систем видеоимпульсной подповерхностной радиолокации.

Во многих отраслях народного хозяйства все большее практическое применение находят видеоимпульсные системы подповерхностной радиолокации (ВПРЛ), предназначенные для дистанционного неразрушающего контроля и диагностики полупроводящих диэлектрических сред, а также обнаружения и идентификации малоразмерных малоконтрастных объектов искусственного и естественного происхождения в них. Одним из основных звеньев таких систем является передающий тракт, определяющий основные тактико-технические характеристики параметры ВПРЛ. К таким параметрам можно отнести амплитуду, длительность и частоту повторения излучаемых видеоимпульсов. В современных ВПРЛ в зависимости от назначения, амплитуда излучаемого импульса может задаваться от нескольких десятков вольт до нескольких киловольт при их длительности от 0,1 до 5 нс и частоте повторения от 10 до 500 кГц. Обычно передающий тракт включает в себя генератор видеоимпульсов [1>, работающий эффективно на низкоомную нагрузку (от единиц до нескольких десятков Ом), широкополосную антенну с высокоомным импендансом (в полосе частот от 160 до 240 Ом) и согласующее широкополосное устройство, выполняемое на коаксиальных или длинных линиях по типу трансформатора сопротивлений с коэффициентом трансформации 1:4. Дополнительные потери энергии и искажение сигнала происходят при канализации сигнала от генератора к антенне, поскольку реальный КПД таких согласующих трансформаторов в рабочей полосе частот (от 500 МГц до 1,5 ГГц) составляет от 40 до 70 процентов.
Обеспечение необходимой эффективности при заданных параметрах (амплитуде, длительности, форме и частоте) является одной из основных проблем, возникающих при проектировании передающего тракта ВПРЛ. Решение данной проблемы видится в создании генератора-излучателя, представляющий собой генератор видеоимпульсов функционально и конструктивно совмещенного с излучающей антенной. Такое решение возможно при миниатюризации генератора видеоимпульсов и использовании низкоимпендансных антенн.
Используемые в настоящее время для задач подповехностной радиолокации антенны: рупорные, биконические, дипольные, плоские и конусные спиральные антенны имеют входной импенданс 140-240 Ом в рабочей полосе частот, что затрудняет согласование таких антен с генератором.
В работе предлагается вниманию генератор-излучатель наносекундных видеоимпульсов, созданный на основе генератора видеоимпульсов [1> и дипольной антенны, представляющей собой вырожденную симметричную микрополосковую линию. Для согласования антенны с генератором был разработан трансформатор сопротивлений, в виде симметричной микрополосковой секции с экспоненциальным профилем волнового сопротивления по длине, рис.1. Длина секции определяется конструктивными размерами антенны и необходимым согласованием. Если нет ограничений на длину перехода, то возможно получить сколь угодно малое рассогласование в достаточно большой полосе частот. Однако, на практике всегда желательно, чтобы длина секции была меньше, при заданных перепаде волновых сопротивлений, полосе частот и допустимом рассогласовании. Исследования показали, что использование экспоненциального трансформатора позволяет получить лучшие результаты согласования, нежели при использовании трансформатора с линейным изменением по длине волнового сопротивления. Экспоненциальный закон изменения волнового сопротивления достигается изменением расстояния между полосками или ширины полосков трансформатора и соответственно изменением погонной индуктивности и емкости по его длине [2>:

, (1)

где Z B1 – входное сопротивление секции,
Z B2 – выходное сопротивление секции,
L – длина трансформатора сопротивлений.
Секция трансформатора сопроитвлений имеет АЧХ эквивалентную фильтру верхних частот, при этом хорошее согласование достигается на всех частотах выше некоторой граничной частоты.
На практике длина экспоненциального трансформатора определяется следующим выражением:

, (2)

где длина L трансформатора должна быть тем больше, чем больше отношение ZB2/ZB1, называемое коэффициентом трансформации и чем меньше параметр b, т.е. степень изменения погонных параметров линии по ее длине. Если значение b невелико, то отражения на согласующем трансформаторе не превышают допустимых значений и удается получить режим близкий к режиму бегущей волны. Параметры b и Ксв связаны зависимостью:

, (3)

где lmax – максимальная длина волны, на которой удается получить согласование.
Антенна как передающая, так и приемная для систем ВПРЛ представляет собой два ортогонально расположенных диполя Герца. Такая конструкция антенны объясняется использованием векторных свойств излученнх и отраженных сигналов.
Согласующее устройство располагается в центре антенны на пересечении диполей. Этим объясняется конструкция согласующего устройства в виде раскрывающегося равностороннего четырехлистника, где каждый лепесток представлен микрополоском с варьирующейся шириной. В центре конструкции излучателя размещен стержень в основании своем имеющий квадрат и выполненный из диэлектрического материала с e=3,6 для получения малого входного волнового сопротивления излучателя. Входное волновое сопротивление этого излучателя составляет 25 Ом. Выходное волновое сопротивление – 180 Ом. Характер изменения волнового сопротивления по длине согласующего устройства показан на рис.1. Длина согласующего устройства составляет 70 мм. При допустимом КСВ=1,3 минимальная рабочая частота из расчета (3) составляет 280 МГц. Измеренная зависимость КСВ от частоты для полученного согласующего устройства представлено на рис.2.

График изменения волнового сопротивления по длине согласующего устройства
Рис.1.

Измеренная зависимость КСВ от частоты для согласующего устройства
Рис.2

Выводы:
Рассмотреное техническое и конструктивное решение генератора-излучателя позволило повысить эффективность излучения энергии, расширить полосу частот и улучшить форму излучаемого импульса.

Список литературы:
1. Карауш А.С., Потемин Р.В., Лукьянов С.П., Толбанов О.П. Генератор импульсов наносекундной длительности на лавинных диодах. – Электронная промышленность, 1998, №1-2.
2. Сазонов Д.М. и др. Устройства СВЧ / Под ред. Д.М. Сазонова. - М.: Высш. школа, 1981.

size: 61.50 KB

NNN | 8145 - 18.07.05 DevilR

>>>... Измерительная катушка должна быть гораздо меньше излучающих катушек, также, как и для наблюдения (визуального) используют металлические опилки, кои гораздо меньше измеряемого соленоида...>>>>

Солгасен с Вами. Эксперимент ставился также и с такой миниатюрной катушкой, как Вы пишете, правда намотана она была на малюсеньком цилиндрическом ферромагнитном сердечнике. Просто в описанении я это забыл упомянуть.
Результат полностью аналогичный, что и с большой - ЭДС увеличивается ровно в два раза!

ferro | 8173 - 18.07.05 Sergh, Пожалуйста поподробней.
Значит, собираем трансформатор - катушку Тесла.
Ее первичную запитываем от аккумулятора.
Наверное имелось ввиду через высоковольтный преобразователь от аккумулятора заряжаем конденсатор,от него через разрядник питаем первичную катушку Тесла?
Тогда какие параметры конденсатора, катушек, как определить что электричество уже "холодное"?

Оно появится из-за того что схема будет полностью изолирована от "земли"?
Схема будет заряжаться при работе положительно относительно "земли"?
Представь себе схему Грея, только вместо его разрядника первичка т-ра Теслы.
Параметры моего т-ра: вторичка 2500 виток к витку 0.18 проводом на каркасе диаметром 5.5см и высотой 23см, первичка 2 витка проводм 2мм. В схеме Грея: батарея от бесперебойника, конденсатор 16кВт/0.1мфд заряжался от умножителя подключенного к самодельному высоковольтному тороидальному трансформатору 3000 витков вторичка, 5 вит. первичка, в качестве задающего генератора микросхема UC3845N управляющая полевиком BUZ11, питание12V. В схеме использовался прерыватель дуги Тесла на электромагните. На выходе вторички т-ра Телы наблюдаются коронные разряды белого цвета, если поднести палец слегка покалывает, без прерывателя бъет неслабо. Выводы на лицо.

Трансформатор Тесла был изначально придуман для передачи энергии на расстояние, а хочется зделать чтонибуть стацеонарное и автономное. Предлогаю направить совместные усилия на изучение системы тестатика,
а именно: разобратся как работает многоступенчатый разрядник - если это вобще разрядник, похоже в нем
вся суть тестатики. вот схема, смотрите вложенный файл.

size: 58.87 KB

Sergh | 8174 - 18.07.05 ferro В схеме использовался прерыватель дуги Тесла на электромагните.
А какой электромагнит, ток через него постоянный или переменный шел?

Sergh | 8178 - 18.07.05 ferroВ схеме Грея: батарея от бесперебойника, конденсатор 16кВт/0.1мфд заряжался от умножителя подключенного к самодельному высоковольтному тороидальному трансформатору 3000 витков вторичка, 5 вит. первичка, в качестве задающего генератора микросхема UC3845N управляющая полевиком BUZ11, питание12V.
А если не от аккумулятора а от сети питать, то что тогда получается?

SergeyA | 8192 - 19.07.05 FindZimorodok,
К примеру valeralap описал разряд своих банок, хотелось бы услышать были ощутимы подобные эффекты или нет.
У меня установка для HV простая, генератор на двух транзисторах, строчник, два соединенных умножителя от телика, разряд сантимов 7 получается, но при этом ничего похожего на покалывание, и удары электричеством не наблюдается.
А Вы возьмите в руку металлический стержень и держите недалеко от разряда. Вот и будет покалывание (а может и больше).
Согласен, что в случае рубильника металла нет, но может (и скорее всего) там другие условия (ток, напряжение) и хватает проводимости руки.

ferro | 8202 - 19.07.05 Serghferro
А если не от аккумулятора а от сети питать, то что тогда получается?
От сети нельзя, згорит все что подключено по плюсовой шине питания.

Sergh | 8204 - 19.07.05 ferroSerghferro
А если не от аккумулятора а от сети питать, то что тогда получается?
От сети нельзя, згорит все что подключено по плюсовой шине питания.
В смысле в другой аппаратуре? :shock:

Так там же куча трансформаторов с изолированными обмотками
~220В => 12В => 3000 В => тр-р Тесла

ferro | 8206 - 19.07.05 Я думал что ты имел в виду подключится к плюсу питания всей системы, нет к 220v не пробовал, но думаю что это не к чему не приведет, Грей занимался разделением положительного заряда.

Sergh | 8209 - 19.07.05 Вот интересная штука:

Таситрон, 3-электродный ионный прибор с подогревным катодом, с водородным наполнением, по конструкции и назначению аналогичный импульсному водородному тиратрону и отличающийся от последнего лишь устройством управляющего электрода — сетки. Сетка Т. — мелкоструктурная, с размером отверстий, не превышающим среднюю длину свободного пробега электронов в газе, что позволяет управлять как моментом зажигания, так и моментом гашения дугового разряда в Т. без снижения анодного напряжения.
Т. применяют в цепях формирования высоковольтных (до 25 кв) импульсов электрических значительной мощности (до нескольких сотен квт) — в модуляторах радиолокационных станций, источниках питания для накачки импульсных лазеров и др. импульсных устройствах. Как и др. газоразрядные приборы с подогревным катодом, Т. имеет малое внутреннее сопротивление и соответственно высокий коэффициент использования анодного напряжения (до 95—98%). Обладая высокой стабильностью моментов включения и выключения и малым временем восстановления управляющих свойств, Т. позволяет коммутировать импульсы длительностью 10-1—10-2 мксек с частотой до нескольких сотен кгц. Т. выпускают в стеклянном и металло-керамическом исполнении. http://www.booksite.ru/fulltext/1/001/008/109/088.htm

Но более конкретного ничего не нашел. Может кто расскажет, что за сетка, какова конструкция этих таситронов...

высокий коэффициент использования анодного напряжения (до 95—98%)
Странно высокий КПД, ( а ведь на нагрев и высвечивание газа, радиационные эффекты при ударах ионов о метал. поверхность электродов и прочие "неполезные" расходы при разряде в газе должно много энергии уходить)

FindZimorodok | 8211 - 20.07.05 Сергей А,
Если руку держать близко, к любому из электродов, чувствуется только электронный ветер, если еще ближе поднести покалывания ощущаются и без разряда, но это, я полагаю из-за высокочастотного не выпрямленного напряжения, а при разряде ни фига не чувствуется, хоть с металическим предметом, хоть без оного. Все-таки как можно попытаться обеспечить высокую скорость замыкания, а то есть подозрения что из-за ионизации воздуха разряд нарастает постепенно, какая уж там микросекундная длительность.
Ведь именно про это у Линдемана говорится, что весь потенциал, должен быть приложен мгновенно. К тому-же не совсем ясно: минус должен ли быть уже подключен к нагрузке. А если коммутировать одновременно. Кто нибудь это пробовал?
Люди, а знает ли кто время насыщения умножителя обыкновенного телевизионного "ун9_27-1.3", мне хочется соорудить вращающийся разрядник, но при высокой скорости коммутации будет он успевать заряжаться до номинала, иль нет?

А нормальный парикмахер, никому не нужен на хер...

msn | 8213 - 20.07.05 To FindZimorodok Нет, на строчнике ничего скорострельного не получится, очень высоко внутреннее сопротивление такого источника. Нет конечно если снизить значение емкости, тогда да, но энергия разряда тогда будет уж совсем детской.
Расчет установки следует вести в следующей последовательности:
1. определится с частотой следования импульсов, и вычислить их полупериод-например вращающегося разрядника.
2. Определить внутренее сопротивление ИП, отдельная тема, но можно упрощенно-подключается нагрузка к источнику, мерится ток и разность напряжений с и без нагрузки, дельта делится на ток-получаем Rвн.ист, Есть риск пожечь тестеры, поэтому мерить рекомендую обычным миллиамперметром с резистивными шунтами.
3. Прикидываете постоянную времени цепи заряда вашего кондера который будет работать в релаксационном генераторе τ=Rвн.ист*C . За это врнемя конднсатор успевает зарядится до 0,63 Мах Uист. Сравнивается это значение с значением полученным в п.1, делаем Выводы
Есть более точная формула описывающая рост напряжения на конденсаторе:
Uвых = Uип(1 - e^-t/τ .

Для примера: в микроволновках (схожая ситуация) используется трансформатор МОТ его мощность - около 800 ВТ, при напряжении после выпрямителя 2500 В, конденсатор в релаксаторе имеет емкость в 1мкФ, частота релаксации- около 1000 гц

Sergh | 8228 - 20.07.05 Возможно это важный ключ к пониманию принципа работы трубки Грея, в которой с высокой степенью вероятности используется тот же процес что и в таком издревне известом явлении как шаровая молния. Причем практически все сходятся во мнении, что природная шаровая молния может существовать столь длительное время только за счет поступления в нее внешней неизвестной энергии:

http://home.dmv.com/~tbastian/ball.htm

We had been discussing the "missing" chapter 34 that Harry Goldman had just published in TCBA NEWS (Volume 7, #3, 1988 pp. 13-15). Its import may be gotten form this brief quote attributed to Tesla:

"...it became apparent that the fireballs resulted form the interaction of two frequencies, a stray higher frequency wave imposed on the lower frequency oscillations of the main circuit....
This condition acts as a trigger which may cause the total energy of the powerful longer wave to be discharged in a infinitesimally small interval of time and the proportionately tremendously great rate of energy movement which cannot confine itself to the metal circuit and is released into surrounding space with inconceivable violence.
It is but a step, from the learning how a high frequency current can explosively discharge a lower frequency current, to using the principle to design a system in which these explosions can be produced by intent.
-N. Tesla "

Мы обсудили "отсутствующую" главу 34, которую Гарри Голдман только что издал в TCBA НОВОСТЯХ (Том 7, *3, 1988 стр 13-15). Самое важное содержится в этой краткой цитате, которая приписывается Тесла:

" ... стало очевидно, что шаровые молнии являются результатом взаимодействие двух частот, блуждающая более высокая волна частоты, наложенная на более низкие колебания частоты основной схемы....
Это условие действует как спусковой механизм, который может заставить полную энергию мощной более длинной волны быть разряженной в бесконечно малом интервале времени и пропорционально чрезвычайно большому разряду движения энергии, которое не может ограничиться металлической схемой и выходит в окружающее пространство с невообразимой мощью.
Это - всего лишь шаг к изучению, как высокочастотный поток может взрываясь разгрузить более низкий поток частоты, к использованию принципа, чтобы проектировать систему, в которой эти взрывы могут быть произведены намеренно.
-N. Тесла

Прилагается схемка для эксперимента:

Две вторичные катушки Тесла, настроенные на разные частоты, 67 KHz и 156 KHz.
Первичная - одна, охватывает обе катушки.

В результате получены миниатюрные плазмоиды, которые даже могут просачиваться через стекло, что очень схоже со свойствами натуральных.

Еще вот msn приводил ссылку:
http://www.macmep.h12.ru/deuch.htm
Там о том что окружив трансформатор Тесла решетчатым цилиндром с небольшим продольным разрезом, можно очень эффективно получать низковольтное напряжение для питания обычной лампы с краев разреза. Там же говорится об обратимости процесса - если цилиндр запитать ВЧ-напряжением, то на вторичной катушке генерируется высокое напряжение. Автор статьи замечает что все же волновое сопротивление решетчатого цилиндра слишком высоко для работы с его источником ВЧ.
А если в качестве первичной обмотки для Теслы использовать металлический стержень, а разрядник установить в непосредственой близости и так чтобы ток поступал без изгибов провода прямо в обмотку, то это будет выглядеть как трубка Грея.
Теперь про сетки в трубке Грея. Проводники от них почему-то выводятся наружу по-отдельности, хотя можно было бы соединить сетки внутри между собой и вывести все одним проводом.
А не являются ли эти сетки "шарами", устанавливаемыми сверху вторичной обмотки тр-ров Тесла, как на рисунке вверху? И этих вторичных обмоток - две, они настроены на разную частоту и намотаны снаружи трубки Грея?
Тогда все соответствует с вышеприведенной цитатой и схемой.

ferro | 8249 - 21.07.05 Sergh мы капаем гдето рядом! Где ты схему нашол с двумя трансформаторами?
Единственное что я гдето слышал что используя два т-ра Тесла можно запустить самопотдерживающийся процесс. Надобно потягатся с этим как только появится свободное время. (предположение)-Получается что высоковольтная обмотка т-ра Тесла как генератор в тестатике а цилиндры Грея как многоступенчатые сепараторы. Грей видимо не мог выдавить энергии больше чем с двух трубок поэтому решил обойти проблему увеличением количества устройств включенных в паралель. Каждая банка тестатики имеет минимум 5 сепараторов и на ее входе гораздо меньший потенциал чем у Грея и Телы. Весь секрет в магнитах!
После разряда в первую трубку заряд посредством магнитного поля магнита смещяется в сторону следующего разрядика который повторит цыкл предыдущего и т.д., поэтому система не выдыхается.
На одной из фотографий тестатики мощьностью 30kW видно что конструкция содержит сразу 4 больших банки что явно свидетельствует в польлзу о том что основная энергия преобразуется именно в них.
Почему Тестатиеа содержит механический запускающий генератор, вся эта конструкция изначально задумана для повторения в самых разных, суровых условиях и практически в любой период развития человечества, веть для ее запуска не нужна даже батарейка.
Мое мнение таково: В.Д. Тестатика придумана не людьми и послана нам свыше.

Sergh | 8260 - 21.07.05 ferro
Почему Тестатиеа содержит механический запускающий генератор, вся эта конструкция изначально задумана для повторения в самых разных, суровых условиях и практически в любой период развития человечества, веть для ее запуска не нужна даже батарейка.
Мое мнение таково: В.Д. Тестатика придумана не людьми и послана нам свыше.
Я думаю, что в Тестатике вместо химического аккумулятора используется механический ротор. Он аккумулирует энергию в своем вращении.
Как производится запуск Тестатики - ее наверное надо сначала раскрутить до некоторой скорости.

Это говорит о том что выход энергии в подобных устройствах - процесс непостоянный, напоминающий работу счетчика Гейгера.

По Грею - две сетки вероятно подключены на две вторичных катушки трансформатора Тесла, настроенных на разную частоту. Более высокочастотная катушка разряжает своими импульсами мощную низкочастотную, причем этот разряд происходит внутри трубки прямо в газовой среде, не на поверхности металла.

А вот если присмотреться к Тесловскому увеличивающему(энергию?) трансформатору, как на этом рисунке из патента:

http://www.tesla.hu/tesla/patents/p1119732.103/p_103_01.gif

то становится понятно, почему у него вторичная катушка состоит из двух катушек на совершенно разную резонансную частоту. Вероятно, при импульсном возбуждении системы из двух катушек каждая из них возбуждалась на своей резонансной частоте, и при наложении электромагнитных колебаний в воздуже возникала интерференция и разряд, который за счет того же эффекта что и в шаровых молниях был гораздо более мощным чем от одной обычной катушки.

NNN | 8272 - 21.07.05 По поводу Тестатики, я читал, что колеса вращаются очень медленно (могу даже найти ссылку)и, предположительно, колеса являются только высоковольтным коммутатором. Мощьность с колеса никак не снимается и не прикладывается - оно вращается само, при первом толчке, возможно, от отталкивания (или притяжения) заряженных секторов на дисках..

По поводу Грея, ( по его схеме) там нет никаких Тесловских трансформаторов и выводы сеток на выходе закорачиваються (тоже не понятно - зачем делать два вывода, если можно закоротить внутри...) подключены совершенно "обычно"...

Partner | 8334 - 25.07.05 valeralap Зайди на http://forum.chipinfo.ru/viewtopic_79018.html

“Есть документация на С1-122 и С1-122А.” – это оттуда…

Это тоже - “С1-122А : содерж. блок усиления Я4С-90; блок измерения Я4С-105; блок развёртки Я4С-91
ВСЁ РАБОЧЕЕ ПИШИТЕ НА ПОЧТУ:
Viktorhome@mail.ru"

valeralap | 8342 - 25.07.05 Partner, Спасибо, скачал данные на транс, буду мотать.

ferro | 8359 - 26.07.05 NNNПо поводу Тестатики, я читал, что колеса вращаются очень медленно (могу даже найти ссылку)и, предположительно, колеса являются только высоковольтным коммутатором. Мощьность с колеса никак не снимается и не прикладывается - оно вращается само, при первом толчке, возможно, от отталкивания (или притяжения) заряженных секторов на дисках..

По поводу Грея, ( по его схеме) там нет никаких Тесловских трансформаторов и выводы сеток на выходе закорачиваються (тоже не понятно - зачем делать два вывода, если можно закоротить внутри...) подключены совершенно "обычно"...
Грей говорил что на выходе его разрядника он использовал индуктивные нагрузки для трансформации энергии, в качестве которых может использоватся и трансформатор Тесла в обратном включении.
Обороты тестатики хорошо видно на видеозаписях!

hronotron | 8361 - 26.07.05 Итак начинаю выражовываться:
я так понял что все считают что высокое напряжение в тестатике производится трением а потому их всех поздравляю - они глубоко заблуждаются
трением в дисках производится только мизерный стартовый потенциал,
а от его полярности ужи зависит в какой полярности он растёт дальше
А растёт он за щёт хитрого перетекания зарядов в незаряженных двух пластинах
соединённых проводом наискось под действием двух уже заряженых пластин ,
находящихся в этот момент рядом

msn | 8362 - 26.07.05 To hronotron:
Во первых - даже в машине Вимшурста, которая весьма напоминает Тестатику, в которой наверняка применены принципы используемые в первой, ничего не трется, поэтому вряд - ли стоит делать такие смелые заявления, что якобы "... все считают...".
Во вторых - Ваше следующее заявление по поводу "...роста потенциалов за счет хитрого перетекания зарядов...", весьма напоминает зашифрованное послание высокоразвитой цивилизации недоумкам - землянам..., мол, я вам все сказал, а вы думайте, не ленитесь...
На тон поста прошу не обижаться, и если Вы имеете по поводу Тестатики какую-нибудь конкретную информацию или мысли, буду рад поучавствовать в обсуждении оных, тем более что тема действительно интересна.
Единственная просьба: не говорить загадками, я думаю в этом меня поддержат большинство форумчан. Мы земляне, к сожалению, или к счастьью - материалисты до мозга костей...
А посему давайте будем выражать мысли общепринятой технической терминологией, тем более данный форум с явно с техническим уклоном..

ferro | 8363 - 26.07.05 hronotronИтак начинаю выражовываться:
я так понял что все считают что высокое напряжение в тестатике производится трением а потому их всех поздравляю - они глубоко заблуждаются
трением в дисках производится только мизерный стартовый потенциал,
а от его полярности ужи зависит в какой полярности он растёт дальше
А растёт он за щёт хитрого перетекания зарядов в незаряженных двух пластинах
соединённых проводом наискось под действием двух уже заряженых пластин ,
находящихся в этот момент рядом
Значит Тестатика состоит сразу из двух В.Д.!?

hronotron | 8364 - 26.07.05 Что ж я рад что считают не все ,
я лично устроил себе мозговой штурм на полчаса пока допёр,
и долго пояснял товарищу ,
вообщето всё гениальное просто , но ВВ генератор тестатики не 2+2
текстом не объясниш толково, попробую как нибуть намалевать
а вообще стоило бы всем встретиться .
думаю будет весело .
я лично киевлянин ,а вы ?

msn | 8365 - 26.07.05 Всем читать: (hronotron)
http://KOMX.rundex.ru/msn/Testatika.rar
http://KOMX.rundex.ru/msn/Electrostatic_disk_motor.rar
http://KOMX.rundex.ru/msn/Electrofor_gen.rar

по прочтении, желательно оставлятоь комментарии

Alexey | 8370 - 26.07.05 Встретится, было б очень интересно. Например, в пятницу вечером на площадке возле музея ВОВ.
a520[at>gmx.de

Sergh | 8375 - 26.07.05 Думаю что в Тестатике самое главное, источник - это трубка с медной катушкой и еще чем-то внутри, которая расположена в центре вверху.

Симметрия установки предполагает что основной элемент по "разделению" электричества должен находиться в центре. И вверху - ведь Тестатика создавалась как приемник космической энергии, а где у приемников обычно антенна? Да, возможно вверху устанавливать и не обязательно, но если с точки зрения устоявшихся принципов, которыми могли руководствоваться ее сборщики...

Arhat | 8376 - 26.07.05 msnTo hronotron:
Во первых - даже в машине Вимшурста, которая весьма напоминает Тестатику, в которой наверняка применены принципы используемые в первой, ничего не трется, поэтому вряд - ли стоит делать такие смелые заявления, что якобы "... все считают...".
Если можно, то отсюда по-подробнее... То описание, которое мне попалось - утверждало прямо, что нейтрализаторы снабжены щетками для обеспечения контакта с секторами дисков... и далее ... поскольку щетки трутся о диск - образуется начальный заряд, который приводит к самовозбуждению машины... что-то типа этого. Правда, сколько сам ни пытался нарисовать начальный этап работы - не вижу этого самого процесса "самовозбуждения".

Если можно, то еще Ваше мнение в топике "приборы своими руками"...

msn | 8382 - 26.07.05 To Arhat, по поводу трения, в Электростатической машине Вимшурста действительно ничего не трется, потенциалы с диска снимаются устройством похожим на расческу-гребенка, НЕ КАСАЮЩУЮСЯ секторов диска, состоящую из множества тонких иголок, в которые и "втекает" заряд, своего рода происходит коронный "заряд" внутрь. Диски там тоже вращаются на расстоянии несколько миллиметров друг от друга. Напряжение на дисках машины так высоко, потому что обе обкладки на двух дисках образуют конденсатор, емкость которого с вращением дисков уменьшается, при E=const и уменьшении емкости, растет напряжение. самовозбуждение происходит спомощью нейтрализаторов, эдаких штанг которые действительно имеют щетки для снятия и передачи заряда...
P.S. Самое главное, что как теоретически рассчитанная, так и практически получаемая мощность с ВимшурстМашины не превышает 1-го ватта при диаметре диска 30-50См
ПОЭТОМУ: или Тестатика это большущий лохотрон, или там есть секреты которые пока нам неизвестны...
Впрочем это все строго на пальцах, поэтому помогайте - куда выкладывать материал? его около 1мб, в форум его не втиснешь...

msn | 8383 - 26.07.05 SerghДумаю что в Тестатике самое главное, источник - это трубка с медной катушкой и еще чем-то внутри, которая расположена в центре вверху.

Симметрия установки предполагает что основной элемент по "разделению" электричества должен находиться в центре. И вверху - ведь Тестатика создавалась как приемник космической энергии, а где у приемников обычно антенна? Да, возможно вверху устанавливать и не обязательно, но если с точки зрения устоявшихся принципов, которыми могли руководствоваться ее сборщики...
Все гораздо проще, тот элемент вверху о котором Вы упоминаете либо разрядник с подогревом, либо выпрямительный элемент(диод).
Хоть тресни, ну не вижу я пока в Тестатике канал поступления дополнительной энергии с заявленными мощностями, от 300 Вт и выше...

Lolik-Bolik | 8384 - 26.07.05 полезная информация всем ищущим радиантые волны:

согласну Prof. Meyl (ФРГ) http://www.k-meyl.de радиантные волны уже существуют и излучаются при любом електромагнитном излучении через антенны. Доказательством этого простой пример: положите свой мобильнин в микроволновую печь (внимание печь не включать, нето мобильник накроется . Теперь попробуем позвонить себе на мобильник и получаем неожиданный результат -> 2 из 3 звонков пройдут через клетку фарадея микроволновки! Что согласно классической электромагнитной теории не должно работать ВООБЩЕ.

Более того Prof. Meyl продает демонстрационные и экспериментальные образцы приборов с помощью которых возможно РЕАЛЬНО передавать энергию на расстояние и производить собственные исследования радиантных (или т.н. скалярных) волн:
http://www.etzs.de/go/index.php?30_Demo-Set
http://www.etzs.de/go/index.php?40_SWG

Все реально и все работает на тесловых катушках. Но цены кусаются

Sergh | 8391 - 26.07.05 msnВсе гораздо проще, тот элемент вверху о котором Вы упоминаете либо разрядник с подогревом, либо выпрямительный элемент(диод).

У Грея тоже разрядник с подогревом (угольным резистором), у Мейера - лампой накаливания ( а может спиралью от лампы), у Моррея лампы - газовые разрядники и т. д.

msn | 8392 - 26.07.05 SerghУ Грея тоже разрядник с подогревом (угольным резистором), у Мейера - лампой накаливания ( а может спиралью от лампы), у Моррея лампы - газовые разрядники и т. д.
Ничего в этом пока фантастического не усматривается...
Смысл подогрева в начальной ионизации газа (воздух)-это может понадобится
при небольших (относительно) напряжениях 1000-3000В, когда непосредственный пробой проежутка затруднен, да и сам промежуток становится очень мал, и его сложно изготовить с большой точностью и настроить... проверить несложно, поднесите к искровому промежутку ВВ установки который еще не пробивается, пламя спички, горящую зажигалку.. увидите как защелкает..

valeralap | 8393 - 26.07.05 msn, Ионизация в воздухе наступает 13,6 кВ

msn | 8400 - 26.07.05 valeralapmsn, Ионизация в воздухе наступает 13,6 кВ
Зависит, от :
-напряжения,
-формы электродов,расстояния между ними
-давления газа,
-состава газа и т.д
-положение фронта ионизации, да много ли чего...

так что так категорически утверждать : 13,6Кв ... несколько некорректно..

igorb4 | 8406 - 26.07.05 SerghУ Грея тоже разрядник ... у Моррея лампы - газовые разрядники и т.д.Все первые радиостанции в генераторах частоты использовали разрядники 8) ИМХО здесь это м.б. просто нелинейный элемент задающего генератора (как генератор на туннельном диоде) :?

valeralap | 8411 - 26.07.05 msnvaleralapmsn, Ионизация в воздухе наступает 13,6 кВ
Зависит, от :
-напряжения,
-формы электродов,расстояния между ними
-давления газа,
-состава газа и т.д
-положение фронта ионизации, да много ли чего...

так что так категорически утверждать : 13,6Кв ... несколько некорректно..msn ты маленько поторопился с выводом, перепутал ПОТЕНЦИАЛ ИОНИЗАЦИЙ с пробоем различных сред , различных газов под разным давлением , диэлектриков с различными условиями на пробой . А ЭТО РАЗНЫЕ ВЕЩИ .

ferro | 8412 - 26.07.05 Коментарий по статике:
Измерения напряжений и тока в опытах с электрофорными генераторами показывают приличный вольтаж и очень маленький ток, также электростатический двигатель почти ничего не потребляет,(понятно что для тяжолой механической работы его не преспособить)гдеже Килловаты даровой энергии?
Думается что целесообразно зделать гибридный мотор-генератор.
В котором диск генератора вводитя в параметрический резонанс, который обеспечит нам невминяемую напругу с немалым током (вот они килловаты!- прототип Хайда 1988 года), далее нагружаем его электростатическим двигателем подводя напругу в обратную связь через индуктивность.
Если система не стартанет от подводимого стартового напряжения прийдется ее раскручивать отдельным электродвигателем до оборотов резонанса,
по идее дальше ее уже не остановить. HV-опасно для жизни :!:
(это в идеале, хотя можно для начала просто крутить диск генератора электродвигателем и делать контрольные замеры в режиме параметрического резонанса)
Возможные трудности: при увиличении нагрузки будит срыватья резонанс, прийдеся ваять схему автоподстройки оборотов или индуктивности.

Sergh | 8436 - 27.07.05 igorb4SerghУ Грея тоже разрядник ... у Моррея лампы - газовые разрядники и т.д.Все первые радиостанции в генераторах частоты использовали разрядники 8) ИМХО здесь это м.б. просто нелинейный элемент задающего генератора (как генератор на туннельном диоде) :?
Вот что некоторые думают по поводу откуда берется энергия:

http://www.vimi.ru/applphys/2000/2/f3-19.htm

Экспериментальные и теоретические исследования особенностей формирования плазмоидов

Р. Ф. Авраменко , В. А. Гришин, В. И. Николаева, А. С. Пащина, Л. П. Поскачеева

Научно-исследовательский институт радиоприборостроения, Москва, Россия

...

Рис. 1. Линия-тромбон с индуктивно-емкостным датчиком:

1 — линия-тромбон с полной длиной l/4;

2 — плазменный элемент; 3 — нагрузка (лампа накаливания Rхол ~ 50—100 Ом);

4 — кабель к осциллографу 50 Ом;

5 — индуктивно-емкостной датчик

Эксперимент показал, что действительно имеет место общий резонанс в области предсказанных частот. Изучение более тонкой частотной структуры резонанса показало наличие биений двух близких частот, которые можно отождествить с двумя теоретическими 47,5 и 49,5 МГц.

Варьирование величиной емкости С0 показало, что амплитуда плазменных колебаний имеет максимумы при значениях С01 = 390 пФ и С02 = 440 пФ, близких к теоретическому оптимуму для одной из мод колебаний БК. Оптимальная длина линии кратна четверти длины волны для выше указанных частот.

Колебания формируются в приэлектродных областях разряда, в которых плазма сильно неравновесна. Это следует из того, что изменение амплитуды колебаний происходит пропорционально увеличению зазора разрядника от 0 до 0,15—0,2 мм. Дальнейшее увеличение межэлектродного расстояния не приводит к росту амплитуды колебаний. При значительном увеличении межэлектродного расстояния (выше 1 мм) может наблюдаться уменьшение амплитуды плазменных колебаний, что обусловливается увеличением температуры плазмы за счет потерь энергии в положительном столбе. При этом амплитуда плазменных колебаний не зависит от тока накачки и практически постоянна.

При запитке короткозамкнутой линии (т. е. в отсутствие разрядника) от импульсного источника напряжения указанные частоты не проявлялись. На осциллограммах наблюдались колебания, характерные для затухающих процессов с периодом, определяемым индуктивностью и емкостью линии.

Во второй серии экспериментов осуществлялась демонстрация возможности отвода мощности от плазменных колебаний в низкоомную активную нагрузку — лампу накаливания. Использовались различные лампы накаливания: от миниатюрных типа СМ-15 (~0,5 Вт) до автомобильных 5—10 Вт, 12 В.

Как показано на схеме рис. 1, при подключении лампы (СМ-15) на расстоянии ~ l/4 от петли связи датчика на ней выделялась наибольшая мощность. Светимость лампы контролировалась люксметром типа Ю-16. Подключение осциллографа параллельно лампе позволяло контролировать процесс и подтвердить, что лампа горит исключительно от мощности плазменных колебаний.
Для любителей поискрить килоамперным током:

Критический ток является абсолютной величиной, равной I = 2emc2/h = 39,57 A. Для критической температуры теоретические оценки, выполненные с учетом равенства свободной энергии нормального и сверхпроводящего состояний, дают величину порядка 800—1600 К.
Ток разряда вероятно не должен превышать 39,57 ампера. Температура - до ~ 500 - 1300 градусов.

hronotron | 8456 - 27.07.05 Снова всем здрасте .
излагаю свои мысли по тестатике далее .
устоявшийся процесс работы дисков - приблизительно такой :
Верхняя пластина движется вправо , нижняя влево , по кругу.
точки А1 и А2 соединены .
точки Б1 и Б2 соединены .
стрелками указано движение дисков и поток електронов в проводах
Процесс :
1. Участок a->b : уже заряженые секции верхнего диска совмещаются с
уже заряженными секциями нижнего диска диска
участка c->b
Одноимённый заряд ++ вытылкивает друг друга на
контакты съёма в точке b
(Мизерный заряд оставшийся на пластинах будем приравнивать к 0.)

2. b->c : подъехав в точку c и соединившесь по проводу A1-A2 с точкой f
пластина получает заряд --- благодаря находящейся рядом
пластине с зарядом ++++
3. с->e : подъехав в точку e отдаёт ---- на съём .

всё остальное аналогично
И ещё раз - это устоявшийся режим !
стартует система за счёт трущихси контактов (и)или случайного их распределения!

Для увеличения продуктивности генератора над контактами А2 и Б2 располагаем
изолированые пластины соединённые с точкой съёма + ,
над контактами А1 и Б1 располагаем
изолированые пластины соединённые с точкой съёма - ,что приводит почти к удвоению
перетекающих по проводах А1-А2 ,Б1-Б2 електронов !

hronotron | 8458 - 27.07.05 исказило сволоч !
делаем так - копируем моё сообщение целиком и
вставлием в нотепаде на чистый лист

Центр - Юстасу....
Если такие проблемы с вставкой в форум, уж лучше нарисовать от руки и отсканировать, В MSWord тоже очень просто рисуется.
И еще один глупый вопрос: ... лишняя энергия откуда берется ?

valeralap | 8463 - 27.07.05 msn, Я отсылал почту, ты ее получил ?

ferro | 8467 - 27.07.05 СПОСОБ НАМАГНИЧИВАНИЯ НЕМАГНИТНЫХ МАТЕРИАЛОВ

СПОСОБ НАМАГНИЧИВАНИЯ НЕМАГНИТНЫХ МАТЕРИАЛОВ Использование: в электротехнике, медицине, строительном деле. Сущность изобретения: материал облучают источником внешнего магнитного поля. Источник выполнен в виде системы токопроводящих полос, расположенных на диэлектрической подложке, свернутой в форме ленты Мебиуса. Проводящие полосы снабжены выходными клеммами. Время намагничивания обратно пропорционально произведению толщины намагничиваемого материала на удельный вес. 1 табл., 2 ил.

ОПИСАНИЕ ИЗОБРЕТЕНИЯ

Предлагаемое изобретение относится к области магнитной обработки немагнитных материалов, используемых, например, в строительной технике. Известны способы намагничивания немагнитных материалов /пластмассы, резины, стекла и прочее/, основанные на использовании электропроводящих сред, например воды, которую намагничивают с помощью специализированных средств. [см. В.И.Класен. Омагничивание водных систем, изд-е II-е. - М.: Химия, 1982 г., стр. 19 - 1>. Недостаток известных способов состоит в том, что вода теряет свои магнитные свойства через несколько суток. К средствам намагничивания предъявляются, в зависимости от поставленной задачи, требования по созданию определенной конфигурации магнитных полей с изменением градиента напряженности по наперед заданному закону. Известен способ магнитной обработки жидкости со спиральновинтовой подачей ее через облучаемое магнитным полем рабочее пространство, заключающийся в том, что отвод солевого состава осуществляют аксиально через площадь с меньшим сечением по отношению к площади сечения спирального потока [см. а.с. СССР N 313778, кл. C 02 F 1/48 - 2>. Эффективная обработка в широком диапазоне солевого состава возможна лишь при оптимальных значениях напряженности магнитного поля, скорости и числа пересечений жидкостью магнитных полей чередующейся полярности. Кроме того, существенным недостатком известного способа является неполное использование магнитного поля и необходимость регулирования режимов обработки, которое не может осуществляться оперативно даже при наличии непрерывного контроля солесодержания жидкости, т.к. напряженность магнитного поля не является линейно зависимой от солесодержания, а методы индикации эффекта магнитной обработки, позволяющие быстро и надежно оценивать эффект в условиях эксплуатации, отсутствуют. Известен способ намагничивания жидкости с использованием устройства, которое позволяет проводить эффективную обработку путем создания плавного изменения градиента напряженности магнитного поля [см. а.с. СССР N 850154 C 02 F 1/48, б.и. N 28, 81 - 3>. Средство намагничивания содержит цилиндрический корпус с входным и выходным патрубками с размещенными снаружи корпуса соленоидом и установленным внутри корпуса сердечником, а также дополнительным соленоидом, при этом сердечник выполнен в виде поршня. Известен также способ активизации строительных смесей, который может быть рассмотрен в качестве прототипа [а.с. СССР N 392024 C 02 F 1/48 - 4>, заключающийся в воздействии на них магнитного поля, которое осуществляют в последовательно расположенных, вращающихся в противоположные стороны магнитных полях, в зоны действия которых помещают ферромагнитные тела, например цилиндрической формы. Недостаток известного способа заключается в том, что строительная смесь сохраняет свою активность лишь в течение нескольких суток, т.е. эксплуатационные возможности такой смеси ограничены. Техническим результатом от использования предложенного технического решения является расширение эксплуатационных возможностей за счет увеличения срока сохранения свойств до бесконечности, приобретенных в результате намагничивания. Для достижения технического результата в соответствии с предложенным способом, основанным на взаимодействии немагнитного материала с источником внешнего магнитного поля, внешнее магнитное поле инициируют источником в виде системы проводящих полос, расположенных на диэлектрической подложке, свернутой в форме ленты Мебиуса, проводящие полоски снабжены выходными клеммами, расположенными с внутренней и внешней стороны поверхности ленты Мебиуса напротив друг друга, при этом время намагничивания обратно пропорционально произведению толщины намагничиваемого вещества на удельный вес. В настоящее время заявителю из анализа всех видов сведений, общедоступных на территории России, не известны способы, в которых есть совокупность признаков, являющихся отличительными в заявленном решении, т.е. предложенное техническое решение является новым. Заявляемый способ имеет изобретательский уровень, т.к. он для специалиста явным образом не следует из уровня техники. Автором были проведены теоретические и экспериментальные изыскания, позволившие выявить отличительные признаки способа, обеспечивающие достижение технического эффекта. На фиг. 1 представлено схематическое устройства источника, с помощью которого реализуется предложенный способ. Как видно на фиг. 1, намагничиваемый образец 1 расположен на некотором расстоянии от магнитного источника 2. На фиг. 2 представлен магнитный источник в поперечном разрезе. Как видно на фиг. 2, источник содержит систему токопроводящих полос 3, расположенных на диэлектрической подложке 4, свернутой в форме ленты Мебиуса, при этом проводящие полосы снабжены выходными клеммами 5, 6, расположенными с внутренней и внешней стороны поверхности ленты Мебиуса напротив друг друга. Физические представления, лежащие в основе предложенного способа, следующие. Известен природный феномен шаровых молний, которые по существующим в настоящее время гипотезам являются результатом поляризации вакуума. Образование шаровых молний связано с существованием генерируемых при определенных условиях частиц, называемых монополями. Шаровые молнии, т.е. магнитные монополя, были получены в лаборатории от источника поляризации вакуума, описанного в заявке на патенте N 4841331 от 21 мая 1990 г., по которой получено положительное решение о выдаче патента от 8 августа 1991 г. В основе предложенного способа и лежит взаимодействие полей определенного источника, состоящих из магнитных монополей, с немагнитным материалом. Предполагается, что магнитные монополи, излучаемые источником, застревают в веществе, и вещество из диамагнетика превращается в пара- или ферромагнетик. Предложенный способ конкретно реализуется следующим образом:
на клеммы источника подают синусоидальное напряжение с амплитудой порядка 12 B при токах порядка 200 A при частоте от 0,01 Гц до 200 Кгц или импульсное напряжение с амплитудой 1,5 - 3 B при токах 6 - 10 кА с частотой повторения 50 Гц. Намагничиваемые образцы располагают от источника магнитных монополей на расстоянии от 0 до 5 и более метров, в зависимости от толщины образца и плотности материала, из которого он изготовлен. В лабораторных условиях были проведены работы по намагничиванию немагнитных материалов. В качестве намагничиваемых образцов использовались образцы из пластических материалов типа полиметилметакрилата, полиэтилена, фторопласта, эпоксидных смол, полиуретанов, поликарбонатов, каучуков, стекол типа C-52; N 23; II-15; C-5, керамики 22xC, алундов. Результаты анализов приведены в таблице. В процессе изучения воздействия магнитного поля источника монополей на магнитные параметры веществ установлено, что наибольшая наведенная магнитная восприимчивость наблюдается у тех веществ, которые имеют в своем составе наибольшее количество атомов кислорода, который парамагнитен. Эмпирически установлено, что оптимальной зоной обработки пленочных материалов является сферическая область, окружающая устройство с радиусом, равным пяти ширинам диэлектрического основания устройства. В этой зоне диэлектрики можно протягивать со скоростью от 0 до 30 м/сек без ухудшенного качества намагничивания. В остальном окружающем пространстве в сферической области от пяти ширин диэлектрического основания источника монополей, по крайней мере, до 100 могут намагничиваться материалы в компактном виде в кусках, блоках и т. д., причем для намагничивания в этом случае требуется большее время, чем для пленочных. Время намагничивания примерно обратно пропорционально произведению толщины на удельный вес материала. В процессе испытаний на долговечность было установлено, что намагниченность образцов не исчезает, по крайней мере, в течение года при хранении при комнатной температуре. Все эксперименты по намагничиванию были проведены с источником монополей, изготовленным в лабораторных условиях со следующими параметрами:
- диэлектрическое основание изготовлено из лавсана, шириной 60 мм и толщиной 100 мкм;
- токопроводящие дорожки из алюминия Al, шириной 10 мм и толщиной 10 мкм;
- зазор между дорожками 1 мм. Предлагаемое изобретение может быть использовано в электротехнике, медицине, строительном деле.

ФОРМУЛА ИЗОБРЕТЕНИЯ

Способ намагничивания немагнитных материалов, при котором последний располагают в магнитном поле источника, отличающийся тем, что в качестве указанного источника используют систему токопроводящих полос, расположенных на диэлектрической подложке, свернутой в форме ленты Мебиуса, проводящие полосы снабжены выходными клеммами, расположенными с внутренней и внешней стороны поверхности Мебиуса напротив друг друга, при этом время намагничивания обратно пропорционально произведению толщины намагничиваемого материала на удельный вес.

РИСУНКИ

ferro | 8470 - 27.07.05 СПОСОБ НАМАГНИЧИВАНИЯ НЕМАГНИТНЫХ МАТЕРИАЛОВ

size: 92.00 KB

ferro | 8493 - 28.07.05 Ни кто не хочет сказать чтонить вразумительное по патенту 2123736 ?
СПОСОБ НАМАГНИЧИВАНИЯ НЕМАГНИТНЫХ МАТЕРИАЛОВ

ferro | 8496 - 28.07.05 по Сибирскому Коле Стефан Маринов
http://bourabai.narod.ru/marinov/deutsche01.htm

valeralap | 8504 - 28.07.05 ferro

SergeyA | 8508 - 28.07.05 valeralapferro, PERRO нахрена ты этот бред опубликовал, такое ощЮщение что ты собой упиваешься.
Лично мне приходилось заниматься намагничиванием не магнитных материалов ровно 24года назад, подумать страшно, как давно это было. А вы сер удивить хотите своими обширными познаниями!!! Если у вас есть конкретный вопрос могу попробовать объяснить . Для особо одаренных могу объяснить медленно Пожалуйста, для особо одаренных, можно более подробно про намагничивание немагнитных материалов с одновременным изменением у них магнитной проводимости?
Использовали-ли Вы катушки а-ля Мебиус?

ferro | 8509 - 28.07.05 Вопрос:
Каким способом Вы valeralap 24 года назад намагничивали такие материалы
как полиметилметакрилат, полиэтилен, фторопласт, полиуретан, поликарбонат, каучук, стекол типа C-52; N 23; II-15; C-5. А расстояние намагничевания от 0 до 5 и более метров в этой установке вас не смущяет.

valeralap | 8520 - 28.07.05 ferroВопрос:
Каким способом Вы valeralap 24 года назад намагничивали такие материалы
как полиметилметакрилат, полиэтилен, фторопласт, полиуретан, поликарбонат, каучук, стекол типа C-52; N 23; II-15; C-5. А расстояние намагничевания от 0 до 5 и более метров в этой установке вас не смущяет. Был один хитрый заказ одного оборонного предприятия изготовить магниты для работы в особо агрессивной среде. Провели много экспериментов с разными материалами и разными способами намагничивания. Выяснили, что в нашем случае остаточная намагниченность мала и для нашей установки не подходит, плюс намагниченность была не однородна. В результате пришли к выводу, самая лучшая форма для намагничивания подходит плавно нарастающие импульс тока и очень крутой спад заднего фронта импульса. В отделе главного конструктора была разработана импульсная магнитная пушка с заменяемыми магнитными катушками, зто было продиктовано тем, что магниты предполагалось делать различной формы и размера. Сила импульсов была такова, механические часы у обсуживающего персонала в помещений где она была установлена для испытаний, намагничивались и останавливались. После размагничивания индуктором шли нормально. А магниты делали очень просто, в нужный полимер добавляли ферритовый порошок и при полимеризаций обрабатывали импульсной пушкой. Я в этом деле был исполнителем непосредственно этой магнитной пушки, был я в то время электрослесарем не стандартного оборудования всего-то шестого разряда.

igorb4 | 8522 - 28.07.05 valeralapА магниты делали очень просто, в нужный полимер добавляли ферритовый порошок и при полимеризаций обрабатывали импульсной пушкой.Ну-у, это не то. Даже совсем не то. Речь о материале БЕЗ порошка: "полиметилметакрилат, полиэтилен, фторопласт, полиуретан, поликарбонат, каучук, стекол типа C-52; N 23; II-15; C-5."
PS: Да и "радиант" (см. название темы) тут, кстати, тоже ни причём. :roll:

valeralap | 8523 - 28.07.05 igorb4, PS: Да и "радиант" (см. название темы) тут, кстати, тоже ни причём А Я ОЧЕМ И ГОВОРЮ.

igorb4 | 8525 - 28.07.05 valeralapА Я ОЧЕМ И ГОВОРЮ.Это если С порошком, то да. А вот если БЕЗ порошка!? 8) Вы же грубо говоря обычные магниты делали из классических материалов по классическим методикам (по сути).

ferro | 8579 - 29.07.05 valeralap поймите что катушка в виде петли Мёбиуса имеет такую форму магнитного поля которое ни где не встречается в обычной радиотехнике и военке, поле как бы в одной полярности (нескомпенсированная сила ампера, хотя уверен что и сила ампера это не совсем то что принято считать, а так-же есть подозрения и некоторые доводы в пользу того что здесь пахнит гравитацией)

valeralap | 8584 - 29.07.05 ferro, Меня катушка Мебиуса не очень интересует , я в свое время достаточно с ней повозился. Мне просто непонятно чем она вас заинтриговала? Где вы ее хотите применить? Если что-то интересное, то давайте вместе покумекаем.

igorb4 | 8585 - 29.07.05 ferroа так-же есть подозрения и некоторые доводы в пользу того что здесь пахнит гравитациейНу, дак намотать, да импульс тока дать - будет хоть куда-нить трепыхаться? :roll:

valeralap | 8588 - 29.07.05 igorb4ferroа так-же есть подозрения и некоторые доводы в пользу того что здесь пахнит гравитациейНу, дак намотать, да импульс тока дать - будет хоть куда-нить трепыхаться? igorb4 В этом я вас поддерживаю тема эта неплохо изучена , предполагаю что ferro обнаружил что-то новое поэтому хочет ее обсуждать.

igorb4 | 8595 - 29.07.05 KomX тоже её крутил. Только он щас в отпуск ушёл. 8)

valeralap | 8598 - 29.07.05 igorb4KomX тоже её крутил. Только он щас в отпуск ушёл. 8) А я думаю куда он делся?...

PanEgor | 8610 - 30.07.05 msnTo Arhat...
ПОЭТОМУ: или Тестатика это большущий лохотрон, или там есть секреты которые пока нам неизвестны...
Впрочем это все строго на пальцах, поэтому помогайте - куда выкладывать материал? его около 1мб, в форум его не втиснешь...
Информацию можно выложить на этом сайте: http://ul2.rapidshare.de/cgi-bin/upload.cgi>http://ul2.rapidshare.de/cgi-bin/upload.cgi

Бесплатная загрузка файлов для хранения в Интернет размер до 50 Mb.

Если архив разбить по 50 Mb то... РАЗМЕР НЕОГРАНИЧЕН (!). Не требует регистрации! В поисковой строке нажимаем кнопку "Обзор..." и выбираем путь к файлу который надо сохранить, а потом загружаем его нажав на кнопку "Upload!". После этого Вы немедленно получаете ссылку по которой можно будет скачать этот файл и секретную ссылку для его удаления.

С уважением...

igorb4 | 8714 - 04.08.05 Думаю, что в качестве защиты от торсионного поля это то самое и есть: http://globalltd.ru/articles2.htmlПОЛИМЕДЭЛ - Полимерная медицинская пленка разработана ученым Санкт-Петербурга Копышевым Михаилом Алексеевичем. Производиться из медицинского фторопласта F 4 a , обработанного коронным разрядом при температуре 200 C , на пленке образуется отрицательный заряд высокой плотности.Почти там же - из интервью с В.А.Кулешовым (НИИИЦ):
...Определив "ауру" бензина, его цветовой код, мы готовим цветоимпульсный "удар". Берем дистиллированную воду, воздействуем на неё искусственным цветовым фокусом. Облучаем цветовой гаммой бензина и создаем всё свойства нужного нам горючего вещества. Постепенно вода приобретает его цветовую гамму - "ауру" и превращается в бензин! Со временем можно научиться клонировать химические вещества!
- Опытный образец уже получили?
- Были реальные результаты, но финансирование исследований прекратилось и опыты пришлось приостановить. После 30-дневного импульсного воздействия кодированным светом на дистиллированную воду нам удалось изменить её свойства! Она выделила пары бензина! После поднесения к ним спчки они вспыхнули. Вода осталась водой, но начала именять структуру, выделяя горючие бензиновые пары.

Хм, ИМХО может это и не бензин был, а водород :?

msn | 8722 - 05.08.05 Страна должна знать своих героев в лицо !!!
http://mrac3.narod.ru/
Как ни странно но нашел эту информацию через буржуйский сайт...
Есть все координаты Автора с работающей моделью, вплоть до телефона, живой пока, а оно вертится ...

SergeyA | 8729 - 05.08.05 msn,
Сообщение сервера при попытке отправить письмо автору http://mrac3.narod.ru/

----
Адрес E_Kozlov2004@Mail.Ru не существует или заблокирован.
----
:cry:

DevilR | 8744 - 05.08.05 E_Kozlov2004 в пользователях mail.ru не числится. "Серые" наверно забрали. Или "малиновые"

msn | 8748 - 05.08.05 Так быстро ?

Sergh | 8749 - 05.08.05 Да уж, интересные радиодетали изготавливает фирма Zetex:
Название файла тоже весьма :?

http://www.microem.ru/pages/Broshura/244-248-grey-P.pdf

четвертый патент Грея, номер 2030801 "Regenerative energy recovery system e.g. for electromagnetic propulsion" зарегистрированный в Англии на фирму Zetex, его можно найти здесь в английской патентной базе:

http://gb.espacenet.com/search97cgi/s97_cgi.exe?action=View
&VdkVgwKey=GB2030801A&DocOffset=1&DocsFound=1&QueryZip=%2820
30801%29+%3CIN%3E+pn&Collection=dips&SearchUrl=http%3A%2F
%2Fgb%2Eespacenet%2Ecom%2Fsearch97cgi%2Fs97%5Fcgi%2Eexe%3
Faction%3DFilterSearch%26QueryZip%3D%25282030801%2529%2B%
253CIN%253E%2Bpn%26Filter%3Dgb%252Fen%252Fespacefilt%252Ehts%26
ResultTemplate%3Dgb%252Fen%252Fresults%252Ehts%26Collection%3
Ddips%26ResultStart%3D1%26ResultCount%3D10&ViewTemplate=
gb/en/textdraw.hts&ViewErrorTemplate=gb/en/incerror.hts&DocsFound1=
1&BeginHighlight=<span>&EndHighlight=</span>&HLNavigate=

Zubaziga | 8775 - 08.08.05 http://www.alphacore.com/laminax.htm

Контора производит тороидальные сердечники разнообразного разлива, плюс токопроводящие ленты, также сплющенные провода для намотки трансов (при покупке можно выбрать коэффициент "сплющенности" от 1:2 до 1:4.

Цены средние.

SergeyA | 8792 - 08.08.05 Sergh,
А какая связь между этими двумя ссылками?

Sergh | 9151 - 21.08.05 Кто только за этим топиком следит и кому интересно про радиант - загляните сюда:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=9150#9150

KDas | 9232 - 25.08.05 Друзья,

Не могли бы вы прокомментировать мою схему?

Условия следующие. Хочу сделать коммутирующий элемент (самизнаетедлячего) на 3 кВ. Есть 3 IGBT транзистора (Uкэ=1200В, Uзэ=15В, Iимп=180A). Управляются напряжением между затвором и эмиттером. Хочу соединить их последовательно, например, как диоды соединяют для увеличения обратного напряжения. Будет ли корректна нажеприведенная схема? Что я не учел?

Электронщики (sergushka и др.), откликнитесь!

Всего,
KDas.

size: 5.25 KB

Sergh | 9233 - 25.08.05 Наверное надо паралельно каждому транзистору предусмотреть цепь для выравнивания потенциала, например резистор сопротивлением << сопротивления транзистора в закрытом состоянии, иначе в закрытом состоянии на одном все будет а на других - ничего.

Во-вторых, а для самизнаетечего Грея :?: какое ожидаемое быстродействие должно быть?

KDas | 9234 - 25.08.05 SerghНаверное надо паралельно каждому транзистору предусмотреть цепь для выравнивания потенциала, например резистор сопротивлением << сопротивления транзистора в закрытом состоянии, иначе в закрытом состоянии на одном все будет а на других - ничего.
А какая методология этой операции? Что-то надо мерять (напряжение) в закрытом состоянии?

Sergh
Во-вторых, а для самизнаетечего Грея :?: какое ожидаемое быстродействие должно быть?
IRG4PH50U
---------
При T=25C U=960V:
- Turn On Delay Time = 35ns
- Rise Time = 15 ns
- Turn Off Delay Time = 350 ns (MAX)
- Fall Time = 500 ns (MAX)

При T=150C U=960V:
- Turn On Delay Time = 31ns
- Rise Time = 18 ns
- Turn Off Delay Time = 320 ns
- Fall Time = 280 ns

По-моему, вполне достаточно. И потом я же буду искру коммутировать, а на ней лавинный пробой еще быстрее должен быть.

Lolik-Bolik | 9236 - 25.08.05 KDas, извините а зачем вообще вам играться с искрой? По моему ваши транзы и выполняют роль комутатора?

У Адамса и Бедини все комутируется на пример колесом с магнитами и без искр. Тесла брал искру с магнитным прерывателем, Грей тоже -> но это же не обязательно? Важно ведь получить сверхбыстрое прерывание постоянного тока?

KDas | 9238 - 25.08.05 Lolik-BolikKDas, извините а зачем вообще вам играться с искрой? По моему ваши транзы и выполняют роль комутатора?

У Адамса и Бедини все комутируется на пример колесом с магнитами и без искр. Тесла брал искру с магнитным прерывателем, Грей тоже -> но это же не обязательно? Важно ведь получить сверхбыстрое прерывание постоянного тока?
У Адамса и Бедини невысокая (чуть больше 1) эффективность. Поэтому Бедини парится сейчас с масштабированием.
А у Грея намного больше. И у него искра. Так что я думаю, что смысл в искре может быть - лавинный пробой еще быстрее = энергии еще больше.

Но всё предстоит выяснить уже на натуре. Закоротить искровой промужуток не так сложно.

Lolik-Bolik | 9239 - 25.08.05 может и так...

А насчет масштабирования вот установочка Бедини, похоже ею уже можно снабжать лепестричеством дом. И вроде искр не придвидится...

взято:
http://www.icehouse.net/john34/kron.html

size: 17.84 KB

Sergh | 9241 - 25.08.05 KDas
А какая методология этой операции? Что-то надо мерять (напряжение) в закрытом состоянии?
Я спрашивал у спеца по IGBT, говорит что схема выравнивания потенциалов в случае последовательного включения может довольно сложной быть, что меня и отпугнуло.
Рабоче-крестьянский метод - в компьютерном блоке питания паралельно кондерам на 200 вольт стоят резаки 0,25 вт 200 кОм, отмаштабируйте сопротивление по напряжению, мощность по-выше, но не уверен как это в динамике вести себя будет... И опять же, если воды в разрядник налить то через эти резаки ток постоянно течь будет..
Наверное с водой без мощной лампы никак :? .

KDas
IRG4PH50U
---------
При T=25C U=960V:
- Turn On Delay Time = 35ns
- Rise Time = 15 ns
- Turn Off Delay Time = 350 ns (MAX)
- Fall Time = 500 ns (MAX)

При T=150C U=960V:
- Turn On Delay Time = 31ns
- Rise Time = 18 ns
- Turn Off Delay Time = 320 ns
- Fall Time = 280 ns

По-моему, вполне достаточно. И потом я же буду искру коммутировать, а на ней лавинный пробой еще быстрее должен быть.
Реально вероятно около 1 МГц получится, в принципе этого наверное достаточно, искровой разряд кстати, какую длительность имеет? Пишут что он микросекунды длится :? , что по частоте ниже .

KDas | 9242 - 25.08.05 Lolik-Bolikможет и так...

А насчет масштабирования вот установочка Бедини, похоже ею уже можно снабжать лепестричеством дом. И вроде искр не придвидится...

взято:
http://www.icehouse.net/john34/kron.html
Да я и не отрицаю, что все возможно без искры.
Но только сколько в этой установке киловатт? 5-10. От силы. И целых 8(!) аккумуляторов, сложный в изготовлении мотор, коммутатор...
А у Грея всего 4 аккумулятора (а может и меньше, если еспользовать конверионную трубку), "холодное электричество" и мощность, достаточная для того, чтобы двигать авто (50-100 кВатт). Ну разве не круче? Значит и менее мощный источник получится компактнее, чем у Бедини. Просто Бедини идет своим путем освоения "радианта".

С "радиантом" чем выше напряжение и круче фронт - тем лучше. У Бедини все сугубо до 1000 В. Естественно и искр нет. Как и у Адамса.
А у Теслы и Грея искры летят, потому что киловольты.

KDas | 9243 - 25.08.05 SerghРеально вероятно около 1 МГц получится, в принципе этого наверное достаточно, искровой разряд кстати, какую длительность имеет? Пишут что он микросекунды длится :? , что по частоте ниже .
Насколько я понимаю, продольная волна излучается при включении и отключении. Поэтому длительность импульса чем меньше-тем лучше.

Почему нельзя обойтись без принудительного обрывания импульса? Потому что по установившемуся каналу искры конденсатор может разрядиться почти полностью и по обратной экспоненте (радианта не видать!). Да и кондер потом долго разряжать. Еще надо ток ограничивать (графитовый резистор в трубке Грея), чтобы (опять же), заряд экономить.
А если импульс короткий, то и "радиант" получаем и конденсатор почти не разряжаем. Я так понимаю этот процесс. Но возможно еще что-то.

Так все-таки как лучше выровнять потенциал при 3 кВ. Просто резюков штук 50 навешать?

Lolik-Bolik | 9248 - 25.08.05 KDasНу разве не круче?
конечно на первый взгляд Грей дальше по технологии, но у Бедини все просто и уже есть более 2х десятков повторений и улучшений конструкции которые работают!:
http://peswiki.com/energy/Directory:Bedini_SG:Replications

А у Грея не все понятно... Или Вы уже конкретно поняли устр-во его трубки?!?

igorb4 | 9251 - 25.08.05 Lolik-Bolikвот установочка Бедини, похоже ею уже можно снабжать лепестричеством дом. И вроде искр не придвидится...Мля-а-а, а аккумуляторов-то под столом нафига столько? :shock: :? Думаю, с таким же успехом их все можно в ясный солнечный день от фотоэлементов заряжать, а тратить по мере надобности...
PS: А в автомобиле Тесла совсем аккумулятора не было? :?

Sergh | 9253 - 25.08.05 По словам его племянника вроде был, и гидравл. манометр тоже.

Lolik-Bolik | 9254 - 25.08.05 igorb4 Мля-а-а, а аккумуляторов-то под столом нафига столько? :shock: :? Думаю, с таким же успехом их все можно в ясный солнечный день от фотоэлементов заряжать, а тратить по мере надобности...
PS: А в автомобиле Тесла совсем аккумулятора не было? :?
а енто шоб жена Бедини и гладила и смотрела телевизор на шару Кстати в этом и отличие радианта от фотоэлементов, что работает он и в дождь и ночью!

KDas | 9256 - 25.08.05 Lolik-BolikА у Грея не все понятно... Или Вы уже конкретно поняли устр-во его трубки?!?
По-моему в трубке никаких сложностей нет. Надо только понимать, что приемный электрод - это медная сетка.

Просто ее надо сделать. И включить. А там посмотрим, что в этом не так. Пока лишь надо повторить. Информации достаточно.

KomX | 9298 - 26.08.05 Что-то пропал valeralap
Ничего не пишет и фотки не показывает... А главное методик лечебного воздействия им предложенной катушки. Ох, как мне этого не хватает, особенно в свете перспективы воздействия на мозг коаксиальной спиралькой

valeralap | 9300 - 26.08.05 KomX, Что-то пропал valeralap
Ничего не пишет и фотки не показывает... А главное методик лечебного воздействия им предложенной катушки. Ох, как мне этого не хватает, особенно в свете перспективы воздействия на мозг коаксиальной спиралькой Я тут маленько решил на землю опустится. а то скоро зима. Приготовится надо как следует СИБИРЬ все-таки.

KomX | 9302 - 26.08.05 Я тут маленько решил на землю опустится. а то скоро зима. Приготовится надо как следует СИБИРЬ все-таки. Вот те раз
А как же поиск? Говорят, можно рисунок нарисовать и подписать его - "Грей, мол!"
И о тяжбах обогревательного сезона можно позабыть...

valeralap | 9303 - 26.08.05 KomX, Говорят, можно рисунок нарисовать и подписать его - "Грей, мол!"
И о тяжбах обогревательного сезона можно позабыть.Понимаю твою иронию. Но при минус 50 а бывает и больше, пока на альтернативные источники надежды мало, вот и приходится углем запасаться.

DevilR | 9304 - 26.08.05 valeralap, как я вас понимаю.
50 градусов я на себе не пробовал.
Но 45 - было, было. Весьма, я бы сказал, прохладно!
Как у вас там с осциллографом? Фотки обещали, а сами.
Прочтите почту. Вам Аську уже даже зарегестрировали - ждем вас!

valeralap | 9310 - 27.08.05 DevilR, Не знаю, как и выразится с АСЬКОЙ не кто так и не помог, хотя я поставил и 2003 и 5ю английские версий почту смотрел каждый день. Не Като так и не зашел! ... За это время я правда прикупил четыре разных осциллографа так что картинки будут. DevilR к вам и msn у меня глубокое чувстово уважения.Я очень хотел бы с вами пообщатся так сказать в прямом эфире но некак немогу получить должную информацию.

KomX | 9311 - 27.08.05 Не Като так и не зашел! :mrgreen: :oops:
Ты хоть номер своей аськи нам дай - постучим.
А так ты годами ждать будешь...

valeralap | 9313 - 27.08.05 KomX, Я даже не догнал че ты спросил про номер.Для особо интелектуальных типа меня надо объяснять медленнннно!....

KomX | 9314 - 27.08.05 Сообщи мне на "мыло" какую аську ты поставил. 777mg@tut.by

valeralap | 9323 - 27.08.05 KomX, Скинул

igorb4 | 9447 - 31.08.05 http://www.spinor.kiev.ua/russian/prod_ru.htm>Описание изделия “ФОРПОСТ-1”“ФОРПОСТ-1” состоит из нескольких соосно размещенных друг в друге концентрических цилиндров одинаковой высоты, между которыми помещены металлические цилиндры меньших размеров, изготовленные из разных металлов.
Пространство между цилиндрами заполнено сложным полимером, который подвергается воздействию определенного генератора торсионного поля в процессе изготовления. Это позволяет осуществить спиновую поляризацию полимера, что гарантирует защитные свойства прибора “ФОРПОСТ-1”.
Вам это ничего не напоминает? И там же:http://www.spinor.kiev.ua/russian/other/vernada_ru.htm>Торсионное поле и радиоактивностьВ качестве индикатора торсионных полей был использован сертифицированный в Российской Федерации прибор http://stiffa.mail15.com/pribor.html>ИГА-1 разработки медико-биологической фирмы "Лайт-2", г. Уфа, являющийся фазовым детектором.

KomX | 9448 - 31.08.05 Мне лабиринты, а ребятам, которые подсели на тестатику, наверное баночки сильновольтно-сильноточно (во сказанул :shock преобразующие. :wink:

igorb4 | 9450 - 31.08.05 http://www.spinor.kiev.ua/russian/lyb-tors_ru.htmНа рис.2 (выделено черным цветом) видно, что гармоники основного колебания ТП распространяются в область высоких частот. При частоте первой гармоники около 4 МГц и её уровне порядка 100 дБ, приборами зафиксированы гармоники выше двухсотой. Следует указать, что, несмотря на столь высокий уровень сигнала, некоторые чувствительные приборы, оснащенные приёмной антенной типа "электрический диполь" не обнаруживают его. Что позволяет предполагать преимущественное сосредоточение энергии сигнала в магнитном поле.Ха, ну дак чем меряют-то?! То же и Коробейников пишет на http://www.qrz.ru/schemes/contribute/antenns/eh

Andrey_l | 9491 - 02.09.05 Привет всем. Позвольте высказать некоторые соображения по поводу эфира. Положим, электрон поглощает эфир (в опытах Теслы это медные сферы), и эфир обладает упругостью (эфирный газ). Тогда то, что мы называем электрическим полем, является потоками эфира, стремящимися к электрону. Далее, движущийся заряд порождает магнитное поле. Заряды движутся в замкнутой цепи. А какова идеальная форма этой цепи? Правильно - круг. :wink: Выходит, магнитное поле есть потоки эфира, движущиеся с ускорением (центростремительным) за увлекающими их электронами. Движущиеся поступательно по спирали электроны порождают продольное магнитное поле, а двигаясь вращательно( и поглощая эфир внутри витка, они вызыват приток оного извне, т.е. - это сомнительно :roll: ) поперечное магнитное поле. Тогда становится ясно, что цилиндрическая катушка имеет продольную и поперечную компонентны поля, бифилярная - только поперечную, плоскоспиральная - только продольную. В опытах Теслы потоки эфира возбуждали электроны внутри медных сфер - так же работают трансформаторы, где продольные эфирные потоки с ускорением увлекают электроны обмотки в нужном направлении. Поправьте меня, если что не так.

Batou | 9576 - 05.09.05 Оцените статью на предмет правдоподобности:
http://n-t.org/tp/ts/nv.htm
кажется подходящий претендент на роль всепроникающего излучения, описаного у Теслы.

igorb4 | 9588 - 06.09.05 ИМХО всё правильно. Нужно только сделать приёмник на эту составляющую и просканировать весь эфир - от Герцев до ГигаГерцев, например + обратить внимание на там же.

TM64 | 9592 - 06.09.05 Batouкажется подходящий претендент на роль всепроникающего излучения, описаного у Теслы. Или на роль торсионных излучений, описанных Шиповым.

igorb4 | 9594 - 06.09.05 TM64Или на роль торсионных излучений, описанных Шиповым.Нам не излучатели нужны, а ПРИЁМНИКИ!!! Зачем создавать картошку, пшеницу, рожь, если они и так сами растут? Зачем жечь уголь и нефть, если мы просто "купаемся" в море энергии?

TM64 | 9596 - 06.09.05 igorb4, Нам не излучатели нужны, а ПРИЁМНИКИ!!!
Во-первых, я просто напомнил, что к разряду всепроникающих относятся, если верить Шипову, и торсионные волны. И результаты экспериментов Коробейникова совпадают с результатами экспериментов по установлению связи с помощью торсионных волн: та же почти бесконечная скорость распространения, та же всепроникающая способность, те же вращающиеся компоненты передающего устройства (будь то механические или электрические). К тому же, как утверждают Шипов с Акимовым, при работе любого радиопередатчика всегда излучается торсионная компонента.
А во-вторых, у передатчиков и приёмников многое взаимозаменяемо. Так, антенна радиопередатчика будет таковой и для приёмника. Так что не пропадёт труд, затраченный на исследование передающих устройств .

NNN | 9602 - 06.09.05 Если тема пошла по "торсионке", то можно всем туда... http://hobby.ovl.ru/forum/index.php?s=fbd1e2cf89064cb5e3f7017675cfbbd1&showtopic=117, я давно хотел создать тему по этому направлению.
Но по ссылке приведенной выше (эта тема в другом форуме) народ пока не очень активен.
Может Вы привнесете интерес к этой теме...

igorb4 | 9607 - 06.09.05 NNNя давно хотел создать тему по этому направлению.
Но по ссылке приведенной выше (эта тема в другом форуме) народ пока не очень активен. Может Вы привнесете интерес к этой теме...Слишком уж "скользкая" тема, ИМХО похлеще радиации будет. Меч обоюдоострый. Пока не научимся предохраняться, может, и распространяться не стоит. А защита, думаю, д.б. в виде "аринок", балахонов с крестами, свастиками и т.п. См. картинки у Кушелева, например: http://www.nanoworld.narod.ru/20001217/table.html>Официальный сайт клуба НаномирА.А.Шпильман в http://prometheus.al.ru/english/medic/s4_1.htm>Генератор аксионного поляПервые признаки передозировки воздействия АП на человека (возможные) - кратковременное потемнение в глазах, шум в ушах, гнетущее чувство переходящее в панический страх, плаксивость, - но чаще - тошнота и позывы к рвоте. Возможно усиление болевых ощущений в области сердца и в больных органах. При длительном воздействии АП на тело человека возможна кратковременная анемия (потеря чувствительности).
Характер воздействия и последствия воздействия АП зависят, в основном, от его напряженности, спиральности (топологии) и частотного спектра.
Частотный спектр зависит от используемых в конструкции материалов, напряженности магнитного поля, скорости вращения и как не странно, в некоторой степени от мысли экспериментатора.
От правильности выбора перечисленных параметров во многом зависит и безопасность прибора (особенно от последнего).
При остановке вращения, интенсивность АП спадает экспоненциально в течении десятков минут до некоторой постоянной величины, которая сохраняется уже недели. Порой, в течении двух недель сохраняется “память” о работе прибора в помещении, т.е. негативное воздействие от неправильно подобранных характеристик АП, человек может получить в облученном прибором помещении.
Внимание! НЕ РЕКОМЕНДУЕТСЯ экспериментировать с данным прибором людям: не чувствующим тонкие поля (не экстрасенсам), не способных заметить и скорректировать повреждения своих тонких оболочек, не имеющих знакомых способных подстраховать!

TM64 | 9609 - 06.09.05 И вообще, все эти "поля Коробейникова", аксиальные поля Шпильмана - не есть ли поля торсионные, названные иначе для отвода глаз комиссии по борьбе со лженаукой? Пусть АН борется с торсионными полями и их апологетами, а мы назовём их по другому и будем изучать, свободные от надоедливого тявканья современных инквизиторов . Ведь вопреки когда-то высказанному мнению французской академии наук, камни с неба всё-таки падают.

igorb4 | 9614 - 06.09.05 БСЭТорсион - (от франц. torsion - скручивание, кручение), стержень, работающий на кручение, выполняющий функции пружины. Изготовляется из термически обработанной стали, допускающей большие напряжения кручения и значительные углы закручивания (десятки градусов). Применяется в подвесках главным образом транспортных машин, в многопоточных редукторах для выравнивания моментов между параллельными передачами и т.д.
Аксиальный - (от лат. axis - ось), то же, что осевой.PS: Иногда очень полезно бывает заглянуть в толковый словарь Даля, Ожегова и др. 8)

TM64 | 9615 - 06.09.05 igorb4, Иногда очень полезно бывает заглянуть в толковый словарь Полностью согласен. По словарю, психология - наука о душе. Но признают ли душу психологи АН?

TM64 | 9621 - 06.09.05 igorb4, Торсион - (от франц. torsion - скручивание, кручение), стержень, работающий на кручение...
Аксиальный - (от лат. axis - ось), то же, что осевой.
Вдогонку. Даже сам Шпильман признаёт идентичность этих полей:
"Итак нам известно что есть некая физическая величина под названием спин. Если спины элементов составляющих предмет имеют какое либо преимущественное направление, то говорится что предмет спин поляризован. Спин поляризованный предмет создает вокруг себя Аксионное поле (АП), или как его еще называют Спинорное или Торсионное поле (магнитное поле это частный случай)" (Цитата из статьи Шпильмана "Генератор аксионного поля").
Аксиальным я назвал его ошибочно.

igorb4 | 9622 - 06.09.05 TM64Вдогонку. Даже сам Шпильман признаёт идентичность этих полейНу, так, в чём вопрос-то? 8) Остриков крутил, Серль крутил, Акимов с Шиповым крутили, ... Земля, Солнце и те крутятся!

KomX | 9625 - 06.09.05 igorb4Земля, Солнце и те крутятся! Э-э-э... Полегче на поворотах. А как насчет точки опоры... Ее еще Архимед испрашивал. "Дайте, дайте" - говорил. Не дали... Может ему не просить, а самому взять надо было?

TM64 | 9639 - 06.09.05 igorb4, Ну, так, в чём вопрос-то? Вопроса я и не задавал, а просто обратил внимание на возможное единство эффектов Теслы, Шипова, Шпильмана и Коробейникова. И основа этого единства, по моему скромному мнению, это кручение и эфир. Не утверждаю, а предполагаю.

igorb4 | 9640 - 06.09.05 TM64И основа этого единства, по моему скромному мнению, это кручение и эфир.Тут, как выяснилось, некоторые тов-щи от эфира-то открещиваются! :shock: :?

valeralap | 9664 - 11.09.05 igorb4, Есть очень простой пример убеждающий в присутствие ЭФИРА. Желательно в очень большой праздник, к примеру, ПАСХА, зайти в середину толпы верующих и громко крикнуть. ЭФИРА НЕТ, ЕСТЬ ПУСТОТА вакуум! Я далек от мысли, что все верующие знают об ЭФИРЕ и ВАКУУМЕ, но о пустоте они имеют представление и вы в полной мере ощутите, силу их интеллекта. Они очень учтивой форме попросят вас не кричать, и объяснят вам, что ЭФИР есть, а иначе начем сидит БОГ и где будет, находится, РАЙ И АД. Идею ЭФИРА объяснят в такой доступной форме, что вы физически будите понимать, что это такое. Я думаю если объяснение не затянется, то признающих теорию эфира, прибавится еще на одного. :mrgreen:

TM64 | 9671 - 12.09.05 Странно... Куда подевались сообщения, поступившие в период с 6 по 11 сентября?

igorb4 | 9674 - 12.09.05 TM64Странно... Куда подевались сообщения, поступившие в период с 6 по 11 сентября?Может что-то ценное пропало :? :cry: :arrow: У А.А.Шпильмана есть http://prometheus.al.ru/english/medic/s4_1.htm>Генератор аксионного поля.
А почему он не является его же и приёмником? :?

NNN | 9675 - 12.09.05 igorb4,У А.А.Шпильмана есть Генератор аксионного поля.
А почему он не является его же и приёмником?

Так даже в радиосвязи - передатчик и приемник имеют раные конструкции и выполняемые задачи, следовательно и там подобное....

igorb4 | 9690 - 13.09.05 NNNТак даже в радиосвязи - передатчик и приемник имеют раные конструкции и выполняемые задачи, следовательно и там подобное....Среди удалённых постов, был от TM64 о подобии передающей и принимающей антенн. Чего не хватает на приёмной стороне?

KomX | 9691 - 13.09.05 igorb4Среди удалённых постов, был от TM64 о подобии передающей и принимающей антенн. Чего не хватает на приёмной стороне? "МьЯ-я-сО-о-рубки", надо думать

NNN | 9692 - 13.09.05 igorb4, Среди удалённых постов, был от TM64 о подобии передающей и принимающей антенн. Чего не хватает на приёмной стороне?

Да по идее, антенны одинаковы то и должны быть, а вот дальше все разное. В приемнике с чувствительным елементом торсионного поля пока похоже проблеммы: или очень слабая чувствительность к торсионному полю, но более-менее приемлимое быстродействие, или - неплохая чувствительность, но с временем релаксации от нескольких часов до суток (и какая при этом тогда будет скорость передачи информации.... один бит в сутки? ).
А соорудить чисто усилитель тосионного сигнала пока похоже проблематично (может я не в курсе). Мы научились хорошо усиливать только электрические сигналы. А если детектор торсионного поля плохой чуствительности, то сначала нужно усилить чисто торсионный сигнал, а уже после подать его на дектор. Иначе, как бы мы не усиливали сигал уже после детектора, толку большого не будет, мы будем усиливать только шумы.
А вот как построить чисто торсионный усилитель?... :?

NNN | 9695 - 13.09.05 igorb4, У А.А.Шпильмана есть Генератор аксионного поля.

Да у него он не один, вариантов десяток. Да и конструкцию приемников он предлагает...работают ли?...
Вот ссылка ссылок:
http://pmicro.kz/MISC/UFL/ALMANACH/Axion.htm

hronotron | 9714 - 14.09.05 Сложив вместе всю инфу по тестатике ,различные собственные эксперименты ,
весёлые истории с аппаратурой и разными аппаратиками
(спасибо людям за инфу и рассказы)
и главное - знания по електричеству по школьному курсу физики
(институтский курс почти ничего не дополняет )
Пораскинув мозгами врубился в ГЛАВНЫЙ ПРИНЦЫП РАБОТЫ ТЕСТАТИКИ !!!!
(и очень очень надеюсь что не ошибся)
всего рассказывать не буду ,но если получится - ждите фото Тестатики
в моём варианте :wink: .

А основные мои рассуждения - такие:

1. Любой аппарат имеет оновную идею исоответственно деталь (детали),
(как например у телевизора кинескоп)
источник питания и разную обвязку.
2. Тестатика имеет конструкцию повторимую в условиях бронзового века,
а значит ничего хитрого изаумного типа чередования
меди,алюминия и оргстекла как писали некоторые
(алюминий то открыт токо почти вчера в истории человечества)
3. диски - источник питания (стартововспомогательный )
4. И незачем особенно приколупываться к разным деталям - они второстепенны
поняв где главная деталь и её основную идею можно творить разные тестатики
из консервных банок и китайских зарядок к мобилкам например
или зделать вечный генератор из дохлого телика

А диски в тестатике - а потому што придумать что-либо проще что можно
собрать в условиях медной эпохи из всякой гадости
и что даст стабильное и достаточно высокое напряжение без применения
магнитов и всякой химии (как в батарейках)тяжеловато будет!
:wink:
всякие подковвы и лендейские банки лишней энергии не дадут - ну и х.. на них
,выкидываем ,диод или лампа (один чёрт)энергию жрёть - выкинуть и забыть
остаются два больших цилиндра на которые поступает папряга с дисков,
про них какието картинки показывают чавонто несъедобное,но вот их родимых как раз и надо разжевать и скушать.
Мне разжевать вроде получилось ,осталось проглотить и перетравить .

Разобравшись в главном можно перекручивать конструкцию как угодно,
делать совершенно непохожие друг на друга
из совершенно разных материалов
но все будут работать на одном принципе ,
как картинки о разых тестатиках с разным подключением обвязок.

PS. и всё таки надеюсь что не ошибся.

Mios | 9716 - 14.09.05 hronotronСложив вместе всю инфу по тестатике ,различные собственные эксперименты , весёлые истории с аппаратурой и разными аппаратиками (спасибо людям за инфу и рассказы) и главное - знания по електричеству по школьному курсу физики (институтский курс почти ничего не дополняет ) Пораскинув мозгами врубился в ГЛАВНЫЙ ПРИНЦЫП РАБОТЫ ТЕСТАТИКИ...всего рассказывать не буду ,но если получится - ждите фото Тестатики в моём варианте
Ура - все хлопают в ладоши, 3 раза, стоя. А зачем в форум написали? Кружок занимательной и интересной фотографии на другом форуме, вы ошиблись трибуной.

TM64 | 9724 - 14.09.05 igorb4, Среди удалённых постов, был от TM64 о подобии передающей и принимающей антенн.
Не только об этом. В ответ на цитату из Шпильмана об опасности работы с торсионными генераторами я продолжил цитату, в следующем предложении которой было сказано, что мысли и эмоции, исходящие от злых людей, воздействуют вреднее, чем излучение ТГ (своими словами). Отсюда следует, что Шпильман, вслед за Шиповым и Акимовым, не отрицает торсионной природы излучённых человеком мыслей. Если это так, то перспективы безграничны...

hronotron | 9726 - 14.09.05 особая благодарность за апплодисменты Miosу
жду от него следующих когда до него дойдёт смысл
тех нескольких клавиш на которые я случайно попал пальцами.
:wink:

KomX | 9736 - 15.09.05 hronotronостаются два больших цилиндра на которые поступает папряга с дисков, про них какието картинки показывают чавонто несъедобное,но вот их родимых как раз и надо разжевать и скушать.
Мне разжевать вроде получилось ,осталось проглотить и перетравить. Какие именно цилиндры и в какой именно схеме тестатики Вы имеете ввиду? Если это тот набор из цилиндров и катушки внутри, то пожалуй Вы попали в точку и... Приятного Вам аппетита! Жуйте только осторожно, возможны инородные тела... У вас есть на примете хороший "зубник"? Боже упаси меня помянуть на ночь в том же духе гинеколога...

Sergh | 11410 - 25.10.05 В поисках разрядника наткнулся на несколько статей про конденсатор в магнитном поле.
Конденсатор вероятно вакуумный.
Поля скрещенные электрическое и магнитное. Похоже на Тесловский магнитный разрядник.

Не поленитесь, скачайте:

http://fizik.bstu.ru/laboratory/electricity/3_10.pdf

там описание лабораторной работы по определению заряда электрона магнетронным методом.

В качестве магнетрона используют ламповый диод вероятно кенотронного типа, их на каждой помойке как грязи.
На него намотана катушка.
Пишут что при определенном токе в катушке электроны в диоде начинают НЕ ДОЛЕТАТЬ до анода. :shock:
И кружить по внутренней траэктории.
Что-то такое Коробейников в статье про японскую лодку писал (на форуме проплывало)
Я не думал что все так просто можно сделать...

msn | 11413 - 25.10.05 Это есть в Вузовском учебнике по физике.А на этом сайте это можно и увидеть http://www.hcrs.at

Sergh | 11435 - 25.10.05 На сайте нашел только описание обычного магнетрона. :?
В нем есть лишние детали - резонаторы для получения поперечных волн.

В учебнике есть, но я думал что для этого нужны более мощные магнитные поля. А в лабораторной ток через соленоид миллиамперметром меряют.

Идея - использовать обычный ламповый диод, "закрытый" магнитным полем, в качестве разрядника для Теслы.

Электронное облако, распределенное вокруг катода, под действием переменного напряжения на аноде должно расширяться и сжиматься. Что может быть источником продольных волн, электричества без тока и прочих чудес.

Sergh | 11467 - 25.10.05 Особенно сложно оказалось изготовить стеклянные трубки с электродами, форма которых была известна только Тесле. Эти трубки предназначались для отправительной станции и, судя по записям в тетрадях Теслы, представляли собой нечто вроде прообраза современных ламповых генераторов. http://nicolatesla.narod.ru/TESLASITE/PAGES/wondercliff.html

egm | 11622 - 27.10.05 Возникновение (получение) радиантной энергии полностью "стыкуется" с ритмодинамикой. Смущает то, что у Грея, например, слишком низкая частота -МГц. По прикидкам должны быть ГГц. Эксперименты с упрощенной конструкцией Грея и на МГц не дают "+" результатов. Переход на ГГц проблематичен.

Sergh | 11629 - 27.10.05 egmЭксперименты с упрощенной конструкцией Грея и на МГц не дают "+" результатов.
Что-то про эксперименты по Грею в скрещенных электрическом и магнитном полях пока не слышно было.

Sergh | 11631 - 27.10.05 Вот вопрос:
Низкотемпературная плазма (как в неоновой лампочке) на магнитное поле почти не реагирует или реагирует слабо(по крайней мере незаметно).

Это из-за того что у ионов газа отсутствует спин?

А если каждый ион в плазме как - нибудь раскрутить, допустим с помощью ВЧ-поля, тогда они около катода под воздействием скрещенных полей тоже в облако-вихрь скрутятся? :?:

Sergh | 11708 - 29.10.05 Дальнейший ход рассуждений по трубке Грея, если допустить наличие на ней внешней катушки, создающей магнитное поле:
Разряд на угольном резисторе из-за свойств угля ("шумовые" резисторы) имеет широкий спектр частот, до нескольких гигагерц. Он ионизирует газ, причем создаются ионы в некоем возбужденном состоянии, имеющие свойства как у парамагнитного газа.

Вероятно тогда всю конструкцию можно представить как парамагнитный квантовый усилитель:

http://www.cultinfo.ru/fulltext/1/001/008/060/319.htm

а перегородки между частями трубки - резонаторами, соответственно если чертеж в патенте в натуральную величину то тогда расстояние между этими резонаторами соответствует длинне стержней в ящике, который стоял у Тесла в автомобиле.

Sergh | 11733 - 29.10.05 Пару интересных мыслей:

1. Противофазное включение 2-х близко расположенных катушек дает возможность за счет незначительной разницы в фазовой скорости сигнала получать очень короткие импульсы нескомпенсированного магнитного воздействия на объект, находящийся внутри. Длительность импульса зависит только от конструктивных особенностей катушек. Причем эффект вероятно может быть обратим ( НЧ->СВЧ, СВЧ->НЧ)
(в некоторых источниках о экспериментах Тесла упоминается что при беспроводной передаче присутствовало так же и сантиметровое излучение, применялись направленные антенны такие как в эксперименте HAARP). Мощным СВЧ излучением вероятно можно формировать канал для беспроводной передачи энергии.

2. Традиционный конструктив как обычных катушек Тесла так и бифилярок вероятно неверен так как в нем не принято мер, о необходимости которых упоминал Тесла, для исключения поперечной компоненты генерируемых волн. Для этого необходимо например одну часть бифилярной катушки разместить в другой, как здесь:

Lolik-BolikА вот и схемка. Пространственно накладываем поля когда всовываем изолированный провод в спиральную медную трубку и соединяем бифлярно (выход провода к началу спирали). Берем полублагородные камни (по нем.): Achat, Angelit, Amazonit, Apatit, Obsidian, Realgar, Rhodonit, Spinell, Tiгerauge: размельчаем до 1-3ммм и засыпаем в изолированную стальную трубку. Спираль одеть на стальную трубу. В итоге получаем то что на картинке.

А теперь слушаем мозгой: подключаем концы через резистор к синусному генератору (или стерео усилитель) на 50 Ватт и крутя частотой 10-40Гц подбираем свою частоту мозги. А можно и музыку через магнитофон излучать - говорят как-то действует.

За музыку не отвечаю, но синус в мозге говорят реальный. За последствия тоже не ко мне, а к рвачу
тогда эффект "диполя Герца" будет полностью исключен.
Трубку с проводом вероятно вполне можно заменить коаксиальным кабелем, соединив соответствующим образом центральный провод с оплеткой.

(
- На изображении Тесла из патента 1,119,732 "Apparatus for transmitting electrical energy" из вторичной обмотки вверху почему-то выходит несколько проводов :?:

- На фото про эксперименты Грея присутствует некая катушка из толстого черного кабеля. Пишут что это - высоковольтный кабель. Хотя он напоминает мне старинный коаксиал, высоковольтные кабели потоньше и менее упругие. Тогда подключение сеток, выводы из трубки от которых почему-то сделаны двумя отдельными проводами, вполне можно представить как подключение к центральной жиле и оплётке кабеля для преобразования таким образом СВЧ продольной волны во что-то более низкочастотное.)

Chaynik | 11849 - 30.10.05 Мужики, я раньше в сети видел файл, где Тесла лично описывает опыты с радиантным электричеством, болеее подробно нежели это написано у Вассилатуса. Никто не видел этот файл? :?

djonny | 11862 - 30.10.05 ChaynikМужики, я раньше в сети видел файл, где Тесла лично описывает опыты с радиантным электричеством, болеее подробно нежели это написано у Вассилатуса. Никто не видел этот файл? :? Я не видел, поищите пожалуйста.

Chaynik | 11876 - 30.10.05 Имеется в виду в интернете. Там он еще говорил о том что якобы эта енергия показалась ему "живой". Естественно англоязычный текст.

djonny | 11880 - 30.10.05 Ну вам виднее где его искать, я вряд ли смогу найти. Поищите пожалуйста

Sergh | 11883 - 30.10.05 Вообще искать надо, хотя интернет и насыщен на 99% одинаковой "обычной" информацией о Тесла, но только в музее Николы Теслы в Белграде хранятся сегодня более чем 150 000 документов, поэтому иногда могут встречаться весьма интересные тексты и фото, как это например:

Катушка потребляет всего 24 ватта при площади разряда в несколько футов

Известно по многочисленным фотографиям и описаниям очевидцев и помощников изобретателя, что представлял собой генератор энергии, передаваемой на 42 километра без проводов (правда, это чисто журналистский термин: один провод, в качестве которого выступала Земля, в этой цепи присутствует, и об этом прямо говорят и сам Тесла, и его биограф). То, что Тесла называл вибратором, было гигантским трансформатором его системы, имевшим первичную обмотку из нескольких витков толстого провода, намотанных на ограде диаметром 25 метров, и размещенную внутри нее многовитковую однослойную вторичную обмотку на цилиндре из диэлектрика. Первичная обмотка вместе с конденсатором, индукционной катушкой и искровым промежутком образовывала колебательный контур-преобразователь частоты. Над трансформатором, располагавшимся в центре лаборатории, возвышалась деревянная башня высотой 60 метров, увенчанная большим медным шаром. Один конец вторичной обмотки трансформатора соединялся с этим шаром, другой - заземлялся. Все устройство питалось от отдельной динамо-машины мощностью 300 л.с. В нем возбуждались электромагнитные колебания частотой 150 килогерц (длина волны 2000 метров). Рабочее напряжение в высоковольтной цепи составляло 30 000 В, а резонирующий потенциал шара достигал 100 000 000 В, порождая искусственные молнии длиной в десятки метров!

На снимке - горящая на земле лампа
испытания элементов Мировой Системы Тесла
http://nicolatesla.narod.ru/TESLASITE/PAGES/effect.html

Sergh | 11884 - 31.10.05 Про трансформатор, намотанный коаксиалом:

- весчь весьма обычная, поищите "Трансформаторы с обмоткой из коаксиального кабеля"

Что понравилось:

Насколько я понял,
здесь момент несколько отличный от других подобных конструкций -
используется проводник(центральная жила кабеля) в медной трубке,
которая служит чем-то вроде экрана для электрической составляющей...
в то время, как для магнитной составляющей волны он "прозрачен".
Сейчас у меня тоже идея пропихнуть в трубку провод и свернуть в кольцо.
http://www.radioscanner.ru/forum/index.php?action=vthread&forum=5&topic=15677&page=0

egm | 11889 - 31.10.05 Мои выводы после серии экспериментов.
У Грея, в его трубке, стержень- это не резистор =300 Ом для ограничения тока, а элемент, производящий РАДИАНТ. 300 Ом - это волновое(характеристическое) сопротивление. Интересно бы знать: на какую частоту? "Дырявые" цилиндры это- ЕН антенна.
У кого мысля в этом направлении, откликнитесь. Если этот путь верный, давайте "копать" дальше.

Sergh | 11894 - 31.10.05 :?: Стержень, который длинный - не резистор, с чего ему резистором быть?
А вот заштрихованный прямоугольник перед разрядником - резистор, про это в патенте написано.

DED | 11895 - 31.10.05 Мужики, не нравится мне этот резистор в патенте. Для 300 ом он слишком мал по размеру.Возьмите угольный стержень из батарейки и измерьте его сопротивление. У меня показало 10 ом при длине стержня от пальчиковой батарейки 4,5 сантиметра и прни диаметре стержня 4 миллиметра.В патенте он явно короче и толще. Плюс к этому при нагреве угля его сопротивление не возрастает, а падает. А ещё Тесла писал, что уголь хороший проводник для эфира.

NNN | 11897 - 31.10.05 Привет!
Хочу задать один небольшой вопросик.
Все знают, что электрончики илучают ЭМ волны (и другие, возможно тоже)только при ускоренном своем движении. Т.е. только при переменном токе (а это движение с переменным ускорением) - излучается ЭМ волна, только при переменном токе, есть взаимоиндукция и т.д.) При постоянном токе есть только постоянное магнитное поле.
А теперь давайте рассмотрим постоянный ток в лампе (к примеру ЭЛТ, в которой нет не развертки не модуляции луча), ток через лампу идет ПОСТОЯННЫЙ, следовательно будет только постоянное магнитное поле (хотя у меня по этому поводу тоже есть некоторые сомнения, я об этом уже писал раньше).
Но есть одно но, электрончики то в лампе - летят ускоренно и очень сильно ускоряются, на расстоянии от кадода до анода кинескопа, они разгоняются практически до половинной скорости света (точно не помню, но все же), а если они движутся с ускорением, следовательно должно ЧТО ТО ИЗЛУЧАТЬСЯ!
Что излучается в таком случае???? Скалярные волны? Торсионные поля? Радиант? Или еще что то?
С важением.

egm | 11899 - 31.10.05 Ставить резистор вообще не имеет смысла.
С угольным(графитовым) стержнем не пробовал, нет подходящего. Только медь и аллюминий. По-видимому у угольного стержня более "подвижная" кристаллическая решетка, и для ее "возбуждения" (а, следовательно и получения радианта) требуется меньше затратить мощности.

To NNN, на Ваш вопрос у меня нет однозначного ответа. Возможно, что при ускорении электрончиков идет ПОГЛОЩЕНИЕ, а ИЗЛУЧЕНИЕ будет при резкой остановке или при нелинейном торможении. Излучаться будет ВСЕ: продольные и поперечные волны; торсион, радиант, гравитация связаны между собой и можно их считать "ягодками с одного поля".

NNN | 11905 - 31.10.05 egm
>>>>To NNN, на Ваш вопрос у меня нет однозначного ответа. Возможно, что при ускорении электрончиков идет ПОГЛОЩЕНИЕ, а ИЗЛУЧЕНИЕ будет при резкой остановке или при нелинейном торможении.>>>>

На счет торможения, это понятно, так все рентгеновские трубки и работают!

А вот, как же тогда с синхротронным излучением? Там электрончики (или другие заряженные частички) не тормозяться, а летают по окружности, возникает центростремительное ускорение, и они излучают!!! Да и классика говорит, что электрон излучает, когда двигается просто с ускорением, а с каким - положительным или отрицательным, не говорит.....

И еще по поводу магнетронного эффекта, если на кенотроне надет солленоид и ток в нем выше критического, ток, через кенотрон не идет, все электрончики двигаются по кругу, не достигая анода. Тогда такой кенотрон тоже должен что то излучать. Что и как его зафиксировать? Анодного тока нет, соеноид тоже можно заменить постоянным магнитом, следовательно расхода энергии как бы тоже нет (ну если не брать в расчет потребление подогревателя, хотя от этого можно и тоже избавиться - существую холодные катоды, и другие виды емиссии, без подогрева), а излучение, получается, должно быть!

Sergh | 11912 - 31.10.05 DEDМужики, не нравится мне этот резистор в патенте. Для 300 ом он слишком мал по размеру.Возьмите угольный стержень из батарейки и измерьте его сопротивление. У меня показало 10 ом при длине стержня от пальчиковой батарейки 4,5 сантиметра и прни диаметре стержня 4 миллиметра.В патенте он явно короче и толще. Плюс к этому при нагреве угля его сопротивление не возрастает, а падает. А ещё Тесла писал, что уголь хороший проводник для эфира.
В батарейке стержни из графита. Он более плотный, прессованный и прочее(шумов меньше создает ).

Если взять активированный уголь (из аптеки), таблеток 5 на эту длинну, то получается как раз приблизительно 270 - 350 Ом практически при размерах 1:1

KDas | 11913 - 31.10.05 egmСтавить резистор вообще не имеет смысла.
Ставить резистор имеет смысл. Резистор не дает конденсатору разрядиться полностью, иначе невозможно его зарядить за короткое время. Я пробовал крутить такой искровик без резистора - один мощный "БЭМЦ!!!" на три минуты вращения, пока конденсатор заряжается.

Суть, как мне кажется в том, чтобы проскочила искра, но не с большим током. Тут важнее напряжение, быстро приложенное к проводнику.
Я пробовал разряжать конденсатор (3 кВ х 1мкФ) через большую обмотку катушки зажигания (~4 кОм). Искра была практически беззвучной и неодимовый магнитик подпрыгивал вверх от сердечника сантиметров на 50. Стоит потом еще обратную ЭДС снять и дело в шляпе.

P.S. В патенте написано, что можно ставить ЛЮБОЙ подходящий, так что не морочтесь с графитом :wink:

Sergh | 11916 - 31.10.05 KDasP.S. В патенте написано, что можно ставить ЛЮБОЙ подходящий, так что не морочтесь с графитом :wink:
любой ПОДХОДЯЩИЙ

там вроде еще чего-то написано что принцип настройки знающим людям будет понятен :shock:

Sergh | 11920 - 31.10.05 Вот весьма интересная трактовка приемника радиантной энергии.
Идея в том что приемное "зеркало" заменяется гризонтально лежащей спиральной катушкой внушительных размеров ( 1 метр - 1,2 метра) намотанной 15 метрами медной трубки диаметром 2 сантиметра, расстояние между витками 2,5 см. Эта катушка каким-то образом ( не совсем понятно) соединяется через настроечные конденсаторы 4х500 мкф :? с хорошим заземлением. Катушка размещается на высоте метров 10 на изолирующем основании.
При настройке в резонанс в течении некоторого времени (секунды-минуты) формируется какой-то резонансный канал передачи энергии от ионосферы к плоскоспиральной катушке. Данное устройство вероятно способно обеспечивать энергией дом (до 12 КВт). Важным условием является правильный отбор тока из контура.

Кто хорошо знаком со слэнгом англоязычных электриков, просьба перевести подетальней.

http://oupower.com/phpBB2/viewtopic.php?p=3222&

Tesla discovered a 'cold electricity' that he said had a spiral transmission wave to it.
In his patent, Tesla said he mounted a plate of steel or brass on a flag pole and placed a brass plate in the ground. In between the two, he placed a tuned tank circuit set to resonate near the standing wave frequency of the Earth. He parallelled the tunable tank circuit to a spark gap with carbon electrodes. The conductors he used would limit the amount of current he could pass and an air core transformer fed by the spark gap (pulsed DC) allowed him to derive pulsed AC or DC from the setup at whatever voltage he chose. Remember, the size of the conductors in the transformer and spark gap, and between the antenna and the spark gap determine the amount of current that can pass.
Updated to today, the antenna needs to be a flat spiral wound to resonate at the resonant frequency of the energy to be transferred from the electrosphere to the the ground through the spark gap. The tank circuit in parallel allows you to tune the circuit to pass current. The closer to the standing wave resonant frequency the tank circuit comes, the more current is passed to the spark gap and on to ground.
I am experimenting with flat spiral wound antennas made of copper tubing, 1/4, 1/2, and 3/4 inch diameters so far, but may have to go as high as 2 inches in diameter. I started with 50 foot rolls of copper tubing, and have made some coils with 100 feet of copper tubing. I sandwich the coils between sheets of lexan. I've found the insulated leads from the antenna coil to the spark gap and ground plate needs to be solid copper wire. I started with solid 4 guage copper wire and now have solid 2-0 wire.
The electrosphere is actually the Ionosphere of the Earth and receives Bega Joules of energy in the form of ionizing radiation everyday from the sun. The sun never sets on at least half of the ionosphere each day.
The ionosphere collects a net positive charge. The Earth is always at a net negative charge. The photon charge carrier pairs flow from positive to negative, so, contrary to what some scientists say, lightning DOES ionize a path and flow from the cloud to the ground.
Anyway, it is possible to direct and control kilowatts of electrical energy with this set up. It does NOT require a battery or external power to a circuit to initiate transfer of energy. It does take a little while for the ionized path to the ionosphere to form once the tank circuit is tuned, but once this happens, a continuous flow of energy can be derived that is not dependent on the sun shining in your area.
For powering a home, 3/4 inch copper tubing, 50 feet, wound in
in a right hand spiral with 1 inch spacing between spirals works as
the antenna. Place this antenna
on a fiberglass pipe mast 30 feet
above the ground.
Run 4 guage insulated solid copper wire from the antenna to one side of the
carbon arc spark gap, quadruple the insulated 4 guage solid wire to the ground
plate (4 foot square steel, or a coil of braided uninsulated ground wire---the
bigger the better) buried at least 3 feet deep in the earth from the other side
of the spark gap. Set the spark gap at
1/2 inch. Run the insulated 4 guage
from the antenna/spark gap connection through an insulated 600 volt fused single
or three phase disconnect switch (you'll use only one
leg in the switch) and feed the tank circuit with the 4 guage conductor.
Parallel 4 500mfd capacitors with a
10 K Ohm 10 turn variable resistor, and terminate one side of the tank circuit
through another insulated disconnect switch to a ground rod driven 10 feet into
the earth. This is your load circuit. Attach whatever you wish to operate to
this lead before the
disconnect and run the load through a
matching transformer to get the required voltage and amperage you want. ALWAYS
open the disconnect on the ground circuit to kill the power, then open the
disconnect before the tank circuit to isolate the voltage/current controls. The
spark gap will arc occasionally when the charge builds up with the system off.
Nothing to worry about.

When the tank circuit is tuned to near the resonant frequency, it takes several
seconds to a few minutes for the atmospheric charge to charge the capacitors in
the tank circuit and bring it to resonance. As resonance is established, an
ionized path to the ionosphere forms between the antenna coil and the
ionosphere. The closer
to perfect resonance the antenna/tank circuit is, the greater the energy
transfer to ground.
Thus, you establish a controllable ionized conductive conduit for energy
transfer from the ionosphere to Earth ground, and you siphon what you need from
it for your purposes.

By the way, guys, any load you put on the circuit between the tank circuit and
the disconnect to the ground needs its own independent earth ground to complete
the circuit.
For homes, when you bring the circuit off the tank circuit to ground leg, you
will be getting DC
voltage that you must run through
an oscillator (100 turns 4 guage insulated solid wire on a 6 inch PVC core, with
20 turns of 4 guage insulated solid wire on a 4 inch pvc core, nested one inside
the other.) One side of the primary must be grounded to Earth ground. A
variable capacitor 500 mfd from the earth ground of the primary to the secondary
common ground will enable you to set the frequency of the oscillator at 60
Hertz. Then run the ouput through a standard
dry type transformer to get the single phase voltage and amperage you need.
120/240 single phase at up to 50 amps can
be derived this way---that's about
12,000 watts---plenty for a household.

egm | 11933 - 01.11.05 Позвольте изложить свою гипотезу на трубку Грея. Возможно, что отпадут такие вопросы: из какого материала должен быть стержень и нужен-ли ограничительный резистор?

Я представил трубку Грея как приемник прямого преобразования (или же супергетеродин). Стержень это- одновременно и LC-контур с волновым сопротивлением 300 Ом, и элемент с нелинейной вольт-амперной характеристикой. Искра это- гетеродин, входной сигнал- эфир, "дырявые" цилиндры- резонансная система, настроенная на промежуточную частоту. Т.о. имеем ТРИ компоненты(что важно). И преобразуем СВЧ энергию эфира в более НЧ энергию.

Следовательно: материал стержня имеет значение (но не глобальное); амплитуда, частота и длительность искры имеет огромное (основопологающее) значение. Ограничительным резистором нужно изменять(подбирать) амплитуду напряжения, подаваемую на стержень, что необходимо для выбора рабочей точки на ВАХ стержня(это обязательно!). Амплитуда будет зависить от материала(кристалической решетки). Но я предпочитаю обходиться без резистора, имея регулируемый источник высокого напряжения.

P.S. Если эта версия уже предлагалась, подскажите.

Пришелец | 11934 - 01.11.05 Sergh
Про трансформатор, намотанный коаксиалом...
Если из коаксиала выходит переменное МП, то оно должно создавать переменное ЭП. Так? Значит коаксиал создаёт переменное ЭП? Говорят, что в трансе электроны двигаются переменным ЭП, которое создаётся переменным МП. Если коаксиал не создаёт переменное ЭП, то в трансе электроны движутся не переменным ЭП?

msn | 11935 - 01.11.05 egm, почему то все забывают, что конверсионная трубка Грея это всего лишь оптимизированный ВВ коммутатор в другой его конструкции - "мотор Грея, в котором также используется принцип рекуперацмии обратной ЭДС, это главное "чудо" его мотора. Конверсионная трубка -это следуюшщий шаг Грея, ибо простые искровые разрядники внутри его мотора имели потери и существовала проблема с ионизированным газом. Если я не прав, зачем тогда в схеме элементы 44 и 46 ?

size: 41.40 KB

Sergh | 11940 - 01.11.05 Если то что трубка заполнена газом истинно, то тогда разряд нужен только для получения ионов.

Для коммутации обмоток в данном случае хватило бы и одной вакуумной лампы, тем более сверхмощных импульсных СВЧ-ламп от радиолокаторов и тогда уже имелось достаточно. Зачем нужно после скоростного лампового коммутатора еще и разрядник последовательно включать?

Кстати, СВЧ плазма - целое направление в науке и технике.

В микроволновке можно не только блинчики разогревать.

djonny | 11978 - 01.11.05 Sergh В микроволновке можно не только блинчики разогревать. А что еще?

Sergh | 12001 - 02.11.05 djonnySergh В микроволновке можно не только блинчики разогревать. А что еще? Ну хотя бы плазмоиды. Было на форуме и в интернете.

laborant | 12004 - 02.11.05 KDas

Я пробовал разряжать конденсатор (3 кВ х 1мкФ) через большую обмотку катушки зажигания (~4 кОм). Искра была практически беззвучной и неодимовый магнитик подпрыгивал вверх от сердечника сантиметров на 50.

Интересно, а летательный аппарат из этого сварганить попытаться можно? Может магнитик подпрыгивая и сердечник за собой сможет потянуть, если их соединить? А может и еще чего...:shock:

Sergh | 12012 - 02.11.05 Про генератор Бровина вроде тут еще ничего не было.

Особенность - снимаемая приемной катушкой энергия убывает линейно. В качестве разрядника используется транзистор в интересном режиме.
Транзистор ведет себя так, как будто на его базе присутствуют и + и <-< одновременно.
http://spkristall.narod.ru/photoalbum.html

http://skyurij.narod.ru/kacher.htm

Генератор Бровина, представляет из себя трансформатор Тесла (классический 2 цилиндрические обмотки) с транзистором в качестве разрядника.
ВВ обмотка одним концом на базу, второй в воздухе; ОВ на коллектор – другой конец на питание (+ -) от типа транзистора – транзистор по схеме с общим эммитером. Для запуска генератора нужна правильная фазировка (ВВ обмотка – либо поменять концы, либо перевернуть катушку.
ВВ – 100-150 витков D=15мм, d=0,1мм; ОВ – 50 витков D=22мм d=1мм,
Приемник - 20 витков D=10mm, d=1мм на светодиод – работает на оси ВВ обмотки (в ней и над ней.
Эффективность работы усиливается, если в зазор между ОВ и ВВ ввести Аллюминиевую фольгу, и свободный конец ВВ обмотки замкнуть на нее.
Фольга вводилась как труба с продольным разрезом, край заизолирован полоской скотча.
Особенности получаемой на приемнике энергии и работы разрядного транзистора.
Энергия получаемая на приемнике и на базе разрядного транзистора – электростатического характера! (т.е. не Электроны, а скорее Фитоны).
Энергия не экранируется парамагнетиками и проходит через П-Н переходы, как через конденсаторы. Транзистор (кремниевые кт815, 816), на базу которого подана эта энергия, работает как Германиевый в состоянии теплового пробоя- проводит в обе стороны. Через индуктивности- проходит по поверхности.
Возможен пробой ВВ обмотки или перегорание провода на ней.
Данный генератор, в особенности полезен для изучения свойств электричества, производимого тр. Тесла, и получаемого от магнитно- вихревых генераторов.
Фитонная энергия в рафинированном фиде – желательно экранировать приемник алюминиевой фольгой, для предотвращения электро-магнитных наводок.

Складывается впечатление, что статическое напряжение (энергия получаемая от тр. Тесла- на генераторе Бровина), является фитонной энергией.
В инете можно многое найти по " датчик Бровина "
Используется как детектор перемещения.

cation | 12016 - 02.11.05 И не только: http://217.122.116.6/nanoworld/01/DATA/CLUB/BROVIN/kacher.htm

теория и практика: http://www.valselivanov.narod.ru/2.htm

SergeyA | 12025 - 02.11.05 Прочитал описание на http://spkristall.narod.ru/photoalbum1.html
Обратил внимание на упоминание эффекта, который я тоже наблюдал. Объяснить не могу. Дело в том, что если поместить пробную катушку на небольшом расстоянии от катушки Тесла (схема по Краснову, но вместо транса длинная катушка), то выходной сигнал на пробной катушке не зависит от ее ориентации.

Кстати, российские патенты можно смотреть в полном объеме отсюда http://www.fips.ru/cdfi/reestr_rupat.htm
Патент Боровина 2075726
Код изменения правового статуса MM4A - Досрочное прекращение действия патентов РФ из-за неуплаты в установленный срок пошлин за поддержание патента в силе

Chaynik | 12049 - 02.11.05 Не совсем понятно описание вашего опыта. Вместо какого транса. Может набросаете рисунок?

SergeyA | 12084 - 03.11.05 Chaynik,
Статья и схема есть здесь
http://www.skif.biz/index.php?name=Pages&op=page&pid=18
катушка L3 заменена на длинную катушку на пластиковой трубе диаметром 30 мм длиной 450 мм до заполнения в один слой виток к витку проводом 0,17 мм

Sergh | 12092 - 03.11.05 Вот результаты экспериментов с самодельным магнетроном-кенотроном (см. рисунок):

1. Взял высоковольтный кенотрон 3Ц18П, намотал на него равномерно виток к витку катушку из ~600витков провода ПЭВ-0,4 (сопротивление 9,7 Ом). Затем подавал на анод различное постоянное напряжение и измерял разность тока с подключенной к +24 В катушкой и без подключения.Ток через катушку - 2,3 Ампера.
Максимального изменения тока в магнитном поле удалось добиться при напряжении на аноде всего 24 вольта. Видимо электромагнит получился недостаточно эффективным.

При +24 вольтах на аноде ток через кенотрон:
- без магнитного поля: 1,43 миллиампер
- с магнитным полем: 0,08 миллиампер

Результат: изменение тока при наличии магнитного поля в 17,8 раз.
Таким образом при соответствующей катушке и большом импульсном токе через нее вполне можно создать управляемый магнитный разрядник для кат. Тесла. Например, включив последовательно соленоид кенотрона - первичную катушку Тесла -
внешний обычный разрядник(для создания коротких импульсов магнитного поля) на анод кенотрона - катод кенорона - земля.

2. Возможности термоэлектронной эмиссии.
Катушку на кенотроне соединил одним концом с +3000 вольт, второй конец не подключен. В таком варианте она " притягивает " электроны нагретого катода через диэлектрик - стекло лампы. Электроны по дороге попадают на цилиндрический внутренний анод и создают ток между анодом и катодом, который и регистрируется амперметром.

Результаты:
- без высокого напряжения, только за счет термоэммисии: "-" 12,5 микроампер
- с высоким напряжением на катушке, которая используется в данном случае как изолированнная "обкладка" лампы:
"-" 21 микроампер
"-" - означает что ток отрицательный относительно "земли"
При создании катушкой, подключенной к доп. источнику, даже слабого магнитного поля, ток пропадает.

Таким образом за счет подачи высокого напряжения на изолированную обкладку ток термоэмиссии увеличивается. Тока в высоковольтной цепи нет - проверено "0" микроампер. Вероятно при более высоком напряжении можно получать
термоэммисионный ток и при нормальной температуре. Катод-источник "горячих" электронов при этом вероятно будет охлаждаться.

3.
Далее можно пока только нафантазировать как получать более значительный эффект.
Допустим, катод сделать "холодным" и поменять местами с анодом.
Катод сделать цилиндрическим из сетки.
Анод - штырь в центре.
Между катодом и анодом - еще сетка, ближе к сетке катода.
Магнитным полем в таком варианте можно не прекращать эффект, а его усилить:
- "выталкивать" горячие электроны с поверхности катодной сетки в направлении приемной сетки, причем ячейки приемной сетки должны быть рассчитаны таким образом чтобы полностью захватывать движущиеся по круговой орбите электроны, но в то же время максимально пропускать статическое воздействие потенциала анода.

kenotron-magnetron size: 6.24 KB
kenotron-magnetron

NNN | 12099 - 03.11.05 Очень интересно!
А при питании анода 3000В, с холодным катодом, не мерял ток анода?
По идее, должно быть, хоть не большая эмиссия с холодного катода...

Sergh | 12119 - 04.11.05 Нет, в данной конструкции с кенотроном тока без накала при 3000 В нет.
Все упирается в работу выхода электрона из металла.

"Халява" ожидается от того самого туннельного эффекта, который позволяет преодолеть электрону необходимый для выхода энергетический барьер за счет "темных" квантовых туннельных сил. :?
Этот барьер для успешного туннелирования снижаем с помощью высокой разницы потенциала на катоде - аноде (опять тот самый миллион вольт статики на сантиметр :roll: )
вот некоторая теория по работе выхода:
http://data.ufn.ru//ufn94/ufn94_4/Russian/r944g.pdf
а тут почти тоже но ближе к практике:
http://ktf.krk.ru/courses/vpe-te/metod/lab1-2.htm

То чего надо бы получить вроде эффект Шотки называется - компенсация внешним полем удерживающих зарядов в двойном приповерхностном слое.

http://www.oval.ru/enc/84288.html

Интересно бы где-нибудь материалы по теории и практике работы вакуумных ламп в режимах с холодным катодом, а то пока что-то непонятна грань между работой с холодным катодом и пробоем в вакууме

msn | 12179 - 06.11.05 Sergh, поведение ионизированного газа в Электрическом и магнитном полях, видео присутствует : http://www.hcrs.at/EMF.HTM

Sergh | 12202 - 06.11.05 msnSergh, поведение ионизированного газа в Электрическом и магнитном полях, видео присутствует : http://www.hcrs.at/EMF.HTM
Красота!
Можно еще представить что лампа, в опыте с скрещенными полями, состоит не из двух электродов на концах, а из центрального электрода и второго электрода в виде цилиндра. Тогда потоки заряженных частиц должны отклоняться и сворачиваться в центре в кольцо.

Правда пока попытки получить такое в газоразрядном стабилитроне, имеющем коаксиальную конструкцию, к успеху не привели. Вероятно магнитное поле катушки было недостаточным, или железный цилиндр в стабилитроне каким-то образом искажает магнитное поле, или газ не тот.

Sergh | 12203 - 06.11.05 Вот по п.3 попытался использовать радиолампы, у них тоже пару сеток имеется.
Намотал катушки, аналогичные катушке на кенотроне.
На катод подал положительное напряжение, на анод - корпус.
Как ни странно, тепловой ток даже при невысоком напряжении (1,5 кв) составил при таком подключении около 20 микроампер для лампы 6К13П. При нормальном подключении - около 1-2 микроампер. Вероятно в первом случае поверхность, испускающая электроны, гораздо больше, поэтому и ток больше.
Кстати интересно - если подать потенциал, затем его быстро снять, тепловые электроны до противоположного электрода долетят?

Печально что на магнитное поле намотанной на лампу катушки ток практически не реагирует. Вероятная причина - катод и сетки в лампе имеют не цилиндрическую форму, а что-то напоминающее сильно вытянутый овал.

Из-за этого отрицательный заряд и ток на сетках получить не удается, так как зона кольцевой концентрации электронов между анодом и катодом не формируется.

Кто знает какие-нибудь вакуумные приборы, которые имеют цилиндрические катод, анод, сетку?

3.
Далее можно пока только нафантазировать как получать более значительный эффект.
Допустим, катод сделать "холодным" и поменять местами с анодом.
Катод сделать цилиндрическим из сетки.
Анод - штырь в центре.
Между катодом и анодом - еще сетка, ближе к сетке катода.
Магнитным полем в таком варианте можно не прекращать эффект, а его усилить:
- "выталкивать" горячие электроны с поверхности катодной сетки в направлении приемной сетки, причем ячейки приемной сетки должны быть рассчитаны таким образом чтобы полностью захватывать движущиеся по круговой орбите электроны, но в то же время максимально пропускать статическое воздействие потенциала анода.

msn | 12215 - 06.11.05 Sergh, направление силовых линий М_поля намотанной на лампу катушки относительно направления движения электронного потока в кенотроне, и в обычной конструкции лампе отличаются на 90град. попробуйте изменить направление силовых линий МП (развернуть катушки) на 90град..

Sergh | 12220 - 06.11.05 msnSergh, направление силовых линий М_поля намотанной на лампу катушки относительно направления движения электронного потока в кенотроне, и в обычной конструкции лампе отличаются на 90град. попробуйте изменить направление силовых линий МП (развернуть катушки) на 90град..
:shock:
В обычных лампах от телевизора?
Они в принципе ничем от кенотрона не отличаются, только сетки между катодом и анодом, навитые на расположенных вдоль катода медных перекладинах. И накальная спираль намотана в несколько плоских витков. Поэтому и катод не круглый, а сплющенный. Анод - это то черное железо хитрой формы, которое снаружи видно. В лучевых лампах еще отражатели выбитых из анода электронов имеются, они с катодом соединены.

Andrey_l | 12227 - 06.11.05 Привет всем!
Прошлый мой пост был слишком бредовым, признаю. Надеюсь, нижеследующее найдет отклики. Итак, Тесла выяснил, что вакуум лучше проводит эфир, чем воздух. Скорость электромагнитной волны в среде равна U=c/sqrt(m*E), где m и E - относительные магнитная и диэлектрическая проницаемости. Следовательно, в веществе с высокими проницаемостями ее скорость меньше. На ум пришел единственный "аналог" электромагнитной волны (по аналогии с радиантной и звуковой волнами) - волна теплового поля (теплопередача), последовательно возбуждающая атомы на своем пути (ЭМВ возбуждает эфир - что же боле). Вот только она в более плотной среде увеличивает скорость. Предполагаю, что с точки зрения эфира ферромагнетики и диэлектрики с высокой проницаемостью имеют меньшую, чем вакуум, плотность, как следствие - меньшая скорость ЭМВ.

DED | 12318 - 08.11.05 Мне кажется, что наболее вероятный ответ на вопрос - откуда у Грея берётся добавочная энергия - был бы такой:"из воздуха."Вычитал я такую аналогию. Бросаем со снежной вершины маленький снежок, а он, скатываясь с горы, превращается в лавину. Откуда дровишки, тоесть заряды в воздухе? О, их там много!Только они связанные с молекулами. Первый бешеный электрон в трубке Грея долбится в первую молекулу, разбивает её на мекие заряженные части. А так как 3000Вольт существцуют 10микросекунд, то за это время наш электрон-снежок вызывает целую лавину всяких зарядов, которые долетая до электрода отдают накопившийся заряд. А дальше цепь принудительно разрывается, и диэлектрические свойства воздуха восстанавливаютя. Как говорится: "Кто успел, тот долетел!" А долететь успело немало зарядов, а отсюда и ток немеряный.В этом и сила импульсов: вылетел один,а прлетела туева хуча!

KDas | 12383 - 09.11.05 DEDМне кажется, что наболее вероятный ответ на вопрос - откуда у Грея берётся добавочная энергия - был бы такой:"из воздуха."Вычитал я такую аналогию. Бросаем со снежной вершины маленький снежок, а он, скатываясь с горы, превращается в лавину. Откуда дровишки, тоесть заряды в воздухе? О, их там много!Только они связанные с молекулами. Первый бешеный электрон в трубке Грея долбится в первую молекулу, разбивает её на мекие заряженные части. А так как 3000Вольт существцуют 10микросекунд, то за это время наш электрон-снежок вызывает целую лавину всяких зарядов, которые долетая до электрода отдают накопившийся заряд. А дальше цепь принудительно разрывается, и диэлектрические свойства воздуха восстанавливаютя. Как говорится: "Кто успел, тот долетел!" А долететь успело немало зарядов, а отсюда и ток немеряный.В этом и сила импульсов: вылетел один,а прлетела туева хуча!
А заряды-то берутся из искры. Она хоть и сбоку (чтобы пробоя на принимающий электрод не было), но воздушное соединение с принимающим электродом есть.

Vitali | 12416 - 09.11.05 DEDМне кажется, что наболее вероятный ответ на вопрос - откуда у Грея берётся добавочная энергия - был бы такой:"из воздуха."Вычитал я такую аналогию. Бросаем со снежной вершины маленький снежок, а он, скатываясь с горы, превращается в лавину. Откуда дровишки, тоесть заряды в воздухе? О, их там много!Только они связанные с молекулами. Первый бешеный электрон в трубке Грея долбится в первую молекулу, разбивает её на мекие заряженные части. А так как 3000Вольт существцуют 10микросекунд, то за это время наш электрон-снежок вызывает целую лавину всяких зарядов, которые долетая до электрода отдают накопившийся заряд. А дальше цепь принудительно разрывается, и диэлектрические свойства воздуха восстанавливаютя. Как говорится: "Кто успел, тот долетел!" А долететь успело немало зарядов, а отсюда и ток немеряный.В этом и сила импульсов: вылетел один,а прлетела туева хуча!
Т.е. имеем следующую цепь элементов и событий:
1. Искровой разряд в воздушном промежутке (лавинообразное образование электронов).
2. Обыкновенный цилиндрический конденсатор, в котором роль внутренней обкладки выполняет принимающий электрод (элемент 12 в патенте Грея).
3. На внешней обкладке цилиндрического конденсатора (элемент 34 в патенте), при прохождении разряда, наводится через влияние заряд с противоположным знаком. Электроны "уходят" с эл-та 34.
4. Принимающий электрод, после завершения разряда, восстанавливает свой положительный потенциал.
6. На внешней обкладке конденсатора восстанавливается исходный заряд. Электроны "возвращаются" на эл-т 34 :wink:
7. Цикл повторяется...

Мне вспоминается, что это все эти явления подробно описаны во всех книгах по физике, только в разных разделах

Для проверки работоспособности устройства Грея достаточно один раз создать высоковольтный искровой разряд через цилиндрический конденсатор, внешняя обкладка которого соединена с понижающим трансформатором первичная обмотка которого одним концом соединена с Землей.
Если на вторичке что-то появится, то можно и продолжить...

P.S. Все в рамках классики.

NNN | 12471 - 10.11.05 По классике, все так и будет. И такой эффект должен тоже наблюдаться.
Но неужели Вы думаете, что Тесла и Грей не были знакомы с классикой?
Если они пишут о новом виде электричества - радиантном, значит, там также присутствовали и другие эффекты, еще неизвестные классической физике...

Sergh | 12472 - 10.11.05 Вот читаю книгу:

Никола Тесла, Лекции и Статьи Уникальное белградское издание, на русском языке вышло Тиражом 150 экземпляров. (42 Мб)
Прямая ссылка http://www.skif.biz/lib/Tesla-full.pdf
--------------------------------------------------------------------------------
Размер файла: 40.76 MB
Кто не смог скачать - некоторые результаты.
1. стереотипный образ катушки Тесла не совсем соответствует очень детально описываемой в книге конструкции трансформатора.
Как я понял, трансформатор был создан после экспериментов с длинной толстой медной шиной, согнутой буквой U.
Между концами шины подключались лампочки, при разряде на нее конденсатора, заряжаемого от тока самоиндукции катушки, лампочки необычно светились. Импульсы были настолько короткими и высоковольтными, что нить накала не успевала нагреться и перегореть, а пробой радиантом :? через окружающий нить газ уже происходил.

На основании этой шины Тесла и сделал трансформатор, просто смотав части буквы U в две первичные катушки, и добавив к этим первичным аналогично намотанные вторичные. Что за магнитное поле при этом получалось? Оно же частично компенсироваться должно, катушки ведь расположены рядом и они в противофазе!EH - HZ - антенны?
Совершенно при незначительном коэффициэнте трансформации (2,7) ему удавалось получать от очень небольших катушек грандиозные эффекты обьемных разрядов.

Короче, смотрите прикрепленную картинку. Там в конце, кстати, та катушка с двумя проводами, между которыми плоский разряд, в несколько ином ракурсе сфотографирована. Становится понятным ее устройство.

trans size: 241.88 KB Vitali | 12494 - 10.11.05 NNNПо классике, все так и будет. И такой эффект должен тоже наблюдаться.
Но неужели Вы думаете, что Тесла и Грей не были знакомы с классикой?
Если они пишут о новом виде электричества - радиантном, значит, там также присутствовали и другие эффекты, еще неизвестные классической физике...
Можно получить от Вас какой-либо документ или ссылку на него, в котором Тесла, а не его биографы, пишет о "новом виде электричества". Думаю, это будет всем интересно.

NNN | 12496 - 10.11.05 трудно сразу сказать, попробую поискать

Sergh

спасибо за ссылку, очь интересно, на русском я такой книги еще не видел.

возможно в этой книге тоже будет и о радианте , нужно читать...

korsar | 12498 - 10.11.05 Спасибо огромное за книженцию.

Sergh | 12500 - 10.11.05 Еще раз спасибо за книгу тому кто ее выложил.
(это не я)

KDas | 12526 - 11.11.05 Vitali
Можно получить от Вас какой-либо документ или ссылку на него, в котором Тесла, а не его биографы, пишет о "новом виде электричества". Думаю, это будет всем интересно.
Я не NNN, но скажу. В своих лекциях (из этой книжечки) Тесла упорно разделяет "электромагнитные" и "электростатические" явления, указывая на их разные характеристики. Я не очень пока внимательно прочитал книгу, так, отдельные места.

Например, в электромагнитном поле проводник поглащает как можно меньше энергии, а в электростатическом как можно больше.

Чем отличается электромагнитная индукция от электростатической индукции. Тесла, опять же, их четко разделяет.

Так что же это такое?

Грей тоже в своих патентах упоминает "электростатические потоки" (electrostatic flux), которые и создают мощные механические явления в индуктивностях.

Sergh | 12528 - 11.11.05 Если в цветном телевизоре отсоединить провод высокого напр. +25 кв от кинескопа, то при включении, на расстоянии сантиметров 20 - 30 от ВВ провода ощущаешь какой-то удар. Раньше думал что статика.

NNN | 12531 - 11.11.05 SerghЕсли в цветном телевизоре отсоединить провод высокого напр. +25 кв от кинескопа, то при включении, на расстоянии сантиметров 20 - 30 от ВВ провода ощущаешь какой-то удар. Раньше думал что статика.
Так это момент "нарастания" статики. Момент увеличения заряда.
Но во время увеличения заряда, всегда будет присутствовать ток, а если ток, то и магнитное поле. Следовательно будут излучатся ЕМ волны. Но это по классике. А что там еще излучается......?

Sergh | 12619 - 13.11.05 Я тут прикинул что для трансформатора Тесла по описанию из книги для двух вторичных обмоток (внешний диам. 24 см, внутренний - 8 см, толщина стенок 3 мм, ширина намотки 3 см, 26 слоев по 10 витков) надо 270 метров высоковольтного провода внешним диаметром 3 миллиметра.
Так много! Дороговато будет. И такого тонкого ВВ провода не найти, тот что есть - он несколько толще, миллиметров 5.

Зачем Тесле было надо так много провода на относительно высокой частоте резонанса?
Чтобы максимизировать ожидаемый эффект ему было необходимо иметь большую катушку, но в то же время заставить потенциал эл. поля в этой катушке меняться с высокой частотой. И он использовал для этого противофазное включение как в HZ - антенне?

Предлагаю следующую версию, суть которой изложена здесь:

http://www.skif.biz/index.php?name=Forums&file=viewtopic&p=12612#12612

- проводники имеют свойства накапливать в себе из окр. пространства некие как-бы частицы X.

В принципе это имеет связь и с работой генератора Бровина, качера.
Он работает при очень низких напряжениях питания, которые, согласно электронно-дырочной теории проводимости, для работы явно недостаточны.
Частицы X - имеют намного большую проникающую способность чем электроны, поэтому и полупроводники начинают работать при более низкой разности потенциалов, изоляция, вполне достаточная для ожидаемого напряжения вдруг оказывается совершенно недостаточной (в экспериментах Тесла), лампочка на высокое напряжение начинает светится при очень малой разности потенциалов на ее контактах ( http://www.skif.biz/files/rlc_radiant.jpg ).

Источник этих частиц - любой неиндуктивный или малоиндуктивный отрезок проводника в быстро меняющемся электроческом поле. (напр. качер Бровина - катушка должна быть не более 100 витков)
Индуктивность снижает эффект.

Sergh | 25918 - 21.04.06 В соседнем топике zimnyaya выложила ссылку на интересный сайт, в статье из этого сайта очень подробно и экспериментально разбираются процессы возникающие при РАЗМЫКАНИИ цепи с индуктивной нагрузкой:

http://selftrans.narod.ru/v5_1/discovery/di33/di33rus.html

- тот самый дребезг при коммутацией релюшкой.
Это и есть ВЧ-составляющая, которая неизвестно от куда бралась в трансформаторах Тесла?
Желательно прочитать, все весьма интересно.

Sergh | 25920 - 21.04.06 При беглом ознакомлении,
- Я что-то не понял, эти СВЧ - высоковольтные выбросы (до 1,5 кв несколько десятков наносекунд) при разрыве цепи 12 вольт, они что, оказываются, обусловлены не индуктивностью цепи а еще непонятно чем? :shock: - какие-то темные атомарно-туннельные процессы?

Тогда возникает бредовая но вроде свежая идея:
- берем два подходящих металлических стержня, коротим ими цепь например 12 вольт, но не постоянно а быстро прерывая контакт, например ультразвуковыми колебаниями, создаваемыми в стержнях ламповым генератором, и снимаем с них ВЧ- напряжение 1,5 КВольт. :?
Стержни постепенно расходуются, (наверное есть смысл вывести их на переднюю панель и постепенно пододвигать), но на пару недель хватит. :wink:

Sergh | 25935 - 21.04.06 Sergh- берем два подходящих металлических стержня,
стерженек из никеля в переменном магнитном поле достаточной частоты становится источником ультразвука.

Раскачивая такой стерженек в резонансе (для этого подбирают соответствующую длину), достигают колоссальной для ультразвуковой техники амплитуды колебаний – 0,01% от длины стержня.
- кстати, пробегала как-то статья одного из ассистентов Тесла, в которой говорилось что автомобиль питался от специальных сверхмощных батарей, никелевые :? электроды которых были сменными.

TromB | 26449 - 29.04.06 1. сверхединичность трансформатора теслы, состоит не в том, что он непосредственно на _своем_ выходе выдает больше, чем потребляет, а в том, что приемных устройств (принимающих энергию) может быть много, сколь угодно много (как приемников, принимающих сигнал радиостанции) и их суммарный выход, далеко перекроет все затраты на питание передающего трансформатора.
и идея была не просто передать энергию из точки в точку, а передать энергию, с возможностью ее приема любым кол-вом пользователей. при этом естественно повышения нагрузки на генератор, питающий "передающий" трансформатор, не будет. ну и естественно. этот девайс не передает энергию в чистом виде - тут убыло, тут прибыло, поскольку "приемники, работают в резонансе и "получают" энергию, как камертоны. (поставте 10-100-1000, любое кол-во камертонов и дайте звук. если звуковая волна накрывает все ваши камертоны, все начнут резонировать)
схема проверена на практике. ( втом смысле, что было 5 "приемных" устройств. отключение или подключение "приемных" уустртойств, не влияет на показатели потребления "передатчика"
совершенно не обязательно заморачиваться на "покрытие передающей волной всей планеты".(хотя. лично я не представляю, какую именно одласть можно накрыть даже небольшим "передатчиком" и затухают ли волны, приводящие "приемник" в резонанс на каком либо расстоянии. на небольшом расстоянии, даже без расчетов, подбора числа витков, диаметра провода и пр., резонанс возникает. возможно из-за широкого спектра, присутствующего вблизи "передатчика". для удаленного использования, всяческое счетоводство, уже необходимо. тесла расчитывал величину некой "магнитуды". что он при этом учитывал, лично я, наверняка не знаю) возможно размещение энного кол-ва "приемников" на полигоне. кол-во приемников, должно быть подобрано таким образом, чтоб на выходе совокупная полученная энергия превышала затраченную.

2. метод утилизации "радиантной", "эфирной", "вакуумной" и прочейй энергии ака "тонкий физик космос", также прост как 3 копейки и дословно описан тесла.
обращайте внимание на величины и параметры указываемые им в патентах. у него речь идет о десятках (а то и сотнях) миль провода, использующегося как первичная обмотка.
поскольку эта "эфирно-радиантная" энергия имеет в привычном выражении очень высокий вольтаж и малую силу тока, тесла применяет различные способы замыкания скопившейся на обкладках конденсатора разницы потенциалов, что производит во вторичной обмотке(в схемах его конструкции) ток, пригодный к использованию.
проверено экспериментально. работает.

3. статическое электричество, в машинах ака "тестатика", образуется и накапливается по древнейшей схеме. в этой схеме капли воды, имеющие статический заряд, собираются в двух раздельных емкостях. (здесь даже картинка гдейто проскальзывала) это устройство имеет возможность накопить громадное по цифровому выражению напряжение.
во всех машинах типа "иестатика" роль капель воды, выполняет воздух, который не капает, а поднимается, будучи ионизированым (и достаточно слабо) посредством вращения дисков всем известной машины, вырабатывающей статическое напряжение. будучи разнесен по полюсам в отдельные емкости - трубы, дает возможность накопить в этих "емкостях" огромные напряжения. далее - все просто, напряжение приводит в движение диски и т.д.
(примера для: всем известеная пьезожигалка. если давить таким образом, чтобы пробой искры еще не наступил, но уже "почти", образуется ионизация и заряд любых мелких частиц (предметов) находящихся в области воздействия статического поля. (уж это то можете проверить на практике.) далее, ежели лень морочиться на диски, сливайте заряженый воздух в эти металические балоны. один подымается, другой опускается. выводы электродов соответственно в балонах крепятся. потом имейте искру 5-10-15 и более сантиметров с выводов от "балоно", ежели больше не к чему приспособить не сподобитесь. это тоже легко воспроизводится всеми и дает 100% повтор.)

никаких бубликов, живого электричества, потусторонних сил и нужды привлекать всяческие торсионы кванты и подобное.
мозги и практика.

laborant | 26674 - 01.05.06 TromB1. сверхединичность трансформатора теслы, состоит не в том, что он непосредственно на _своем_ выходе выдает больше, чем потребляет, а в том, что приемных устройств (принимающих энергию) может быть много, сколь угодно много (как приемников, принимающих сигнал радиостанции) и их суммарный выход, далеко перекроет все затраты на питание передающего трансформатора.
и идея была не просто передать энергию из точки в точку, а передать энергию, с возможностью ее приема любым кол-вом пользователей...
Вот тут описывается "игрушка" изготовив которую можно экспериментировать в направлении вышеизложенного:

http://www.rspu.ryazan.ru/~foboss/planetmi...esla3/index.htm

Все достаточно просто.

Там ставилась задача просто передачи энергии (т.е. резонас между передатчком и приемником), а если поставить вопрос о резонансе на первичке передатчика?

На новой версии сайта Виктора этой статьи почему-то уже нет.

queet | 26935 - 04.05.06 Laborant, чегой-то ссылка http://www.rspu.ryazan.ru/~foboss/planetmi...esla3/index.htm не работает. Может где-то ещё есть описание "игрушки"?

laborant | 26937 - 04.05.06 http://www.rspu.ryazan.ru/~foboss/planetmirror/high.h1.ru/tesla3/index.htm

Sergh | 26955 - 04.05.06 метод утилизации радиантной энергии
- это "ранний" Тесла, не стоит в тех его патентах (как и в любых) все так буквально понимать.
Принимаемая энергия вероятно была необходима всего лишь как спичка для костра. Получение гораздо большей энергии происходило уже в самом устройстве.
Каким образом - в то время не было никаких усилительных элементов, кроме устройств типа когегера - в примитивном варианте емкость, заполненная мелкими железными опилками, которые спекались от очень слабого принимаемого сигнала.
Их минус был в том что после каждого приема "единицы" их надо было встряхивать чтобы получить снова "ноль".
Развитие идеи - как принимать таким "приемником" много информации, например звук? - так его трясти надо с большой частотой, ВЫШЕ порога слышимости, иначе писк будет слышен, т.е. с ультразвуковой частотой. Тесла занимался ультразвуком.
Развитие идеи - вероятно при этом вылезла очень странная эффективность сего прибора. Причем если опилки упорядочить, чтобы они не плодили хаотические разнополярные импульсы, просто заменить их плоской поверхностью торца мет. стержня.
Результат - в постингах выше.

Sergh | 26962 - 04.05.06 Вот кстати фото когегера с опилками начала прошлого века:

Хорошо виден бронзовый молоток и два мет. цилиндра в стеклянной трубке, между которыми должны находиться опилки.
Опилки, кстати, которые использовались в когегерах того времени, были никелевые

The receiver that he used appears to have built around an oscillatory transformer similar to the type employed for high frequency lighting. (See Nikola Tesla: Lecture Before the New York Academy of Sciences - April 6, 1897 for details about these devices.) Located on the primary side of the transformer were a sensitive device known as a rotating coherer and a mica condenser both connected to an elevated terminal and to ground. The primary side of the circuit also included a battery for placing a small dc voltage across the coherer and a mechanical switch known as a "break." During normal operation the make-and-break device would open and close about 72 times per second. In the secondary side of the circuit was another coherer and battery plus a delicate relay which responded by closing every time a lightning discharge occurred in the general vicinity. This type of receiver was extremely sensitive, being capable of recording effects as distant as an estimated 500 miles.

Sergh | 27000 - 04.05.06

The rotating coherer and associated circuitry

Tesla's VLF receiver must have been very similar to the circuit illustrated here. Each of the two coherers c and c' were constructed from a short section of 3/8 inch I.D. glass tubing capped with two brass plugs. The intervening space was partially filled with course nickel chips. The two adjacent batteries B and B' were adjusted with resistors r and r' to strain the devices to a point where they were just about to break down and become conducting. An incoming signal would drive the potential across the device beyond its threshold causing a much stronger battery current to flow. A clockwork drive mechanism was used to continuously rotate the small glass cylinders thus decohering the chips after each received impulse. It is now believed that coherers are uniquely suited to detect the particular type of natural radio phenomenon that Tesla observed in 1899.
- никель - металл с большим магнитострикционным эффектом :shock:
http://www.tfcbooks.com/articles/tws6.htm

laborant | 27001 - 04.05.06 Дык ты это уже знал раньше :shock: но забыл.
Никелевые сердечники используют в ультразвуковых магнитострикционных установках. Он прочнее чем феррит.

Sergh | 27095 - 05.05.06 Нет, не забыл, я не знал что в когегерах опилки именно из никеля.

laborant | 27193 - 06.05.06 Значит можно и феррита наточить

Sergh | 27194 - 06.05.06 laborantЗначит можно и феррита наточить У меня такое чувство, что Вы ничего не поняли.
Как Вы через феррит ток пропускать будете? У него же сопротивление относительно большое, а тут надо не только ток пропускать, но еще отдачу в виде высоковольтных многоамперных наносекундных импульсов снимать. Оно же через феррит никак не пройдет!

( - и сомнения у меня есть что в тесловские времена феррит был доступен. Он и сейчас в изготовлении непрост)

laborant | 27196 - 06.05.06 Зато в наши времена, сдается мне, феррит проще достать чем никель.

Sergh | 27199 - 06.05.06 А кто-нибудь разбирал аккумуляторы Ni-Ca или Ni-MH?
Там никель в каком виде внутри?
И вообще, кадмий и прочее их содержимое сильно ядовито?

DevilR | 27285 - 07.05.06 Никель проще всего добыть из старых советских монет (белых). Например, из 20 копеек.

Sergh | 27491 - 10.05.06 Провел эксперименты с ультразвуком.
Собрал излучатель по схеме на Рис. 1. Использовал ферритовый стержень Н400 длинной 62 мм. Стержень из нержавейки длинной 75 мм ( 3 дюйма ) в полосе частот 20 кГц - 200 кГц не возбуждался, или это было так слабо что я не заметил.
Феррит возбудился на частоте 44,6 кГц. Резонанс немыслимо острый, поначалу очень трудно его заметить. Было видно по вспучившейся капле воды. Она даже распылялась немного. Катушка из примерно 20 витков провода ПЭВ-1 питалась от генератора, собранного из преобразователя питания процессора из материнской платы, 4 полевика на выходе включенных по мостовой схеме, от 12 в. Генератор запускался от схемы на 531ГГ1 + 1533ТМ2.
Стержень подмагничивался стопкой из 3-х кольцевых керамических магнитов от мелких динамиков.

На феррит наклеил медный контакт из меди толщиной 0,4 мм.
На него искрил, прикладывая другой контакт сверху, как на Рис.1.
Положит. результат - импульсы 1 - 1,5 кВ есть, хотя искровой промежуток совсем никакой- контакт касается поверхности. Отрицательный результат - заполнение этими импульсами остается небольшое, работает очень неустойчиво, зависит от усилия прижима, медные контакты быстро обгорают.
Как я понимаю, причины следующие:
- верхняя пластина колеблется со своей резонансной частотой, которая зависит от ее упругости, и на слух всего килогерц 8 - 10, т.е. она просто при соприкосновении "пищит".
- если ее прижать, то она перестает отталкиваться и колеблется с частотой стержня, не отрываясь от поверхности.

Из этого выходит что контакты должны иметь одинаковые частоты резонанса, только тогда они могут разрываться с частотой генерации.
Получается что надо 2 совершенно одинаковых стержня, фаза колебаний второго сдвинута на 180 градусов.
Один из вариантов - на рис. 2. Минусы - магнитное поле катушек будет направлено встречно и частично взаимокомпенсироваться.
Другой вариант - на рис. 3.
Контакты опираются на коромысло, которое передает вибрацию на соседний контакт.
Не знаю, насколько реалистично нечто такое сделать в домашних условиях, там надо жесткость материалов подбирать, и точность изготовления тоже наверное высокая должна быть. :?
Хотя, вот тут описывается патент Эйнштейна :shock: на магнитострикциооный громкоговоритель:
http://www.metodolog.ru/00259/00259.html

Ультразвук size: 7.35 KB
Ультразвук

Sergh | 27736 - 12.05.06 А может Тесла передавал не электричество а механические вибрации? Всяческие колебания вполне хорошо распространяются через землю, воду, или по ее поверхности, на довольно большие расстояния:

http://ermak.cs.nstu.ru/IST2003/papers/kovalevskiy.pdf

Kopoet | 28938 - 24.05.06 Привет всем!
Значица так: Сделал вид что сломалась дома СВЧ печка, и под этим соусом начал ее чинить. После ее трансформатора, поставил мостик из диодов таких же, как в ней стоят, и на батарею кондеров. Первый ее родной 1мкф, остальные 0,1 х 4,7кв, десять штук. Почему так? Понравилась идея о возбуждении короткими импульсами, а значит, для получения хороших фронтов, нужен кондер с малой собственной индуктивностью. Разрядник из монтажных проводов которыми все спаяно, просто закрепил их на кусочке текстолита промежуток где-то 1мм. В качестве вакуумного триода взял 6П45С в триодном включении. Управляется она от генератора на 561ЛН2 с преобразователем уровня на КТ940. Питается генератор и накал лампы от своего трансформатора на основе ТС180. Все собрано таким образом, что дает отличные импульсы длительностью примерно 30 микросекунд и частотой где-то 2 герца, на сетке -50вольт, и импульс до +10. Думаю нууууу, щас радианты так и попрут ааааааа!!! Пока в аноде вместо всей байды стоял резистор 100 ком, все как часы!!! Правда, никаких искр и радиантов. На аноде посмотрел, через делитель один к ста. Импульс на аноде красивый, почти треугольной формы, но до питания не доставал. Когда собрал как в первоисточнике, с разрядником, и резистором в аноде 330 ом (10 х 3,3ком МЛТ2) искра была, даже несколько раз, только внутри лампы тоже. После чего сгорел 10ти амперный предохранитель в сетевом проводе - накрылась лампа. Другой нет пока, а собирать и разбирать всю эту систему не быстро, это не Фтранс. Поэтому требуются идеи, как, где из чего подешевле:

Sergh | 29000 - 25.05.06 Первый ее родной 1мкф, остальные 0,1 х 4,7кв, десять штук. Почему так? Понравилась идея о возбуждении короткими импульсами, а значит, для получения хороших фронтов, нужен кондер с малой собственной индуктивностью.
- по-моему Вы паралельными кондерами все импульсы "задавили".
Надо конденсатор именно такого типа как у Грея - высоковольтный, намотанный фольгой. Почему:

прямоугольным импульсом длительностью > 1 мкс через воздушный промежуток понемногу разряжаем бумажный конденсатор, как в патенте:

http://www.belljar.net/techpatents/fitch_3289015.pdf

,затем резко обрываем ток, из-за этого в конденсаторе образуется волна, которая при отражении от внутреннего края фольги конденсатора и обратном пути по спирали генерит высоковольтный импульс 250 - 300 Кв длительностью около 100 наносекунд. Такой одиночный импульс очень короткий, он не создает искровой разряд и не коротится на разрядном промежутке, а вероятно создает пространственный аномальный разряд вокруг электрода, как в трансформаторах Тесла из книги. Вокруг этого электрода ставим сетки и смотрим что на них получится. ссылка

Еще, если практически любую лампу некоторое время держать закрытой макс. отрицательным потенциалом на сетке, а затем резко открыть, то накопившиеся за это время около катода электроны создадут импульс тока в несколько ампер. Соотношение длительности импульса и паузы должно для этого быть около 1:1000.
Ток этого импульса должен на микросекунды просадить напругу на таком кондере, так как этот кондер обладает индуктивностью и быстро отдать энергию не может, и это хорошо. Для того чтобы лампа все же не сгорела (сразу) надо поставить в анодную цепь резак соответствующий максимальному допустимому импульсному току через такую лампу. Точно как в патенте Грея.
Еще советую просмотреть ветку про генераторы импульсов.
http://www.skif.biz/index.php?name=Forums&file=viewtopic&t=425

Необходимо чтобы спад импульса, для получения волны из конденсатора, был очень резким.
Кстати, редкие импульсы в 100 наносекунд даже и в 200 киловольт вряд ли на глаз заметны (очень короткие), так что эффектное зрелище не получите.

Kopoet | 29036 - 25.05.06 Спасибо, Sergh. посмотрю, попробую подумать...

ashanin | 29126 - 26.05.06 Могу предложить свою лампу (продаю в соответсвующей ветке). Даёт в импульсе 20А спокойно. Лампа ГМИ-11.

Kopoet | 29965 - 04.06.06 Спасибо, ashanin, сейчас нет денег на такую покупку.

Kopoet | 31133 - 15.06.06 Привет Всем!
С подачи Sergh, усовершенствовал свою установку. Конденсатор от микроволновки заменил самодельным, из алюминиевой фольги для готовки. Изолятором пленка упаковочная в рулоне, но не пищевая (она тонкая), а для не пищевых продуктов, она гораздо толще. Как можно более аккуратно намотал этот слоеный ужас на картонную трубку. Не смотря на то что пленка хорошо прилипает к фольге, это было не просто. Выводы от тех концов фольги, которыми закончил намотку (не с торцов). Какая получилась емкость, не знаю, нечем измерить. Систему раскачки 6П45С усовершенствовал. Вместо простого ключа-инвертора на КТ940, собрал выходной каскад видеоусилителя от телека Электрон. Там три КТ940, и форма сигнала стала гораздо более прямоугольнее. Лампу буду тренировать перед включением, по рекомендациям на сайте радиолюбителей. Напряжение на главном конденсаторе подниму, вместо диодного мостика, собрал умножитель (утроитель), кондеры в нем те, которые использовал раньше 0,1х4,7 кв. Все узлы отдельно испытаны, и работают. На данный момент нужны идеи о конструкции разрядника в первоисточнике.

Sergh | 31214 - 16.06.06 Kopoet Конденсатор от микроволновки заменил самодельным, из алюминиевой фольги для готовки. Изолятором пленка упаковочная в рулоне, но не пищевая (она тонкая), а для не пищевых продуктов, она гораздо толще.

- оно конечно может и так что-то выйдет, но вообще-то я имел ввиду высоковольтный кондер - промышленный, кстати в советской микроволновке он очень даже неплохой, на 5 киловольт, здоровый такой. Основной принцип - не вешать ему паралельно никаких мелких ВЧ-кондеров, типа КВИ или К-15, они весь импульс срежут.
Еще надо бы между источником 3 кв и этим накопительным кондером дроссель <ВЫСОКОВОЛЬТНЫЙ> поставить, каким-нибудь проводом с толстой изоляцией намотать витков 100 на каком-нибудь НЧ - феррите. Импульс не должен уйти в источник питания. Он должен только в трубку.

В трубке сам разрядник вероятно должен иметь:
- на длинном толстом стержне - идеальный сферический конец, радиус закругления 1/2 диаметра стержня, т.е. этот толстый стержень (прибл. диам.6 мм) должен заканчиваться полусферой.
Стержень и полусферу желательно отполировать чтобы не образовалось дугового разряда.

Тот конец, что от угольного(неиндуктивного) резистора должен быть коническим небольшого диаметра, напр. 1,5 мм, вероятно выглядеть так как перо шариковой ручки.

Пока остается открытым вопрос что из себя представлял трансформатор. На фото какой-то гигантский ферритовый (?)тержень, обмотанный чем-то типа коаксиала.

Kopoet | 31224 - 17.06.06 Привет Всем!
Ну, с кондером можно будет попробывать так и так, и в различных сочетаниях . С дросселем тоже понятно более-менее, хотя засада может ждать там где больше всего уверен. Вот с трансом мне не понятно. Serhg, на моих схемах есть только транс преобразователя напряжения с аккума на силовой кондер(элемент 22). Резистор... у меня он из десяти млт2, по 3,3ком в паралель - то есть каждый и обладает маленькой индуктивностью, но паралельное соединение почти нет. А тот гиганский обмотанный стержень на фото, может и есть дроссель? Намотан ну точно на пластиковую трубу от канализации. Разрядник... сделать приличную полусферу и отплировать, скорее всего не хватит терпения, да и не на чем. Попробую найти что-то готовенькое. И еще надо обязательно возможность безопасно регулировать зазор, а то в прошлый раз, ха-ха три раза... И собственно не ясно как зафиксировать (качественно) положительный результат.

Kopoet | 31226 - 17.06.06 от того в конденсаторе образуется волна, которая при отражении от внутреннего края фольги конденсатора и обратном пути по спирали генерит высоковольтный импульс 250 - 300 Кв длительностью около 100 наносекунд. Такой одиночный импульс очень короткий, он не создает искровой разряд и не коротится на разрядном промежутке, а вероятно создает пространственный аномальный разряд вокруг электрода,
Да, вот еще... 100 наносекунд в импульсе, это (при меандре) около 5 мегагерц, с учетом гармоник, и того больше. Может дроссель не на низкочастотном феррите всетаки? Может эта канализация точно этот дроссель... Если так, то не вопрос его намотать например на картоном каркасе.

Kopoet | 31249 - 17.06.06 Блин!
А где мой предыдущий пост? Пропал гад... придется вспоминать что там писал

Kopoet | 31270 - 18.06.06 У меня чтото с компом чтоли? Раньше меня сайт узнавал сам, теперь каждый раз надо вручную входить, и постов своих не вижу последних...

Sergh | 31276 - 18.06.06 При меандре получается 50 мегагерц, только дело в том что меандра никак не получится. Лампа в импульсном режиме сможет импульсы большого тока (несколько ампер) только раз 500 в секунду выдать. Так что дроссель наверное низкочастотный, или тот который для фильтрации импульсных помех в БП ставят.

Как определить - если есть хороший ВЧ осциллограф то можно им.
Хотя тоже проблематично.

Приблизительные варианты:
1. С помощью расположенного рядом индикатора СВЧ.
2. Если есть много очень быстрых диодов, у которых время восстановления наносекунд 60, так можно их к "высоковольтному аноду" - длинному разряднику подключить, и дальше на ВВ кондер.
Если на том кондере напряжение вырастет выше напряжения на основном конденсаторе, значит процесс пошел.

Sergh | 33347 - 26.07.06 Кое-что интересное:

http://www.cosmedtech.ru/Cosmedtech/?do=lakhov

В основном заинтересовала весьма примечательная антенна: