FROM: http://www.hcrs.at/EMF.HTM

Ablenkung im Magnetfeld

Es ist sicher jeden bekannt, der diese Seiten liest, dass ein stromdurchflossener Leiter im Magnetfeld abgelenkt wird. Die Abkürzung für diesen Effekt lautet EMK (Elektro-Motorische-Kraft) oder EMF (engl. Electro-Motoric-Force). Dazu gibt es auch diverse Versuche mit sehr dünnen, flexiblen Drähten, die dann mehr nach mechanischen Gesetzen verbogen, als durch die elektromagnetischen Kräfte abgelenkt werden. Eine einfache und sehr schöne Methode, die Stromablenkung zu demonstrieren, ist die Verwendung eines Elektronenstromes anstelle eines mechanischen Leiters. Ein Elektronenstrom besitzt fast keine Masse, und kann daher auch bei kleinen Strömen ideal abgelenkt werden.
Dazu dient dieses Modell. Es besteht aus einer Glasröhre, in der ein sichtbarer Plasmastrom erzeugt wird. Zwei Spulen dienen zu Erzeugung des horizontalen bzw. vertikalen Magnetfeldes.

Ist keine der beiden Spulen stromdurchflossen, dann wirkt auf den Plasmastrom kein Magnetfeld, und er verläuft senkrecht von einer Elektrode zu anderen. Fließt durch die Spule rechts im Bild (Feld horizontal) Strom, dann entsteht ein Magnetfeld, dass senkrecht auf den Elektronenstrom steht. Dieses lenkt ihn im rechten Winkel zu beiden hervorrufenden Größen ab. In diesem Bild ist das leider nicht zu erkennen, da der Strahl nur gegen die hintere Wand der Glasröhre gedrückt wird.
Die Richtung der Ablenkung wird durch die Motorregel (Linke-Hand-Regel) des Kraftwirkungsgesetzes bestimmt. Diese besagt, dass die Ablenkrichtung mit dem Daumen angezeigt wird, wenn man die Finger in Stromrichtung hält, und die Feldlinien in die Handfläche hineingehen.
Nach diesem Prinzip arbeiten alle heutigen elektrischen Maschinen. Das es aber auch anders geht, zeigt die N-Maschine.

Interessant wird es aber erst dann, wenn durch die schwarze Spule fliest. Dann liegt nämlich das Magnetfeld parallel zur Stromrichtung. Und hierbei versagt bereits die Hand-Regel. Denn man müsste die Finger irgendwie einrollen, um die Regel anwenden zu können. Was sich aber tatsächlich einrollt, zeigt das Bild. Der Strom verläuft jetzt nicht mehr über den kürzesten Weg von Elektrode zu Elektrode. Er windet sich vielmehr um die magnetischen Feldlinien herum. Er versucht ihnen regelrecht auszuweichen, um wieder im rechten Winkel auf das Magnetfeld zu stehen, so dass er letztendlich doch abgelenkt wird.
Dieser Effekt wird im Magnetron ausgenutzt, um eine Resonanzschwingung der Elektronen anzuregen.
Durch die nichtlineare Feldverteilung der Spule beginnt der eingerollte Strahl zu wandern. Das sieht dann wie eine Förderschnecke aus. Wird das Magnetfeld erhöht, so entstehen sehr viele Windungen, wodurch sich die Strahllänge sehr stark erhöht. Das kann soweit führen, dass der Strahl abreißt, wenn die Versorgungsspannung zu klein wird um den längeren Weg zu überbrücken.

Das Video zu der Stromablenkung im vertikalen Magnetfeld zeigt zuerst nur den Plasmastrom. Anschließend wird das Magnetfeld durch Anlegen einer Spannung an die schwarze Spule langsam erhöht. Es ist schön zu sehen, wie der Strom dem Feld auszuweichen versucht, was ihn dann in die Kreisbahn um die Feldlinien zwingt. Bei vollem Magnetfeld ist zu erkennen, dass im Inneren der Spule eine höhere Feldstärke herrscht als am oberen Ende der Röhre. Dadurch entsteht zusätzlich zur kreisförmigen Strombahn noch eine Laufbewegung nach oben.

Aufbau und Funktion
Das wichtigste Element in diesem Experiment ist die Glasröhre. Diese stellt aber kein größeres Problem dar, weil man hierfür eine Blitzröhre verwenden kann. Eine solche Blitzröhre hat den Vorteil, dass sie bereits mit einem Gas (meist Xenon) gefüllt ist, welches leicht zu ionisieren ist. Es muss nur eine entsprechende Spannung an die Hauptelektroden angelegt werden. Die Zündelektrode bleibt frei, oder kann entfernt werden. Ist die Spannung hoch genug, und der Strom begrenzt, so zündet die Röhre von selbst, und es entsteht ein sehr stabiler Plasmastrom.

Zur Spannungsversorgung der Röhre wird hier ein Zeilentrafo (Tr1) eines kleinen Fernsehgerätes verwendet. Der vorgeschaltete Oszillator ist mit einem NE555 aufgebaut und wird von einem 12V Steckernetzteil versorgt, da keine großen Leistungen erzeugt werden müssen. Zur Glättung der Hochspannung sind am Ausgang des Zeilentrafos 16 6,8nF/1000V Kondensatoren (4 in Serie, 4 parallel) parallel geschaltet. Hier kann man natürlich auch einen Kondensator mit entsprechend höherer Spannung verwenden.

Die Glättung ist aber unbedingt erforderlich, da sonst bei jeder Neuzündung der Plasmastrom an einer anderen Stelle entsteht, und der Weg des Stromes nicht mehr eindeutig zu erkennen ist. Zur Strombegrenzung ist in Serie zur Röhre ein 10kOhm/10Watt Widerstand geschaltet. Dadurch zündet die Röhre im Leerlauf, und der Betriebsstrom wird begrenzt. Ist das Plasma einmal gezündet, so liegt an der Röhre nur mehr eine Spannung von ca. 550V bei einem Strom von einigen mA an.
Die beiden Feldspulen L1 und L2 sind Primärwicklungen von Netztrafos. Ihre Dimensionierung ist aber eher unkritisch. Es muss nur ein ausreichend starkes Feld erzeugt werden. Hat man keine Spule zur Verfügung, so kann man auch einen Ringmagnet verwenden, und durch Ändern des Abstandes die Feldstärke einstellen.

Einfache Gesetze, wie z.B. die Linke-Hand-Regel, beschreiben nicht immer alle Möglichkeiten, die in der Natur vorkommen können. Aber wahrscheinlich stimmen auch unsere kompliziertesten Theorien nicht für alle Fälle. Es soll also niemand glauben, dass die Theorie alles beschreiben kann was möglich ist.