Simularity Institute 22 April 1974
The Generation of a Unidirectional Force
by Bruce E. DePalma
Summary: The theoretical prediction and experimental elucidation of the variable ratio of inertial to gravitational mass of a constrained gyroscope under forced precession opens up a new field of Inertial Mechanics. The controllability of inertial mass makes possible the generation of thrust by mechanical motion alone. A new device, the Linear Force Machine, is described which operates on a heretofore unrecognised interaction between rotation, magnetism, and inertia, to generate a unidirectional force as a solid state interaction. The application of a controlled and directed mass field flow to the containment of a controlled thermonuclear power reaction is discussed.
The Generation of a Unidirectional Force

Introduction: The mechanical generation of a unidirectional force, is shown to be a consequence of the variable inertia property of matter.

The Linear Force Machine: A series of experiments1, has elucidated a variability in the ratio of inertial to gravitational mass of real objects. The key to the unsuspected variability of inertia of real material object lies in heretofore unrecognised properties of rotation. The possibility of inertial control makes practical the generation of a unidirectional force through purely mechanical interactions.

There are many ways to control inertia of objects, but all of them are based on the primary interaction of rotation and inertia. The simplest manifestation of the phenomena is the rotation of a spherical material object. Depending on the speed of rotation, the inertial mass of the object will vary as the square of its rotational velocity. The ratio of inertial to gravitational mass may be found by pendulum experiments. This ratio is defined as the OD number, this quantity having found to be dependent on the angular velocity of rotation of the test object, its composition and geometry, and the value of linear acceleration which is applied to the rotating object to test for inertial mass. All things considered then:

inertial mass
Nod = gravitational mass

For the simple spherical metallic object, the spinning ball, the od number may reach factors of five or so as the rotational speed is increased to the point where the object will explode, i.e. 50,000 rpm for a 1 inch steel ball bearing. For practical controllability of inertia, larger inertial variations must be created and be subject to control other than the rotational acceleration of a test object to 50,000 rpm and then back to zero again as part of a cycle.

A much more powerful interaction takes place through the precession of a constrained spinning gyroscope. The ratio, inertial/gravitational mass, of a constrained spinning gyroscope can easily reach a factor of several hundred, depending on the velocity of precession and the rotational speed. Nod is, (at least) a function of the square of the precessional velocity. That is:

Nod (precession) = Kv2W2+ 1

Where:
v = gyro angular velocity
W = angular velocity of gyro precession
K - is a geometrical and physical constant.

A suitable mechanism for the demonstration of the unidirectional force is a mechanical arrangement based on the force machine. A force machine, c.f. figure (1), is a combination of two mechanically identical gyroscopes, rotating coplanar and with parallel axes, in opposite directions at equal angular velocities. Such a device allows us to study the properties of rotation without interference from gyroscopic torques.

Figure (1a)

Since inertia is isotropic, it is clear that inertial changes engendered from procession are reflected in linear inertial changes as well. A sequence of operation is indicated. Consider the energized (gyros turning) force machine. The machine is pushed away from the experimenter in the low inertia (no precession) condition. When the machine is pulled back, however, the gyros are precessed at some angular velocity W. The condition of precession multiplies the inertia of the rotating gyroscopes by a factor of several hundred times. This is reflected linearly and presents a strong resistance to the force exerted by the experimenter attempting to return the machine to its original, (near) position.

A combination of linear and torsional oscillations, (the latter at 1/2 the angular frequency of the former), will produce a unidirectional reaction force in the direction of linear oscillation of the energized force machine

A phase diagram showing the relationship of the linear velocity to torsional oscillation and the direction of net momentum flow, appears in figure (2). A combination of mechanical linkages to accomplish this effect in a rapid cyclic manner is shown in figure (3). The resultant momentum flow is a product of Nod (precessional) f(t) and v(t) (linear motion), and represents the unidirectional reaction force.

The machine of figure (3) has been constructed in our laboratory and delivers unidirectional reaction force in the pulsating manner expected. The device is called a Linear Force Machine.

Inertial Mechanics: The field of inertial mechanics refers to that class of mechanical experiments wherein inertia becomes a variable. Although the mechanical force machine demonstrates the usefulness of the variable inertia concept in the generation of a unidirectional force; there are several reasons why such a machine stands in relation to its ultimate form in the same wise as the early rotating mechanical radio frequency generators stand in relation to the modern high power vacuum tube or transistor radio frequency power oscillators. In the first place the delivery of force or momentum impulses is in a pulsating manner. It would be highly desirable to have the delivery of force or momentum in a steady manner. Secondly, the necessity of maintaining the condition of energization of the force machine requires a steady high speed rotation of constrained gyroscopes. As well as the necessity for the supplying of the rotational excitation via electric motors or mechanical gearing, the necessity for sturdy bearings to support the gyros under intermittent reciprocating precessional torque reactions. The fact that these are problems of a conventional sort, which can be easily solved through accessible bearing technology, does not mitigate against the search for a more desirable rotational-inertial interaction.

In the linear force machine thus far described, the form of the motion imparted to the force machine, is called "three dimensional". The form of motion where driven precession is coupled with linear oscillation is called "streptation", a derivative of the Greek word for twisting.

What is desired is a mode whereby streptoid motion can be achieved without mechanical linkages and reciprocation. Such a machine would achieve the generation of unidirectional force without pulsation.

Inertial Drive: The ideal inertial drive would achieve a smooth flow of momentum in a desired direction with the resultant reaction force of steady and constant magnitude. The method of accomplishing this result is through a heretofore unrecognized magnetic interaction. With reference to figure (4) we observe a rod of medium hard magnetic material suspended within the gap of a permanent magnet. The length to diameter ratio of the magnetic core determines the dimensions of the magnetic gap. From the front to rear of the machine the magnetic gap is twisted 180 degrees. The magnetic core is suspended on bearings designed to withstand whatever thrusts are generated by the machine.

Within the gap of the permanent magnet the magnetic induction is maintained such that the magnetic core is saturated under all conditions of operation of the machine. Under such conditions the external magnetic field maintains alignment of the magnetic dipoles within the material such that no projections of internally generated torque vectors, produced by rotation of the magnetic core within the gap, can appear in the drive axis. This is the familiar disappearance of hysteresis torques under saturation conditions, and represents the condition of constraint of a rotating gyroscope.

Motion of a magnetic material in a magnetic field sufficient to cause saturation elicits the identical inertial properties that have been found in rotating real mechanical objects. What is necessary is to obtain the streptoid three dimensional motion in order to elicit the unidirectional force. This is simply accomplished by twisting the magnetic gap so that in rotation the magnetic dipoles within the core material are both twisted and translated. The combination of twisting and unidirectional translation is simply accomplished by rotating the magnetic core.

In like manner to the precession torques of rotating gyroscopes, the hardness of the magnetic core material will determine the strength of the interaction. The ultimate force handling capacity of the machine will be limited by the demagnetization of the rotating core through inability of the external field to maintain constraint over the magnetic dipole interaction.

The machine of figure (4) becomes a fundamental drive unit, capable of generating a thrust against "space" itself, and thus may replace all earlier methods of generating unidirectional motion, i.e. gears wheels transmission units for road travel, and propellers and jets for airborne vehicles.

The Mass Field Effect: The ability to enhance the inertia of a rotating object controllably makes for the possibility of controlling the flow of inertia. The mass field or OD field represents the possibility of storing energy in the inertial property of space. That this has been shown as a field which exists is the result of our prior experiments. Now the possibility of a directional flow of that inertia, the mass field, exists as a concomitant of the operation of the linear force machine. A directed mass field flow can have useful mechanical applications.

The Hydrogen Fusion Reaction: Although it is cloaked in many mysterious terms relating to the properties of nuclear plasmas, the fusion of hydrogen to helium is nothing more than another form of burning or combustion which can only take place under conditions found in the interior of stars. Creation of such a condition here on Earth entails the creation of a region of space, a "bottle", wherein the proper temperature and conditions for such a reaction are maintained. At a temperature of l09 degrees K, the necessary conditions can be maintained only through a field of force.

Prior attempts to contain the reaction through electric and magnetic interactions with the charged plasma have failed through the inability to generate sufficient forces for containment. Although at present, it is just an experimental possibility, it is suggestive to consider a containment region maintained through the mass field flow of a suitable number of linear force machines arranged geometrically with their force vectors convergent to delimit the reaction region.

Mass Field Flow: When an OD or mass field is created, its first order effect is to enhance the inertia of material objects immersed within the active region. Momentum can also be transmitted through a mass field, and this is responsible for the conundrum of a "mass field flow".

In general we associate a flow with the movement of material. The flow of momentum associated with the mass field of a linear force machine, is, a directed flow of inertia which acts to produce a linear force on mass particles immersed within the field. The resulting flow which takes place, is described by the motion of test mass particles. Thus, although the mass field does not itself flow, test particles immersed within it are acted or by forces which cause motions similar to those of the fluid flow in liquid and gasses.

On the basis of this analogy we can see how a region of containment can be created by the geometrically symmetrical and radially inward convergence of directed mass field flow. In many respects the magnetic core of a linear force machine resembles an antenna whose directivity is a function of the length to diameter ratio of the rotating member. If this relationship holds true, it is suggestive to consider the degree of focusability of these beams and the attractive and repulsive forces which may be set up in a properly directed array. The potentialities of these arrangements need to be explored in every possible detail in view of the possible vital payoff in terms of the controlled fusion reaction. Other possibilities of controlled and directed mass field flow are left to the imagination of the observer.

Conclusion: The linear force machine, as a mechanical prime mover, replaces gear trains, propellers and jets, as a device for the generation of thrust with one moving part, and the polarity of thrust determined by the sense of input shaft rotation, this machine becomes a fundamental tool of our civilization. In degree of sophistication, this machine represents the level of scientific inquiry of our society. The forces which use and make ready this device for the benefit of society, will have at their disposal a tool of unprecedented force and power. The use of this machine to enable the controlled thermonuclear fusion reaction will inaugurate a new dawn of civilized society on this planet, and will inaugurate the entrance of Man into interplanetary space and ultimately the stars.

22 April 1974

Bruce E. DePalma

(1) references to the force machine experiments:

a) Antigravity 9 January 1973

b) The Force Machine Experiment 9 January 1973

c) The OD Effect - A New Physical Phenomena 9 June 1973

d) The OD Effect - Radio Frequency Shift Expt. 17 June 1973

e) The Effect of Gravity on Rotating Objects 18 March 1974

 Acknowledgement is given to Mr. John S. Wolf, (formerly of) 741 Torrington Place, Dayton, Ohio 45406, for the independent development of the theory of the relationship of inertial to gravitational mass of a precessing gyroscope, and to whom the terms "mass field effect" and "streptation", are credited. Mr. Wolf is one of the pioneer investigators in this new field of inertial mechanics.

Back to Homepage