Original document
N-Maschine

Это опытный образец гомополярного генератора (od. Машина N). 2 различных мотора строились, чтобы мочь испытывать характеристику лучше. На переднем плане лежит мотор из меди. Железный мотор назначен мгновенно для модели. Мотор приводится 90 Вт. асинхронного электродвигателя на 2 900 об./мин. Вставным блоком вентильного преобразователя переменного тока частоты даже 6 000 об./мин. возможны.

Принцип эффекта N

Эффект N открывался уже в декабре 1831 Михаэля Фарадая в Лондоне. Он развивал 2 различных вида генераторов. Принцип (генератор постоянного тока) находил въезд в технику и определенно электро-машиностроение до сегодняшнего дня. Смотри к функциональному принципу также отклонение в магнитном поле. Другой принцип (эффект N) быстро предавался забвению, так как он был не так эффективен. Генератор Faraday существует из ведущего диска, который вращается между 2 устойчивыми магнитами. Сегодня он используется только в особых машинах для высоких потоков и известен как гомополярный двигатель / генератор.
В машине N воспользуются фактом, что это безразлично, стоит ли магнитное поле или вращается вокруг его N-S ось. Таким образом магниты с на вращающуюся волну монтируются. Если пакет Magnet/Scheibe/Magnet вращается, по-прежнему индуцируется напряжение, которые уменьшаются внутреннего частью дисков к кромке дисков. Это напряжение относительно незначительно, может доводить, однако, низким внутренним сопротивлением диска очень высокий поток. Предполагают, что этот поток никакой момент косули местности не производит, так как эта сила действует только между диском и магнитом, и таким образом не может нагружать приводного двигателя. Машина N должна принимать Свободную энергию из помещения, в то время как она собирает ее во вращающиеся диски, и магнитами разделяет, так что поток может течь.
Для следующей теории о машине N смотри также The Borderlands Of Science - Франко Energy: N-Machines and Гомополярное генератора. Стороны являются вопреки английскому заголовку на немецком языке!

Сооружение

Конструкция грунта существует из 2 40 мм угла AL, которые связаны с 2 мостиками. Сферические шарикоподшипники построены на соответственно 2 стальных цилиндрах. Асинхронный электродвигатель непосредственно завинчен на углы AL.

Сооружение мотора Cu:
Все сооружение мотора находится на стальной волне с 12 мм диаметра. На него труба Cu с 27 мм наружного диаметра укрепляется кольцами дистанции из стали. Эти кольца одновременно должны образовывать электромагнитный вывод о волне. На трубе Cu 1 см Толстого диска Cu (из электрической шины) с 95 мм диаметра напаян. Она растачивалась тогда до 3 мм, чтобы достигать более высокой напряженности поля и одновременно большой поверхности соприкосновения щеткой. Магниты центрируются 2 втулками пластмассы на трубе. Уместны на каждой стороне 2 ферритовых магнита с наружным диаметром 86 мм, внутреннего диаметра 32 мм и толщины 11 мм. Наряду с магнитами находятся еще 2 железных диска, которые должны закрывать электромагнитный круг вне диска Cu о вышеупомянутых кольцах дистанции. Однако, это не настолько правильно функционировало как из измерений очевиден.

Сооружение мотора Fe:
Стальная волна имеет диаметр 20 мм На нее стальной диск с 90 мм наружного диаметра и от 15 мм толщины насажен в горячем состоянии. Магниты (тот же самый как при моторе Cu) центрированы снова втулками пластмассы на волне. До сих пор кольца вывода еще не выполнялись.

Измерения в этой модели

Измерение обратной связи тока нагрузки на двигатель невозможно при этой модели, к сожалению. Только нагревом лагерь потребляемая мощность изменяется около несколько ватт. Однако, врученная работоспособность лежит в Milliwattbereich. Таким образом может исследоваться только сам эффект N. Но не нужно производить также неинтересно этим нетрадиционным видом потока.

Измерения в моторе Cu:
Диск Cu был толщиной 9,6 мм при первом измерении. При этом напряжение холостого хода 18,5 mV могло измеряться при 2 900 об./мин. В 1 Milliohm Shuntwiderstand это напряжение доводит поток максимум 4 A.
После растачивания диска на силу 5 мм напряжение 23,1 mV при потоке примерно 5 A измерялось.
После следующего сокращения интервала между магнитами на 3 мм толщины Cu напряжение от 25mV и поток от 5,5A измерялось.
Чтобы испытывать влияние колец вывода, оба диска Fe удалялись из волны и следующее измерение проводились. При этом почти те же стоимости получались как с дисками. Даже несколько более высокое напряжение от 27mV измерялось. Поток оставался одинаково приближаются. Нужно предполагать, что только очень немного силовых линий магнитного поля о тонкой волне внутренним магнитов закрываются. Если кольца вывода монтируются наряду с магнитами, то они распределяют матрицу лучше в помещении, из-за чего более незначительная напряженность поля в диске Cu возникает.
Электрические указания являются всегда почти стоимостями, так как максимальный поток зависит от прижимного усилия контакта. Так как эта модель не владеет еще никакими полочками для щеток, крацевания должны считаться от руки. Всегда пыталось находить максимальная стоимость без того, чтобы нагружать двигатель излишне.

Измерения в моторе Fe:
Напряжение холостого хода от 36mV было достигнуто при 2 900 об./мин. этим мотором, что нужно приписывать более высокой напряженности поля в железе. Как ток короткого замыкания могли измеряться, однако, только 4,5A, так как железо обнаруживает также более высокое внутреннее сопротивление.
Однако, из этого разоблачает себя, что железный мотор поставляет более высокое напряжение чем относительно осложненный мотор Cu также уже без колец вывода. Нужно предполагать, что растачивание железного диска не приводит никакое существенное повышение, так как железо очень хорошо руководит и без того магнитным полем.
С мотором Fe серия измерений принималась у различных чисел оборотов, чтобы представлять зависимость напряжения от числа оборотов.

Это дает в итоге максимальную работоспособность 0,162 Вт., причем это включает, однако, внутреннюю рассеиваемую мощность в сопротивлениях перехода и внутренних сопротивлениях. Измерение обратной связи на сторону двигателя невозможно таким образом с этой моделью. Только колебаниями напряжения сети работоспособность изменяется около несколько ватт. Также приводить надежду лампочку к сиянию или даже кусок проволоки к прогреву, должен сдаваться при так незначительных напряжениях.

Вокруг снова и снова выраженного утверждения, напряжения возникает только в самом диске опровергать mitrotierendes цифровой мультиметр использовался в этой попытке. Это имеет конечную область от 1 999mV и может представлять ожидающийся 36mV без проблем. Измерительные проводы присоединяются в волне и во внешней кромке диска. Проволока велась в по возможности более большом интервале к магниту, чтобы в нем ни одно противоположное напряжение не индуцировалось, которое могло бы поднимать произведенные тогда в купюры. С помощью стробоскопа измерительный прибор считывался тогда во время вращения диска и это указывало всегда точно 0mV!
Это познание показывает нам, что Stator играет решающую роль также при машине N. Это ведет нас к более точному рассмотрению индукции само.

Закон индукции однажды иначе

Широко распространенно мнение, что в проводнике только тогда напряжение индуцируется, если он режет электромагнитные силовые линии магнитного поля, правда, соответствует в многих случаях, касается, однако, на машину N только условно. Также все отведенные из этого Merkregeln большим пальцем, указательным пальцем и ладонью или средним пальцем нужно применять только условно к машине N.
Закон индукции в его самой общей форме свидетельствует, что также в петле проводника неизменной площади при неизменной напряженности поля напряжение может индуцироваться, если эффективный проводник постоянно обновляется в магнитном поле движением. Это можно представлять себе настолько, что шина проводника относительно откладывается к 2 двусторонним скользящим контактам в матрице. Кусок проводников, итак самая короткая дорога между обоими скользящими контактами, производит тогда напряжение, так как это постоянно обновляется движением.
Очевидно, речь идет о том, движением всегда кусок проводников в электрическую цепь (не в матрицу!) приводить, который еще не был раньше в нем. Эффект N основывается точно на этом принципе. Проводник является в этом случае самым коротким соединением между волной и внешней щеткой. Этот проводник постоянно обновляется поворотом двигения, в то время как матрица магнитов остается постоянной.
Весь звенит, вероятно, немного нелогично и противоречит нашему пониманию индукции. Закон индукции хорош как раз всегда для неожиданностей. Также эффект Hooper Monstein показывает нам внушительно, что мы все еще не поняли все полностью, что должно действовать с магнетизмом

И как дела не идут:

Из наверху произнесенного, можно было следовать, что должно было быть также возможно производить напряжение, если петля проводника неизменной площади передвигается в гомогенной матрице вдоль двух неподвижного проводника. В этом случае никакое напряжение в самом деле не возникает, однако.

Это может показываться с этим простым макетом. На проволоках телефонной линии параллели маленькая машина с 4 скользящими контактами откладывается. 2 из этого связаны друг с другом, в другой присоединяется измерительный прибор и при целом большой ферритовый магнит находится. Маленький цифровой мультиметр несколько адаптировался для измерения такого маленького напряжения (1mV). Усиление Eingangs-OPVs стало изменяют сопротивления увеличено. Таким образом были достигнуты вместо 200mV верхний предел диапазона измерения примерно 10mV.
Это оказывается в этом случае, что ни под каким таким быстрым движением напряжение не индуцируется!
Если тянут ту же самую машину, однако, об электрической шине, что соответствует 1 случаю, то содержат напряжение некоторых mV.

Расчет напряжения
С этим знанием можно рассчитывать также произведенное напряжение машины N с обычным законом индукции движения (U=B*l*v). Для этого напряженность поля магнитов должна быть известна, однако. Она может определяться с помощью осциллоскопа памяти с функцией интеграла, в то время как приближают рулон кинопленки магниту. При этом тот же самый результат измерения сообщается независимо от скорости всегда в против, из которого на B может пересчитываться.
Известная формула U=B*l*v просто подгоняется для расчета во вращающейся системе. Это станет электромагнитно эффективной длиной проводника, итак покрытую магнитом длину в радиусе диска вместо л назначенной. Скорость объема проводника назначается также усреднено и вместо v.

Этот расчет проводился для наверху описанного мотора Fe и для числа оборотов 3 000 об./мин. Напряженность поля магнитов измерялась с примерно 0,3 т. Толщина диска пренебрегалась, так как она вполне ведущая электромагнитно и круг магнита не закрыт полностью о железе. Мы получаем напряжение от 39mV из счета. Взгляд в вышеупомянутую измерительную таблицу показывает нам, что при 3 000 об./мин. 37,5 mV производились. Мы видим как хорошо это прилегает.
Напряжение машины N может рассчитываться без проблем с обычным законом индукции. Там ничто не является таинственным за этим, так как, в общем, теория соответствует уже еще. Только вопрос обратной связи дальше остается открытым также по этому счету. При рассмотрении обратной связи, должен был уважаться, прежде всего, на текущий в диске поток. Так как действие силы, которое вызывает этот поток, пыталось бы скручивать магниты по сравнению с диском. Так как они связаны, однако, постоянно друг с другом, не может доходить ни до какого преобразования работоспособности! Работоспособность является, как известно, силой однажды скорость и не имеется никакой относительной скорости между диском и магнитами. Это также большое различие с машиной F, при которой вращается только диск и магниты стоят. Там этот поток вызывает очень хорошо обратную связь!
Для меня случай машины N выглядит таким образом, что она только частично свободна для обратной связи. Во внешней прокладке кабельной сети, как например, в крацеваниях индуцированный поток подлежит обратной связи, как в каждом генераторе, только внутри текущий поток не может развивать его работоспособность. Поэтому она не может никогда работать абсолютно свободно для обратной связи, а если тогда только с уменьшенной обратной связью. Наверное, также необходимо строить большую модель, чтобы мочь измерять этот эффект.


Versuche zur N-Maschine

Das ist das Versuchsmodell des Homopolargenerators (od. N-Maschine). Es wurden zwei verschiedene Rotoren gebaut, um das Verhalten besser testen zu können. Im Vordergrund liegt der Rotor aus Kupfer. In dem Modell ist momentan der Eisenrotor eingesetzt. Der Rotor wird durch einen 90W Asynchronmotor auf 2900 U/min gebracht. Durch den Einsatz eines Frequenzumrichters sind sogar 6000 U/min möglich.

Prinzip des N-Effektes

Der N-Effekt wurde bereits im Dezember 1831 von Michael Faraday in London entdeckt. Er entwickelte zwei verschiedene Arten von Generatoren. Ein Prinzip (der Gleichstromgenerator) fand Einzug in die Technik und bestimmt den Elektromaschinenbau bis heute. Siehe zum Funktionsprinzip auch Ablenkung im Magnetfeld. Das andere Prinzip (der N-Effekt) geriet schnell in Vergessenheit, da er nicht so effektiv war. Der Faraday-Generator besteht aus einer leitenden Scheibe, die zwischen zwei stehenden Magneten rotiert. Er wird heute nur in Sondermaschinen für hohe Ströme verwendet und ist als Homopolarmotor/Generator bekannt.
In der N-Maschine macht man sich die Tatsache zunutze, dass es gleichgültig ist, ob ein Magnetfeld steht oder um seine N-S Achse rotiert. So werden also die Magnete mit auf die rotierende Welle montiert. Wenn sich das Paket Magnet/Scheibe/Magnet dreht, wird nach wie vor eine Spannung induziert, die vom Scheibeninneren zum Scheibenrand abgenommen werden. Diese Spannung ist relativ gering, kann aber durch den niedrigen Innenwiderstand der Scheibe einen sehr hohen Strom treiben. Es wird vermutet, dass dieser Strom kein Gegendrehmoment erzeugt, weil diese Kraft nur zwischen Scheibe und Magnet wirkt, und somit den Antriebsmotor nicht belasten kann. Die N-Maschine soll Freie Energie aus dem Raum aufnehmen, indem sie diese in der rotierenden Scheiben sammelt, und durch den Magneten trennt, so dass Strom fließen kann.
Für weitere Theorie zur N-Maschine siehe auch The Borderlands Of Science - Free Energy: N-Machines and Homopolar Generators. Die Seiten sind trotz des englischen Titels in Deutsch !

Aufbau

Die Grundkonstruktion besteht aus zwei 40mm AL-Winkel, die mit zwei Brücken verbunden sind. Die Pendelkugellager sind auf jeweils zwei Stahlzylinder aufgebaut. Der Asynchronmotor ist direkt auf die AL-Winkel geschraubt.

Aufbau des Cu-Rotors:
Der Gesamte Rotoraufbau befindet sich auf einer Stahlwelle mit 12mm Durchmesser. Auf dieser wird ein Cu-Rohr mit 27mm Außendurchmesser durch Distanzringe aus Stahl befestigt. Diese Ringe sollen gleichzeitig den magnetischen Rückschluss über die Welle bilden. Auf dem Cu-Rohr ist eine 1cm Dicke Cu-Scheibe (aus einer Stromschiene) mit 95mm Durchmesser aufgelötet. Diese wurde dann bis auf 3mm ausgedreht, um eine höhere Feldstärke und gleichzeitig eine große Kontaktfläche mit der Bürste zu erreichen. Die Magnete werden durch zwei Kunststoffhülsen auf dem Rohr zentriert. Es sind auf jeder Seite zwei Ferritmagnete mit einem Außendurchmesser von 86mm, einem Innendurchmesser von 32mm und einer Dicke von 11mm angebracht. Neben den Magneten befinden sich noch zwei Eisenscheiben, die über die oben erwähnten Distanzringe den magnetischen Kreis außerhalb der Cu-Scheibe schließen sollen. Das hat aber nicht so richtig funktioniert wie aus den Messungen ersichtlich ist.

Aufbau des Fe-Rotors:
Die Stahlwelle hat einen Durchmesser von 20mm. Auf diese ist eine Stahl-Scheibe mit 90mm Außendurchmesser und von 15mm Dicke aufgeschrumpft. Die Magnete (die gleichen wie beim Cu-Rotor) sind wieder durch Kunststoffhülsen auf der Welle zentriert. Rückschlussringe wurden bis jetzt noch nicht angefertigt.

Messungen an diesem Modell

Eine Messung der Rückwirkung des Laststromes auf den Motor ist bei diesem Modell leider unmöglich. Allein durch die Erwärmung der Lager ändert sich die Leistungsaufnahme um einige Watt. Die abgegebene Leistung liegt aber im Milliwattbereich. Somit kann nur der N-Effekt selbst untersucht werden. Aber es ist auch nicht uninteressant auf diese unkonventionelle Art Strom zu erzeugen.

Messungen am Cu-Rotor:
Die Cu-Scheibe war bei der ersten Messung 9,6 mm dick. Dabei konnte bei 2900 U/min eine Leerlaufspannung von 18,5 mV gemessen werden. An einem 1 Milliohm Shuntwiderstand treibt diese Spannung einen Strom von maximal 4 A.
Nach dem Ausdrehen der Scheibe auf eine Stärke von 5 mm wurde eine Spannung von 23,1 mV bei einem Strom von ca. 5 A gemessen.
Nach weiterer Verminderung des Abstandes zwischen den Magneten auf 3mm Cu-Dicke wurde eine Spannung von 25mV und ein Strom von 5,5A gemessen.
Um den Einfluss der Rückschlussringe zu testen, wurden beide Fe-Scheiben von der Welle entfernt und eine weitere Messung durchgeführt. Dabei ergaben sich fast dieselben Werte wie mit den Scheiben. Es wurde sogar eine etwas höhere Spannung von 27mV gemessen. Der Strom blieb annähern gleich. Es ist anzunehmen, dass sich nur sehr wenige Feldlinien über die dünne Welle durch das innere der Magneten schließen. Werden die Rückschlussringe neben den Magneten montiert, so verteilen sie das Feld besser im Raum, wodurch eine geringere Feldstärke in der Cu-Scheibe entsteht.
Die Stromangaben sind immer circa Werte, da der maximale Strom vom Kontaktanpressdruck abhängig ist. Da dieses Modell noch keine Bürstenhalter besitzt, müssen die Bürsten von Hand gehalten werden. Es wurde immer versucht den maximalen Wert zu finden, ohne den Motor unnötig zu belasten.

Messungen am Fe-Rotor:
Mit diesem Rotor wurde bei 2900 U/min eine Leerlaufspannung von 36mV erreicht, was auf die höhere Feldstärke im Eisen zurückzuführen ist. Als Kurzschlussstrom konnten allerdings nur 4,5A gemessen werden, da das Eisen auch einen höheren Innenwiderstand aufweist.
Daraus lässt sich aber erkennen, dass der Eisenrotor auch schon ohne Rückschlussringe eine höhere Spannung liefert als der relativ komplizierte Cu-Rotor. Es ist anzunehmen, dass ein Ausdrehen der Eisenscheibe keine wesentliche Erhöhung bringt, da das Eisen ohnehin das Magnetfeld sehr gut leitet.
Mit dem Fe-Rotor wurde eine Messreihe bei verschiedenen Drehzahlen aufgenommen, um die Abhängigkeit der Spannung von der Drehzahl darzustellen.

Das ergibt eine maximale Leistung von 0,162W, wobei das aber die innere Verlustleistung an den Übergangs- und Innenwiderständen einschließt. Eine Messung der Rückwirkung auf die Motorseite ist somit mit diesem Modell unmöglich. Allein durch Netzspannungsschwankungen ändert sich die Leistung um einige Watt. Auch die Hoffnung ein Lämpchen zum Leuchten oder sogar ein Stück Draht zum Glühen zu bringen, muss bei solch geringen Spannungen aufgegeben werden.

Um die immer wieder geäußerte Behauptung, die Spannung entstehe nur in der Scheibe selbst, zu widerlegen wurde in diesem Versuch ein mitrotierendes Digitalmultimeter verwendet. Es hat einen Endbereich von 1999mV und kann die zu erwartenden 36mV problemlos darstellen. Die Messleitungen sind an der Welle und an der Außenkante der Scheibe angeschlossen. Der Draht wurde in einem möglichst großen Abstand zum Magneten geführt, damit in ihm nicht eine entgegengesetzte Spannung induziert wird, welche dann die in der Scheine erzeugte aufheben könnte. Mit Hilfe eines Stroboskops wurde das Messgerät dann während der Rotation der Scheibe abgelesen und es zeigte immer genau 0mV !
Diese Erkenntnis zeigt uns, dass der Stator auch bei der N-Maschine eine entscheidende Rolle spielt. Das führt uns zu einer genaueren Betrachtung der Induktion selbst.

Das Induktionsgesetz einmal anders

Die weit verbreitet Meinung, dass in einem Leiter nur dann eine Spannung induziert wird, wenn er magnetische Feldlinien schneidet, stimmt zwar in vielen Fällen, trifft aber auf die N-Maschine nur bedingt zu. Auch alle daraus abgeleiteten Merkregeln mit Daumen, Zeigefinger und Handfläche oder Mittelfinger sind auf die N-Maschine nur bedingt anzuwenden.
Das Induktionsgesetz in seiner allgemeinsten Form besagt, dass auch in einer Leiterschleife von gleichbleibender Fläche bei unveränderter Feldstärke eine Spannung induziert werden kann, wenn der wirksame Leiter im Magnetfeld durch Bewegung ständig erneuert wird. Das kann man sich so vorstellen, dass eine Leiterschiene relativ zu zwei beidseitigen Schleifkontakten im Feld verschoben wird. Das Stück Leiter, also der kürzeste Weg zwischen den beiden Schleifkontakten, erzeugt dann die Spannung, da es sich durch die Bewegung ständig erneuert.
Es geht offenbar darum, durch die Bewegung immer ein Stück Leiter in den Stromkreis (nicht in das Feld !) zu bringen, das vorher noch nicht in ihm war. Genau auf diesem Prinzip beruht der N-Effekt. Der Leiter ist in diesem Fall die kürzeste Verbindung zwischen Welle und äußerer Bürste. Durch die Drehung der Schiebe wird dieser Leiter ständig erneuert, während das Feld von den Magneten konstant bleibt.
Das Ganze klingt vielleicht ein bisschen unlogisch und widerspricht unserem Verständnis von der Induktion. Das Induktionsgesetz ist eben immer für Überraschungen gut. Auch der Hooper-Monstein-Effekt zeigt uns eindrucksvoll, dass wir immer noch nicht alles restlos verstanden haben, was mit dem Magnetismus zu tun hat

Und wie es nicht geht:

Aus dem oben gesagten, könnte man folgern, dass es auch möglich sein sollte, eine Spannung zu erzeugen, wenn sich eine Leiterschleife gleichbleibender Fläche im homogenen Feld entlang zweier starrer Leiter bewegt. In diesem Fall entsteht aber tatsächlich keine Spannung.

Das kann mit diesem einfachen Versuchsaufbau gezeigt werden. Auf den Drähten der Paralleldrahtleitung wird ein kleiner Wagen mit 4 Schleifkontakten verschoben. Zwei davon sind miteinander verbunden, an den anderen ist das Messgerät angeschlossen und unter dem Ganzen befindet sich ein großer Ferritmagnet. Das kleine Digitalmultimeter wurde für die Messung von so kleinen Spannung (1mV) etwas adaptiert. Die Verstärkung des Eingangs-OPVs wurde durch ändern der Widerstände vergrößert. So wurden anstelle von 200mV Messbereichsendwert etwa 10mV erreicht.
Es zeigt sich in diesem Fall, dass unter keiner noch so schnellen Bewegung eine Spannung induziert wird !
Zieht man den gleichen Wagen allerdings über eine Stromschiene, was dem 1. Fall entspricht, so enthält man eine Spannung von einigen mV.

Berechnung der Spannung
Mit diesem Wissen lässt sich auch die erzeugte Spannung einer N-Maschine mit dem herkömmlichen Induktionsgesetz der Bewegung (U=B*l*v) berechnen. Dazu muss allerdings die Feldstärke der Magneten bekannt sein. Diese kann mit Hilfe eines Speicheroszilloskops mit Integralfunktion bestimmt werden, indem man eine Spule dem Magneten nähert. Dabei wird unabhängig von der Geschwindigkeit immer ein gleicher Messwert in Vs angezeigt, aus dem auf B zurückgerechnet werden kann.
Die bekannte Formel U=B*l*v wird für die Berechnung im rotierenden System einfach angepasst. Es wird die magnetisch wirksame Leiterlänge, also die vom Magneten bedeckte Länge am Radius der Scheibe anstelle von l eingesetzt. Die Umfangsgeschwindigkeit des Leiters wird ebenfalls gemittelt und anstelle von v eingesetzt.

Diese Berechnung wurde für den oben beschriebenen Fe-Rotor und für eine Drehzahl von 3000 U/min durchgeführt. Die Feldstärke der Magneten wurde mit ca. 0,3T gemessen. Die Dicke der Scheibe wurde vernachlässigt, da sie magnetisch gut leitend ist und der Magnetkreis nicht vollständig über Eisen geschlossen ist. Wir erhalten aus der Rechnung eine Spannung von 39mV. Ein Blick in die obige Messtabelle zeigt uns, dass bei 3000 U/min 37,5mV erzeugt wurden. Wir sehen wie gut das passt.
Die Spannung einer N-Maschine kann also problemlos mit dem herkömmlichen Induktionsgesetz berechnet werden. Da ist nichts Geheimnisvolles dahinter, denn soweit stimmt die Theorie schon noch. Nur die Frage der Rückwirkung bleibt auch nach dieser Rechnung weiter offen. Bei der Betrachtung der Rückwirkung, sollte vor allem auf den in der Scheibe fließenden Strom geachtet werden. Denn die Kraftwirkung, die dieser Strom verursacht, würde versuchen die Magneten gegenüber der Scheibe zu verdrehen. Da diese aber fix miteinander verbunden sind, kann es zu keiner Leistungsumsetzung kommen ! Leistung ist ja bekanntlich Kraft mal Geschwindigkeit und es gibt keine Relativgeschwindigkeit zwischen Scheibe und Magneten. Das ist auch der große Unterschied zur F-Maschine, bei der nur die Scheibe rotiert und die Magneten stillstehen. Dort verursacht dieser Strom sehr wohl eine Rückwirkung !
Für mich sieht der Fall der N-Maschine so aus, dass sie nur zum Teil rückwirkungsfrei ist. Der in der äußeren Verkabelung wie etwa in den Bürsten induzierte Strom unterliegt der Rückwirkung, wie in jedem Generator, nur der innen fließende Strom kann seine Leistung nicht entfalten. Sie kann daher nie völlig rückwirkungsfrei arbeiten, sondern wenn dann nur mit verminderter Rückwirkung. Wahrscheinlich ist es auch notwendig, ein größeres Modell zu bauen, um diesen Effekt messen zu können.