28 July 1993

On the Nature of Electrical Induction
by Bruce DePalma

"It is the conceptualizations which are important." -A. S. Eddington, Fundamental Theory, 1944

The phenomena of electrical induction which are fundamental to electrical science have long since passed into everyday experience. Recently the nature of this fundamental principle has been re-examined in the light of experiments with electrical machines, which, in their operation violate the conservation laws of charge and energy.

__________

In my early schooling (M.I.T. class of 1958) I was struck by the attention paid to magnetism, magnetic circuits, electrical machinery and magnetic properties of materials. No attention was given to magnetism as a source of understanding of the machines and apparatus which employed it. This attitude was forced on a student because the consensus was: all that needed to be known about magnetism was known because electrical machines obeyed the conservation laws. I.e. one way of generating electricity was as good as another since all machine efficiencies could be "improved" or designed up to the point of a maximum efficiency of 100%.

To point out that electrical efficiency measurements are based on the "mechanical equivalent of heat", 746 watts/horsepower, measured with a calorimeter and paddles by James Watt (inventor of the steam engine) in the late 18th century; a number suspect both in its relevance and accuracy, and sensitivity to experimental vagaries, was heresy.

The concern of this paper is not with all the experiments which have demonstrated anomalous "over unity" energy production, but with the operation of machines which clearly demonstrate violation of energy and charge conservation laws through continuous production of electrical power in excess of the electrical power used to drive and/or energize the machine.

The experimental performance of over-unity machines, the N-machine and Space Power Generators are substantially covered in the literature and are not repeated here. References ( 1 - 7 )

The basic question is: do electrons flow in a conducting circuit impelled by magnetic forces, or, are the electrons created in situ by the magnetic forces, collected by the conducting wire, and then impelled to flow in the appropriate direction by the well known force interaction of electrons and magnetism?

Einstein treated electromagnetic induction as simply a relationship between two members, i.e. the magnet and the wire. He would ask, "what is the point?"

The point is if we stop at Relativity as being the finest appreciation of the experimental situation we would never inquire into the nature of magnetism.

If we consider the original flux cutting experiment of Faraday where a conducting wire is passed through the field existing at the pole of a magnet we observe an electrical potential across the ends of the wire as long as the wire is moving. Reversal of the direction of motion of the wire reverses the polarity of the created electrical potential. If the potential created is applied to an electrical circuit and current flows then a resistance to the applied motion ensues. (Lenz's Law). Here the question is: is Lenz's Law a concomitant or a consequence of the production of electrical energy?

It is not useful to discuss something as fundamental as magnetism at the level of inquiry we wish to pursue without a model of the Universe. Tewari is one of the few researchers who has recognized this. Reference ( 8 ).

Magnetism is similar to the gyroscope in that both effects are used in navigational apparatus which depend on an element which retains its orientation either to an external reference, (Earth magnetization), or to itself. What can we say of effects which have directional properties yet seem to orient themselves only to each other or to themselves.

Obviously the magnet and the gyroscope are oriented to a force which does not have a geometric extension into our 3 space. The clear implication is that the magnet and the gyroscope orient themselves to the flow of time energy.

A model of the Universe can be represented by a vortex ring; in which space and time are perpendicular to each other. Figures ( 1 & 2 ). The flow of time energy energizes our Universe. It is this to which the magnet orientates. Figure ( 3 ). The magnet has the property of collimating and concentrating the time energy flow.

Why is all this necessary? It is a consequence of a Universe created from nothing - the void.

In a Universe created from nothing, time extension is necessary so the Universe shall not re-collapse in any instant called the NOW. Time extension exists over multiple instants, the sum of which equals the lifetime of particles found in our 3 space. The quantum of time is the Instant.

Magnetism has nothing to do with iron and electrical solenoids per se. It is the property of these instruments to orient to and concentrate the time energy flow.

In our practical society it is customary to extract energy from the natural flows, i.e. water and wind. If there was an invisible flow through a magnet or solenoid how could we extract the energy? Suppose we were to construe a copper disc placed in front of a magnetic pole a la Faraday as a form of propeller the pitch of whose blades could be changed by the application of an electrical potential between the center and outer edge. The flow of time energy through the magnet would cause the propeller to rotate like a fan blade in a current of air. The fan can be placed at either end of the magnet, and, providing the pitch of the blades is maintained unchanged in magnitude or direction, it will rotate in the same direction.

If mechanical power is extracted from the shaft or propeller disc then we would find it more difficult to maintain the electrical polarization, i.e. more current would be required. If the rotating Faraday disc apparatus is viewed as a transducer between the electrical power input required to polarize the disc and the resultant mechanical shaft horsepower, then the conservation laws would say the mechanical power out could never exceed the electrical power in. Of course these two quantities are related through the mechanical equivalent of heat experiment with the paddles agitating water in a calorimeter. Acting with the insight of Einstein we would say that experiments which produce identical results, i.e. agitating water with paddles to produce warming versus mechanical input to a machine which produces electricity which is converted to heat by a resistor immersed in water in a calorimeter; are equivalent, thus the figure 746 watts = 1 mechanical horsepower derived from these measurements is a true and reliable number for all the world to see.

We know a priori that no transducer or electrical machine can operate at greater than 100% efficiency so then if we are slightly uncertain about the 746 watts/horsepower figure we can adjust the units to get the exact number right.

"Scientists" feel no guilt with introduction of certain "constants" because they are protected by the conservation laws which are based on common sense which everyone knows is true.

If we return to the analogy of the fan and the magnet we might suppose that rotational drag effects might exist adjacent to the rotor. The action of these drag effects would be to drag the magnet, i.e. cause it to rotate in the same direction as the disc. Clearly then a reduction in mechanical drag on the rotor could be effectuated by attaching the magnet to the disc and allowing them to rotate together.

Of course if we adhere to the Law of action and equal and opposite reaction then we would never try such an experiment because we would expect the magnet to be acted on by a torque equal and opposite to the shaft horsepower exiting the rotating disc.

It has been known for 100 years that the exciting magnet of a homopolar or Faraday disc motor or generator exhibits no reaction torque to the mechanical forces generated by the polarized disc. Reference ( 9 & 10 ).

Contemporary experiments have also shown the Faraday disc to be a superior motor or generator when the fixed exciting magnet is attached to and rotates with it, thereby removing a constant drag which is superimposed on the mechanical input, or output of the machine. * ( Ibid. Reference 4 ).

What has all this to do with electrical induction or flux cutting? Simply nothing.

A mistake was made in science 150 years ago through what Einstein identified as the Principle of Equivalence and energy conservation laws based on physical conceptions of the 18th century. It was the attempt of science to square the behavior of the one-piece Faraday disc machine with the performance of two piece induction machines where magnetic flux lines were perpendicular to the axis of rotation.

It simply turns out that the efficiency of a two-piece Faraday disc machine is close enough to that of an equivalent two piece induction machine, about 1%, so that generic differences between the two families of machines are concealed in the indeterminacy of the exact number for the mechanical equivalency of heat. Reference ( 11 ). If the magnet is loosed and free to rotate with the disc, i.e. the one-piece Faraday homopolar generator, then the true distinction in families of machines is revealed. The one-piece Faraday machine is superior to the two piece induction machines both as generator or motor.

Without trying to tangle the reader in the circularities and tautologies of modern scientific reasoning, acceptance of a family of motors and generators without stators to receive reaction torques contradicts Newton's third Law. We can avoid consideration of this problem by not using these sorts of machines.

Men are more persistent in their pursuit of inquiry. If a superior machine is found men will endeavor to explain it. If a machine produces in excess of 746 watts per input horsepower what is our interpretation of this "excess" energy production.

The Universe is alive and this is beyond our powers of conception. We can say, based on our experience, a certain intellectual model can be constructed. This is like saying the world is round or that the planets rotate in circles around the sun. Neither statement is exactly true, but they rationalize information in our minds and lead to new knowledge.

We are familiar with the process of transmission and reception of electrical energy by means of resonant structures known as antennas.

An antenna for the reception of Universal Energy would be a model of the Universe itself. The suggested structure is the one-piece Faraday disc, homopolar generator. Figure ( 4 ).

The magnetic flux lines become the time lines of the space energy flow and the rotating disc is the 3 space Universe existing in the instant of the present.

As for the family of two piece induction machines, these are seen by this author to operate on the principle of transformer induction, including d.c. machines which are nothing but transformers with rotating secondaries and mechanical commutators for rectification.

A superior motor would produce more output power, torque x speed of rotation, per increment of input electrical excitation. The output power would exceed 1 horsepower for 746 watts of electrical input.

A superior generator would produce more than 746 watts electrical output per horsepower input.

A two-piece induction machine operating essentially as a rotating transformer would never be able to exceed 100% electrical efficiency because electrical transformers in themselves are not known to be able to create energy. (There may be special circumstances where this is not true, but these peculiar effects characterized by a negative are not normally encountered in conventional electrical machines)

The mirror image symmetry characteristic of the input and output ports of a transformer is carried over to the equivalence of two-piece induction machines operated as motors or generators. This motor-generator symmetry is not characteristic of the one-piece Faraday homopolar machine.

As a generator the one-piece homopolar machine evinces reduced drag in comparison with the two-piece induction machine for the production of equal amounts of electrical power. This is because the perceived mechanism of operation is to precipitate electrical charge from the time-energy flow by a centrifugally engendered force field. Reference ( 12 ).

As a motor the one-piece homopolar machine produces the same amount of torque as an equivalent two-piece induction machine for measurements made with a blocked rotor. Reference ( 13 ). The reduction of magnetically induced drag by attachment of the magnet to the rotor is not evinced by static measurements.

The torque attainable from a motor acts in relation to the Earth reference frame. For a two-piece induction machine, the stator, the receptor of the reaction torque from the rotor, is physically attached to the Earth reference frame. In contrast the one-piece homopolar machine has no fixed Earth reference. With the rotor blocked there is a physical connection to the fixed Earth reference frame and the relationship between motor torque vs. current input follows conventional expectations.

With the magnet of the one-piece machine loosed to rotate with attached Faraday disc the mechanical connection to a fixed Earth reference frame is broken. With this connection broken the ability of this motor to do useful work is compromised by the necessity of transferring torque from a rotating reference frame to a fixed one. As the one-piece machine rotates at increasingly higher speeds the torque connection between the rotating frame and the fixed Earth frame becomes more tenuous until the torque output of the machine is balanced by mechanical losses. Further increases in motor current result in increasingly disproportional torque to the point where no further current increase can produce an increase in motor speed.

It is for this reason the one-piece homopolar Faraday machine is a far better generator than it can be as a motor. Better is in comparison with the two-piece induction machines.

What we have uncovered is a second family of electrical machines. If a genealogy of electrical machines is projected we would see the two-piece induction machines, with symmetrical motor-generator properties and limited by the properties of transformers to the 100% efficiency level in contrast to the one-piece Faraday homopolar machines. The one-piece machines transduce multiples of the 100% efficiency factor of the transformer machines in the generator mode but are not completely useful as motors because of self limitations of torque and speed output. The reduced drag obtained by physical connection of the magnet to rotate with the disc in the motor mode is not unambiguously useful since the torque output of the machine is only with respect to the rotating reference frame of the machine. The rotating reference frame is only tenuously coupled to the fixed Earth frame thus torque output can only arise through the dragging action of these two frames against each other.

Returning to the consideration of electrical induction we conclude that the Faraday conceptualization of flux line cutting is spurious and not worthy of further consideration.

Faraday's ideas about transformer induction are correct and form the basis of two-piece induction machines presently in commercial usage.

The conceptualizations of spatial energy and spatial time distortion * ( Appendix 1 ) were not available in the time of Faraday, consequently the idea of flux line cutting was invented. The persistent dispute over whether flux lines rotate with the axially rotated magnet or not is a consequence of this incorrect hypothesis. The idea that electric charge latent in space can be precipitated into a moving conductor opens a door to accessing the Universal Energy flow which is implicit in a model of a Universe with time extension which is created from nothing.

The only general principle this author is aware of is God. Symmetry, equivalence, relativity and conservation are not sufficiently general enough on which to base physical conceptions. The paradoxes, contradictions, and general incompleteness of contemporary physical theory speaks to this.

Bruce DePalma

References:

1) Kincheloe, 1986, "Homopolar `Free Energy' Generator Test"; paper presented at the 1986 meeting of The Society for Scientific Exploration, San Francisco, California, June 21, 1986; revised February 1, 1987. Address: Dr. W. Robert Kincheloe, 401 Durand/ITV, Stanford, California 94305

2) DePalma, 1988, "Initial Testing Report of DePalma N-1 Electrical Generator"; Magnets in Your Future, vol. 3, no. 8, August 1988, pp. 4-7, 27; P. O. Box 250, Ash Flat, Arkansas 72513, U. S. A.

3) Tewari, P. , "Generation of Electrical Power from Absolute Vacuum by High Speed Rotation of Conducting Magnetic Cylinder"; Magnets in Your Future, vol. 1, no. 8, August 1986.

4) Tewari, P. , "Space Power Generation"; Magnets in Your Future, vol. 6, no. 8, August 1992.

5) Tewari, P. , "Generation of Cosmic Energy and Matter from Absolute Space (Vacuum)"; proceedings of the International Symposium on New Energy, Denver, Colorado, U. S. A., April 16-18, 1993.

6) Inomata, S., and Yoshiyuki, M., "Small Neodymium Magnet Twin N-Machine"; proceedings of the 28th I.E.C.E.C., Atlanta, Georgia, U. S. A., August 8-13, 1993. Address: Dr. Shiuji Inomata, Japan Electrotechnical Laboratory, MITI, 1-1-4 Umezono, Tsukuba-shi, Ibaraki, 305, Japan.

7) Laureti, E. , "Alcune Osservazioni sull'Induzione Unipolare"; Nova Astronautica, vol. 12, no. 54, pp. 27-33, 1992.

8) Tewari, P. , Beyond Matter; Printwell Publications, Aligarh, India, 1984.

9) Kimball, A. L., Jr., "Torque on a Revolving Cylindrical Magnet"; Physical Review, vol. 28, December 1928, pp. 1302-1308.

10) Das Gupta, A. K. , 1963, "Unipolar Machines, Association of the Magnetic Field with the Field Producing Magnet"; Am. J. Phys., vol. 31, pp. 428-430, 1963.

11) Private conversation reported by Adam Trombly with physicist developing superconducting homopolar motors and generators for the U. S. Navy ship propulsion project, 1980. "I suppose only a physicist would worry about this but the efficiency of the homopolar generator, (superconducting two-piece), is 1% higher than calculated, 97% vs. 96%."

N.B- A. D. Trombly, Director of Research and Development, Zero Point Technologies Inc., P. O. Box 1031, Evergreen, Colorado, 80439, U. S. A.

12) DePalma, B. , "Magnetism as a Distortion of a Pre-Existent Primordial Energy Field and the Possibility of Extraction of Electrical Energy Directly from Space"; proceedings of the 26th Intersociety Energy Conversion Engineering Conference, I.E.C.E.C., sponsored by the I.E.E.E. ( U. S. A. ), August 4-9, 1991. Boston, Massachusetts.

13) Crooks, Litvin, and Matthews, 1978, "One Piece Faraday Generator: A Paradoxical Experiment from 1851"; Am. J. Phys., vol. 46, no. 7, July 1978, pp. 729-731.

Appendix 1 18 June 1975

>

Transfer interrupted!

t for the Inertial Field of a Rotating Real Mechanical Object

Introduction: For the last five years, this investigator and others1, have studied the mechanical properties of rotating objects for the purpose of application of certain heretofore undiscovered properties of rotation to new forms of propulsion machinery and machines with anti-gravitational effect. The course of this investigator has not been to try to perfect new propulsion machinery, per se, but however to thoroughly investigate the phenomena of rotation.

The result of a great deal of experimentation (see appendix), has resulted in a picture which relates the performance of certain non-conventional machinery: Dean, Laithwaite, Wolfe, DePalma, to a variable inertia property which can be engendered through motion of a rotating object.

In terms of the acceptance of a new body of information relating to the properties of rotating objects and variable inertia, a simple experiment has to be devised which clearly demonstrates the new phenomena. In the performance of experiments with large rotating flywheels, there are great experimental difficulties which result from experimenting on the large rotating flywheels themselves. Through a series of corroborating experiments it has been established the anisotropic inertial properties of a rotating object are conferred on the space around the object. That is to say the space around a rotating object will have conferred upon it an inertial anisotropy. Let us ascribe this to the setting up of an od (odd) field through rotation of a real physical object. The purpose of the experiment to be described is the determination of one of the properties of an od field. The anisotropic inertia property.

The Experiment: A good way to detect a field whose effect is a spatial inertial anisotropy is to use a time measurement based on an inertial property of space and compare it to a remote reference. With reference to figure ( 1 ) we have a situation where the timekeeping rate of an Accutron tuning fork regulated wrist watch is compared to that of an ordinary electric clock with a synchronous sweep second hand.

The Accutron timepiece is specified to be accurate to one minute a month. Examination of the relative time drift of the Accutron - electric clock combination shows a cumulative drift of .25 second Accutron ahead for 4 hours of steady state operation. This is within the specification of the watch.

With the flywheel spinning at 7600 r.p.m. and run steadily for 1000 seconds (17 minutes), the Accutron loses .9 second relative to the electric clock.

Much experimentation has shown that the effect is greatest with the position of the tuning fork as shown. Magnetic effects from leakage fields from the gyro drive motors are almost entirely absent; any remaining leakage is removed by co-netic magnetic shielding. The Accutron is also in a "non-magnetic" envelope.

The purpose of the experiment is a simple demonstration of one of the effects of the od field of a rotating object. The demonstration may easily be repeated using any one of a variety of rotating objects, motor flywheels, old gyrocompasses, etc. The rotating mass of the flywheels used in these experiments is 29 1/2 pounds. The rotational speed of 7600 r.p.m. is easily accessible. The effect is roughly proportional to the radius and mass of the rotating object and to the square of the rotational speed.

Finer measurements can be made using an external electrically powered tuning fork oscillator and an electronic frequency counter. In this case the inertial anisotropy of the od field of a rotating object can be much more quickly and precisely measured. Field strength lines can be plotted along contours of constant frequency shift for the two orientation conditions of fork vibration direction parallel to, and perpendicular to, the axis of rotation of the test object.

Conclusions and Observations: The proper conclusions and evaluations of the above experiment will affect present conceptions of Cosmology. Before this can happen, simple tests must be performed to show the existence of a new phenomenon. It is hoped the apparatus for the performance of these tests is widely enough available to lead to quick verification.

Bruce DePalma

1) Eric Laithwaite, John S. Wolfe, Edward Delvers, Bruce dePalma

Appendix: Axial moment of inertia measurements of constrained gyroscopes, pendulum experiments demonstrating anisotropic inertia of a rotating body. (available from Bruce dePalma)

* Tewari has investigated the co-rotating Faraday homopolar motor. He calls it the Space Power Motor or SPM. The increased torque available when rotating is mitigated by a "slippage" which increases with rotational speed. Over a certain speed range the product of the two effects can result in a superior machine.

* Appendix 1 - "Simple Experimental Test for the Inertial Field of a Rotating Real Mechanical Object"

Published as: "The Tuning Fork Experiment" in: "Is God Supernatural"

R. L. Dione, Bantam Book Pbl. Co., 1976