MAGNETISM AS A DISTORTION OF A PRE-EXISTENT PRIMORDIAL ENERGY FIELD
AND THE POSSIBILITY OF EXTRACTION OF ELECTRICAL ENERGY DIRECTLY FROM SPACE
Bruce DePalma

ABSTRACT

The key to understanding and explaining the baffling situation of anomalous excess electrical energy generation in free energy machines, lies in a re-interpretation of magnetism as not being a property of the magnet, but of space itself. The spatial distortion induced into the homogeneous Primordial Energy Field by the anisotropy of the magnet is what we call magnetism. It is the thesis of this paper that the distortion of the PEF occasioned by the magnet is the operative principle in the class of machinery known as induction machines. The PEF is also distorted as a consequence of the spatial reaction to the centripetal force field existing within the rotating magnetized conductor.

Based upon an effect first discovered by Michael Faraday in 1831, the N machine/Space Power Generator (figure 1) is an electrical machine which has the possibility of producing electrical energy with significantly less mechanical power input than the presently employed induction machines.

In the autumn of 1831 when Michael Faraday performed the initial experiments which resulted in the discovery of the first dynamo, he also described a phenomenon which has yet to be understood in terms of conventional electrical theory. In paragraphs 255, 256, and 257 of his diary [fig. 2, ref. 1], dated December 26, 1831, is described the experiment of cementing a copper disc on top of a cylinder magnet, paper intervening, and supporting the magnet by means of a string so as to rotate axially, with the wires of a galvanometer connected to the edge and axis of the copper plate. When this combination was caused to rotate an electrical potential was found to be created. The polarity and the magnitude of the potential was found to be the same as would occur if the copper plate had moved and the magnet remained still. Faraday spent his latter years pondering the relationship between the situation of magnet and disc rotating together vis-a-vis the situation of fixed magnet and disc rotating independently. He explained the situation by positing the assumption that the magnetic field of a magnet remained stationary in space whilst the metal of the magnet revolved axially. Thus a relative motion would exist between the moving metal of the magnet and the posited stationary flux lines giving rise to the expected potential which results from the motion of a wire through a magnetic field.

Through the years many attempts have been made to observe whether magnetic field lines rotate with the motion of a magnet which is rotated about an axis connecting its poles. To date, no conclusive proof has been found that the lines of force rotate with the magnet or not. [2, 3] One experimenter Djuric [4] goes so far as to say: 'That no experiment with the generalized homopolar generator or its classical form can resolve the puzzle, which one of the two logically possible hypotheses is correct, the moving force line hypothesis or the nonmoving force line hypothesis."

In 1978, after having studied the anomalous inertial and gravitational phenomena of the precessing gyroscope through numerous experiments carried out in the prior seven years, it occurred to me that anomalous electrical phenomena might occur if the gyroscope was magnetized, the magnetic lines of force being parallel to the axis of rotation. Following in the footsteps of Faraday I reasoned the metal of the magnetized gyroscope moving through its own magnetic field, when rotated would produce an electrical potential between the axle and the outer edge of the rotating magnetized flywheel. The voltage thus created would be described by the well known laws of electrical induction relating to the relative motion of a conducting wire and a magnetic field.

As is well known, Lenz's Law applies to the forces which are generated between a current carrymg wire moving in the vicinity of a magnetic pole wherein the current through the wire is the resultant of the electrical potential generated by the motion of said wire being applied to an external load. In the case of the rotating cylindrical magnetized conductor, however, it is not clear how Leuz's Law could be applied. In static measurements current can be passed through a cylindrical magnet between the outer circumference and the central axle passing through its poles. The torque developed will be the sarne as one would get by suspending a copper disc over one of the magnetic poles and holding the magnet fixed [5, 6]. The question is: since the rotating gyroscope possesses anomalous inertial and gravitational properties, would the back torque of the rotating magnetized gyroscope be the same with a given amount of current passing through it as would be if the rotation were blocked and a fixed torque measurement made.

Despite the simplicity of the one piece rotating magnetized conductor, N machine/SPG, compared to the two piece rotating induction machine or Faraday disc, in the time since its discovery in 1831, no one had performed a test to see if the same generator principles were at work as one found in a conventional induction machine. In 1978 in Santa Barbara, California, a large electromagnetically excited N machine/SPG was constructed, the "Sunburst" machine. This machine was independently tested by Dr. Robert Kincheloe, Professor Emeritus of Electrical Engineering at Stanford University [7]. The abstract of this report quotes:

"Known for over 150 years, the Faraday homopolar generator has been claimed to provide a basis for so-called "free energy" generation, in that under certain conditions the extraction of electrical output energy is not reflected as a corresponding mechanical load to the driving source. During 1985 I was invited to test such a machine. Whfle it did not perform as claimed, repeatable data showed anomalous results that did not seem to conform to traditional theory. In particular, under certain assumptions about internally generated output voltage, the increase in input power when power was extracted from the generator over that measured due to frictional losses with the generator unexcited seemed to be either about 13% or 20% of the maximum computed generated power, depending on interpretation."

After a thoroughgoing critique and examination of his data Kincheloe concludes:

"DePalma may have been right in that there is indeed a situation here whereby energy is being obtained from a previously unknown and unexplained source.

This is a conclusion that most scientists and engineers would reject out of hand as being a violation of accepted laws of physics, and if true has incredible implications."

The "Sunburst" machine was an experiment to determine if the rotating magnet N-machine/SPG operating as an electrical generator would produce less back torque than a conventional induction machine generating the same current. A practical SPG would employ permanent or super-conducting magnets eliminating the burden of excitation of an open flux path electromagnet. Replacement of sliding carbon-graphite or copper-graphite brushes with liquid metal contacts reduces mechanical friction losses by 80%. Brush voltage drop is negligible in liquid metal sliding contacts. Both of these techniques are employed in the machines currently produced [8, 9]. Applied to the "Sunburst" design the techniques of liquid metal current collectors and permanent magnets for the field excitation could result in a machine with an output[mput power ratio of 5:1.

A parallel program of SPG r&d has been taking place in India since 1978. P. Tewari of the Indian Atomic Power Board had developed a generalized theory of matter and energy which showed that energy could be developed from the vacuum by positing a structure for the electron. Having received the experimental results of the "Sunburst" machine he instituted an r&d program to develop practical versions of the SPG for general use. Tewari has constructed N machine"SPG apparatus which produces excess output power over that required to rotate the generator when all losses have been subtracted from the output generated power [10,11, 12, 13].

The phenomenon of direct extraction of electrical energy from space has a simple explanation based on a re interpretation of magnetism. Heretofore it has been believed that the magnetic field comes from the magnet. The phenomenon of the magnetic field can also be explained by positing a Primordial Energy Field, which, in the first order is uniform and homogeneous. The highly anisotropic condition of the material of the magnet, if it be the permanent variety, or the condition created by the passage of electric current through a solenoid, causes a distortion of the isotropic spatial field which we know as magnetism. Passing a conducting wire through the spatial distortion adjacent to the pole of a magnet elicits the electric potential across the ends of the wire. Field magnets in electric generators do not run down nor does more electrical excitation need be applied no matter how much energy is being drawn from the machine. This is because the generated electrical energy is being drawn from the spatial distortion created by the field magnets.

The N machine represents a configuration where two forms of spatial distortion are used to elicit electrical energy from the homogeneous and isotropic spatial field. In the first instance there is the spatial distortion created by the anisotropy of the magnet, and superposed on this is the spatial reaction to the centripetal force field produced by axial rotation of the magnet. It is a fortuitous circumstance that energy can be drawn from the superposition of the two distortions without the drag associated with invocation of Lenz's Law necessary in the two piece induction machines.

Many fundamental questions in electromagnetism are re opened by the implications of the experiment with the rotating magnetized conductor. For those interested in delving more deeply into these questions I would recommend the reading of the following references [14, 15, 16, 17, 18].

CONCLUSION

The drag and energy penalty of the conventional two piece induction electrical generator arises from the incomplete understanding of magnetism and the nature of the magnetic field. If we accept the notion that all electricity generation arises from distortions of a Primordial Energy Field then we could look to methods of creating the appropriate distortion and concomitant energy generation without invoking Lenz's Law. Based on this interpretation the rotating magnetized conductor N machine/SPG is a method of eliciting the spatial energy without the drag associated with the two piece machines. The further conclusion is that mechanical energy is not "converted" to electrical energy in an electrical generator. The idea of "conversion" is simply an unproven assumption. Different electrical machines produce energy with different efficiencies. In these days of depletion of natural resources there would be no reason to employ the induction generator of 150 years ago when electricity could be generated much more efficiently by the simpler one-piece N machinelSPG.

REFERENCES

[1] Martin, 1932, Thomas Martin ( ed. ), Faraday's Diary, Bell, 1932, in five volumes.

[2] Cramp and Norgrove, 1936, "Some Investigations on the Axial Spin of a Magnet and on the Laws of Electromagnetic Induction", Journal of The Institution of Electrical Engineers, vol.78, 1936, pp.481491.

[3] Crooks, Litvin, and Matthews, 1978, "One Piece Faraday Generator: A Paradoxical Experiment from 1851", Am. J. Phys., vol 46(7), July 1978, pp.729-731.

[4] Djuric, 1975, "Spinning Magnetic Fields", J. AppI. Phys., vol 46, (2), February 1975, pp.679-688.

[5] Kimball, 1926, A. L. Kimball, Jr., 'Torque on a Revolving Cylindrical Magnet", Phys. Rev., vol 28, December 1928, pp.1302-1308.

[6] Zeleny, 1924, Zeleny and Page, "Torque on a Cylindrical Magnet through which a Current is Passing", Phys. Rev., vol 24, ~4 July 1924, pp.544-559.

[7] Kincheloe, 1986, "Homopolar "Free Energy" Generator Test", paper presented at the 1986 meeting of The Society for Scientific Exploration, San Francisco, California, June 21, 1986, revised February 1, 1987. Address: Dr. W. Robert Kinchebe, 401 Durand/ITV, Stanford, California 94305.

[8] DePalma, 1988, "Initial Testing Report of DePalma N-1 Electrical Generator", Magnets in Your Future, vol.3(8), August 1988, PP. 4-7, 27, P.O. Box 580, Temecula, Califomia 92390.

[9] United States Department of Commerce, Business Daily, Tuesday January 2, 1990, issue no. PSA-9999. "David Taylor Research Center, code 3311, Annapolis, Maryland 21402- 5067: A Research and Development Source Sought. Broad Agency Announcement for Homopolar Machinery and Current Collector Technology." BAA details requirements for homopolar machinery for ship propulsion. Power range 25,000 to 50,000 horsepower at anticipated current levels of 50,000 to 100,000 amperes. Superconducting magnets and liquid metal current collectors are called for. "Field magnets can be normal or superconductive and located internal to the rotor or external to the stator." Describes combination of N machine/SPG connected to Faraday disc motor for "integrated electric drive" ship propulsion.

[10] Paramahamsa Tewari, "Beyond Matter", Printwell Publications, Aligarh, India, 1984.

[11] Paramahamsa Tewari, "Generation of Electrical Power from Absolute Vacuum by High Speed Rotation of Conducting Magnetic Cylinder", Magnets in Your Future, vol. 1 (8), August 1986, P.O. Box 580, Temecula, California 92390.

[12] Paramahamsa Tewari, "Violation of Conservation of Charge in Space Power Generation Phenomenon", Paramahamsa Tewari, Chief Project Engineer, KAIGA Project, Nuclear Power Corporation, Kodibag - 581303, Karwar, Kamataka, India.

[13] Paramahamsa Tewari, "Detection of Stationary and Dynamic Space Substratum", paper presented at 1990 Borderland Sciences Congress, Santa Barbara, California, June 14-17, 1990. Borderland Sciences, P.O. Box 429, Garberville, California 95440-049, U.S.A.

[14] Kennard, E. H., 1917, "On Unipolar Induction: Another Experiment and its Significance as Evidence for the Existence of the Aether", Philosophical Magazine, Vol.33, XW, pp. 179-190, 1917

[15] Hooper, W.J., 1963, Unipolar Electromagnetic Induction, an unabridged account of a paper entitled: "Rotation of flux about a Magnetic Axis", presented at the Am. Physical Soc. meeting, St. Louis, March 25-28, 1963

[16] MuIler, Francisco J., 1990, "Unipolar Induction Experiments and Relativistic Electrodynamics", Galilean Electrodynamics, Vol. 1, No.3 May-June 1990, pp.27-31, Francisco J. Muller, 8470 5. W. 33rd Terrace, Miami, Florida 33155.

[17] Das Gupta, A. K., 1963, "Unipolar Machines, Association of the Magnetic Field with the Field Producing Magnet", Am. J' Phys., Vol.31, 1963, pp.428-30.

[18] Tesla, N., 1891, "Notes on a Unipolar Dynamo", The Electrical Engineer, N.Y., Sept. 2, 1891.