ГЕНЕРАТОРЫ ИМПУЛЬСОВ

10.1. Генераторы коммутационных импульсов

При коммутациях высоковольтных цепей возникают импульсы перенапряжений, имеющие время нарастания до 1000 микросекунд и длительность до полуспада порядка нескольких миллисекунд. Для испытаний устойчивости изоляции к таким перенапряжениям используются генераторы коммутационных импульсов, построенные по разнообразным схемам. Одна из простейших схем генератора коммутационных импульсов показана на рис. 10.1. Конденсаторы С1 и С2 этой схемы заряжаются от высоковольтного выпрямителя V1. Запуск производится путем подачи поджигающего импульса напряжения на искровой промежуток ИП. После пробоя этого промежутка в двух отдельных контурах L1 C1 и L2 C2 начинаются затухающие колебания. Частоты контуров выбраны таким образом, чтобы f2=(3..5)f1. Импульсный трансформатор T2 дополнительно увеличивает напряжение, причем на его вторичной обмотке создается разность напряжений двух контуров (рис. 10.2). Длительность фронта такого импульса немного меньше половины периода второго контура, то есть [image].

Рис. 10.1. Схема генератора коммутационных импульсов

Рис. 10.2. Форма выходного импульса генератора

Испытания коммутационными импульсами проводятся аналогично испытаниям грозовыми импульсами. Стандартными коммутационными импульсами по ГОСТ 1516.2-97 являются апериодический импульс длительностью 2.5 [image] 0.5 мс с фронтом 250 [image] 50 мкс и колебательный импульс длительностью 7.5 [image] 2.5 мс с фронтом 4.0 [image] 1.0 мс.

10.2. Генераторы импульсных напряжений

Испытания изоляции оборудования стандартными грозовыми импульсами, имеющими длительность фронта 1.2 мкс и длительность до полуспада 50 мкс проводят с помощью генераторов импульсных напряжений (ГИН). Схемы ГИН достаточно разнообразны, однако испытания изоляции обыкновенно проводят генераторами с емкостными накопителями, обладающими весьма небольшими паразитными индуктивностями элементов.

Стандартный грозовой импульс в емкостном ГИН получают путем разряда высоковольтного конденсатора на резистор, а сравнительно пологий фронт в 1.2 мкс формируют за счет заряжения вспомогательного конденсатора через дополнительный резистор. Таким образом, минимальное количество элементов ГИН без учета зарядного устройства и коммутатора составляет четыре (рис. 10.3); такие схемы применяют при напряжениях менее 100 кВ.

Рис. 10.3. Схема одноступенчатого ГИН

Схема рис. 10.3 содержит основной предварительно заряженный конденсатор C1, основной разрядный резистор R1 и элемента формирования фронта C2 и R2. Для формирования стандартного грозового импульса требуется, чтобы постоянная времени разряда основного конденсатора [image] была много больше постоянной времени заряжения конденсатора фронта [image] Поэтому можно считать, что в начальные моменты времени первоначальное напряжение на конденсаторе C1 [image] резко уменьшается из-за того, что параллельно конденсатору C1 подключается конденсатор C2, так что начальное напряжение процесса разряда оказывается несколько меньше, [image] здесь [image] начальный заряд конденсатора C1. Приближенно можно считать, что заряжение конденсатора C2 происходит от источника постоянного напряжения величиной

.

В этой формуле единица в скобках соответствует неизменному напряжению источника постоянного напряжения; поскольку в схеме ГИН напряжение достаточно медленно по сравнению с фронтом уменьшается с течением времени из-за разряда конденсатора на резистор R1, то эту единицу следует заменить экспонентой [image], отображающую простейший процесс разряда конденсатора на резистор:

.

Таким образом, форма импульса ГИН отображается разностью двух экспонент, из которых первая отображает спад импульса за счет разряда основного конденсатора ГИН на разрядный резистор, а вторая - фронт импульса, образуемый заряжением фронтового конденсатора.

, показывающая степень использования начального напряжения ГИН, называется коэффициентом использования ГИН.

по конструктивным соображениям фронтовой резистор R2 включают перед основным резистором R1 (рис. 10.4). В этом случае напряжение на выходе ГИН уменьшается еще и за счет действия делителя R1 R2, так что коэффициент использования оказывается меньше на коэффициент деления этого делителя, [image].

Рис. 10.4. Вариант схемы одноступенчатого ГИН

Схема ГИН по рис. 10.3 или 10.4 иногда называют одноступенчатой. Использование подобной схемы при напряжении более 250-300 кВ становится неприемлемым из-за больших затрат на выпрямитель и больших размеров элементов. Получение импульсов высокого напряжения с использованием сравнительно низковольтных зарядных устройств и конденсаторов возможно при использовании многоступенчатых (каскадных) схем ГИН. В многоступенчатой схеме несколько конденсаторов заряжаются от зарядного устройства параллельно, а при разряде переключаются в последовательное соединение со сложением напряжений на них. Переключение обычно производится с помощью искровых промежутков.

На рис. 10.5 показана схема четырехступенчатого ГИН. ГИН имеет зарядное устройство на трансформаторе T1 и элементах Rзащ и V1, основные конденсаторы C1, шаровые разрядники FV1-FV5, демпфирующие резисторы Rд и элементы формирования фронта R2 C2. Расстояния между шарами промежутков FV1-FV4 подобраны так, что их пробивное напряжение немного больше зарядного напряжения. Символами CП обозначены паразитные емкости оборудования, играющие существенную роль в работе генератора.

Рис. 10.5. Схема четырехступенчатого ГИН

Конденсаторы ГИН заряжаются от высоковольтного выпрямителя через зарядные резисторы Rзар параллельно до одинакового напряжения U0. На промежуток FV1 подается дополнительный поджигающий импульс напряжения, так что FV1 пробивается. Потенциал точки 3 практически мгновенно становится равным U0, поскольку величина сопротивления резистора Rд мала и мала постоянная времени цепочки Rд CП. Потенциал точки 4 по отношению к земле при этом равен сумме потенциала точки 3 и напряжения U0, а потенциал точки 5 остается нулевым, поскольку паразитная емкость CП не успевает зарядиться через сравнительно высокоомный резистор Rзар. Напряжение на промежутке FV2 оказывается равным 2U0 и промежуток FV2 пробивается, что приводит в первый момент времени к появлению напряжения 3U0 на промежутке FV3. Аналогично пробивается и промежуток FV4, так что все четыре конденсатора оказываются соединенными последовательно через искровые промежутки и резисторы Rд. Резистор Rд используется для демпфирования колебаний в контуре C1-FV1-CП, в котором из-за наличия индуктивностей проводов могут возникнуть затухающие колебания с большой амплитудой.

На рис. 10.5 красным цветом показан образующийся при формировании импульса контур разряда конденсаторов. Напряжение 4U0(или nU0 при nконденсаторах) называется суммарным зарядным напряжением ГИН; другой важной характеристикой ГИН является наибольшее значение запасаемой генератором энергии [image] . При изменении зарядного напряжения требуется перенастройка искровых промежутков.

В качестве пускового промежутка FV1 обычно используется трехэлектродный разрядник (тригатрон). На рис. 10.6 представлено сечение тригатрона; при поджигающего импульса напряжения между электродами 2 и 3 промежуток между ними пробивается, создавая область ионизации в основном разрядном промежутке, из-за чего пробивается и основной промежуток между электродами 1 и 2.

Рис. 10.6. Устройство тригатрона

Испытания изоляции проводятся как полными, так и срезанными импульсами напряжения. Искровой промежуток FV5 служит для получения срезанного импульса, для чего на него через 2..5 мкс после срабатывания генератора подается импульс поджига, из-за чего промежуток пробивается и срезает импульс ГИН.

РЕЗЮМЕ

Для испытания изоляции коммутационными импульсами напряжения используют генераторы коммутационных импульсов, которые могут быть выполнены на базе колебательных контуров с повышающими импульсными трансформаторами.

Стандартные грозовые импульсы получают путем разряда заряженного высоковольтного конденсатора на резистор; фронт импульса формируют путем заряжения дополнительного конденсатора через дополнительный фронтовой резистор. Для получения импульсов напряжением более 250-300 кВ используют многоступенчатые схемы ГИН, в которой несколько конденсаторов заряжаются от зарядного устройства параллельно, а при разряде с помощью искровых промежутков переключаются в последовательное соединение со сложением напряжений на конденсаторах.

Контрольные вопросы

1. Приведите упрощенную схему генератора коммутационных импульсов и объясните принцип его действия.

2. Приведите упрощенную схему генератора стандартных грозовых импульсов, объясните принцип его действия и форму получаемых импульсов.

3. Поясните принцип работы многоступенчатого генератора импульсов.

http://www.iriit.irk.ru/web-edu/~egt/tvn_i.shtml