Градиентометр на основе магниточувствительного генератора

Приведенная схема, построена на магниточувствительных генераторах, является довольно чувствительной, и способна чувствовать изменения вектора магнитного поля Земли.

Принцип основан на сравнении частот настроенных, измерительных, генераторов и выделении сигналов биения при небольшой рассогласованности частот этих генераторов.

Измерительные генераторы должны быть построены совершенно идентично с теми же самыми типами компонентов. Таким образом, мы минимизируем влияние от изменений напряжения и температуры.

Они размещаются внутри пластикового, экранированного, корпуса с медными проводами, соединяющиеся в одной точке и расположенными параллельно ферритовому стержню.

В качестве чувствительного датчика используется ферритовый стержень с катушкой от старого радиоприемника на СВ (средние волны). К торцу ферритового стержня приклеивается маленький мощный магнит. Дополнительный магнит помещается на внешнюю сторону одного из корпусов магнитного датчика, чтобы устанавливать нулевой тон биений.

Этот магнит вращается или перемещен вверх и вниз , пока вы не слышите приемлемую частоту биений в наушниках.

Маленькое отверстие сделано в каждом из корпусов датчика нужно для подстройки генератора, вращая ротор подстроечного конденсатора.

Выключатель S1 включает в работу дополнительный генератор звуковой частоты 1 кГц, который может пригодится для фиксирования частот биения менее 20 Гц, не воспринимаемые на слух, и позволяет контролировать разность частот измерительных генераторов вплоть до значений ниже 1 Гц. Конструкция:

Измерительные генераторы с магнитными датчиками, размещенные в пластмассовых, экранированных, корпусах соединяются с главным, блоком сравнения, с помощью стандартных разъемов RG58 и коаксиального кабеля, длиной до 15м.

Частота генераторов - 1.25MHz.

Чувствительности прибора позволяет чувствовать магнит от динамика на расстоянии 2-х метров.

Напряжение питающей батареи - 9V.

Данный прибор не повторялся автором сайта.

Я буду благодарен всем за комментарии и рекомендации по данной схеме.