Радиотехнический грозо-пеленгатор

Вспомним, что первый радиоприемник А. С. Попова использовался в качестве грозоотметчика, т. е. первое практическое применение радио было радиометеорологическим!

Наблюдение атмосфериков - импульсов радиоизлучения, вызванных грозовыми разрядами, получило довольно широкое распространение в 20-30-е годы.

Был известен, например, прибор швейцарского физика Люжона, названный атморадиографом и представлявший собой усовершенствованный грозоотметчик Попова, объединенный с метеорологическим анемокинемографом [1].

Наблюдения велись на сверхдлинных волнах (частоты в десятки килогерц), имеющих большую дальность распространения, так что можно было регистрировать удаленные очаги грозовой деятельности, в том числе и тропические.

Техника наблюдения атмосфериков значительно усовершенствовалась, когда появились приемники-пеленгаторы с индикацией приходящих импульсов не на слух, а на экране ЭЛТ.

Структурная схема современного грозопеленгатора показана на рис. 1 [2].

Это приемник прямого усиления, содержащий три идентичных канала с полосовыми фильтрами Z1-Z3, настроенными на принимаемую частоту (например, 27 кГц), и усилителями А1 -A3.

Два канала получают сигнал от скрещенных под прямым углом рамочных антенн WA1 и WA2 (с равным успехом можно использовать магнитные), а третий - от всенаправленной штыревой антенны WA3.

Сигнал третьего канала ограничивается по амплитуде ограничителем U4 и служит как образцовый для работы двух синхронных детекторов U1 и U2, установленных в первых двух каналах.

На выходах синхронных детекторов демодулированные сигналы пропорциональны синусу и косинусу угла прихода радиоволн. Подав их, после соответствующего усиления и формирования в устройствах U5 и U6, на пластины горизонтального и вертикального отклонения ЭЛТ, мы получаем угол отклонения луча, пропорциональный арктангенсу отношения напряжений в каналах с рамочными антеннами, т. е. азимуту угла прихода волн.

Первоначальная юстировка пеленгатора осуществляется поворотом рамочных антенн и фазовращателем U3 в цепи образцового сигнала. Как видим, пеленгатор достаточно прост, не содержит подвижных устройств для поворота антенн, тем не менее позволяет определять азимут с довольно высокой точностью.

Атмосферик на экране наблюдается в виде выброса луча из центра экрана в направлении, соответствующем азимуту, причем длина выброса соответствует амплитуде атмосферика. Таким образом, формируется полярная диаграмма интенсивности атмосфериков.

Тайфуны и ураганы дают на ней острый резкий максимум, фронтальные же области гроз - широкий максимум по направленности и меньший по интенсивности [1].

Техника грозопеленгации как-то не получила должного освещения в отечественной литературе, а в радиолюбительской - и вовсе отсутствует. В то же время предсказания гроз, ураганов, шквалов, ливней и наблюдения за их развитием чрезвычайно важны, особенно в сельской местности.

Думается, что здесь широкое поле деятельности для радиолюбителей. ЛИТЕРАТУРА:

  1. Насилов Д. Н. Радиометеорология. - М.: Наука, 1966.
  2. Бару Н. В. и др. Радиопеленгаторы - дальномеры ближних гроз. - Л.: Гидрометео-издат, 1976.
  3. Бин Б. Р. и Даттон Е. Дж. Радиометеорология. - Л.: Гидрометеоиздат, 1971.
За основу была взята статья Б.Полякова "Забытая радиометеорология" журнал Радио №7 2004 год. стр. 29