Изменение характеристик генераторов без перемотки обмоток

Ю.Бородатый, Ивано-Франковск

Умельцы ищут генераторы, способные работать на малых оборотах. Электрогенераторы современных автомобилей работают только на больших оборотах. Как переделать самые массовые разновидности генераторов ? Как приспособить их для микроэлектростанций? О самых простых способах эта статья.

На сегодняшний день реальная стоимость изготовления индивидуальных ветроэлектростанций ниже, чем изготовления микроГЭС, -ТЭС и -ТЭЦ той же мощности. Предполагается, что наибольшей популярностью будут пользоваться легкие безредукторные ветроэлектрогенераторы малой мощности с рекуперацией вырабатываемого тока в бытовую электросеть. Создавать такие микроВЭС лучше всего на базе автомобильных генераторов переменного тока. Сегодня такие генераторы самые распространенные, так как имеют наивысшую удельную мощность и большую надежность.

В отличие от выпускаемых ранее генераторов постоянного тока новые вырабатывают электроэнергию, вращаясь в любом направлении, как в правом, так и в левом. От направления вращения ротора генератора зависит только ротация фаз.

Я попытался снизить рабочие обороты электрогенераторов без перемотки обмоток, только изменив их подключение. Поскольку эксперимент оказался удачным, хочу поделиться его результатами с читателями.

В предложенных для ремонта и переделки однотипных генераторах оказались три разные обмотки: треугольник ( [image]), двойная звезда(YY) и звезда(Y). Последний после ремонта работал вполне удовлетворительно. То был самый старый генератор, рассчитанный на работу с тихоходными двигателями. По типу этого генератора были переделаны обмотки двух других, более новых.

Трижды прав был акад. Э.Х.Ленц, который установил еще в 1834 г. принцип обратимости электромашин. Методика переделки электродвигателей с треугольника на звезду [1] полностью подходит к электрогенераторам. Для тех, кто желает сохранить высокооборотный режим работы и получить возможность быстрого переключения режимов, посоветую коммутацию по схеме, представленной на рис.1, позволяющую на ходу переходить с одинарной или двойной звезды на одинарный или двойной треугольник и обратно. Правда, такая коммутация больше подходит для ВЭС, где есть хороший доступ к генератору, например для балконной. Переключение обмоток генератора с двойной звезды на одинарную оказалось более сложным, но дало поразительный результат: генератор давал электроэнергию на совсем малых оборотах. Для лучшего согласования низкоомной обмотки возбуждения, расположенной на роторе, пришлось отказаться от непосредственного подключения и установить в разрыв перемычки, соединяющей клеммы "Ш" и "+" самодельный шунт из скрученной в спираль тонкой железной проволоки. Средний температурный коэффициент сопротивления железа 0,0065 град-1.

В пользу применения железа в качестве токового стабилизатора-двухполюсника говорит его низкая стоимость(почти нулевая) и малые, по сравнению с электролампочками, габариты. Чтобы спираль свободно висела в воздухе, можно пропустить через нее шнур из асбестового волокна.

Для тех, кто хочет делать характеристики генераторов более приемлемыми для использования в микроэнергетике, расскажу подробнее о переключении обмоток с двойной звезды (YY) на одинарную (Y). Для этого необходимо разобрать генератор, сняв щеткодержатель системы возбуждения и раскрутив 4 крепежных винта. Статор необходимо отделить вместе с задней крышкой от ротора и передней крышки. При этом извлекать ротор из передней крышки не требуется. Затем откручивают 3 гайки крепления выводов обмотки статора. Статор имеет вид кольца, набранного из железных пластин. В нашем случае статор имел 36 пазов (бывает и 18). Обмотка двойной звезды состоит из более тонкого провода, чем обмотка одинарной звезды. Рабочие выводы состоят из двух спаянных вместе проводов. Их необходимо распаять. Также надо распаять нулевую точку одной из звезд и соединить тремя перемычками выводы обмоток (рис.2). Перемычки должны быть достаточно длинными, чтобы не мешать вращению ротора, и того же сечения, что и провод обмотки. Лучше для этого взять жесткий одножильный провод.

Для повышения напряжения электроэнергии, снимаемой с генератора, необходимо изготовить трансформатор. Я использую готовый, подключив обмотки так, как показано на рис.3. Для генераторов, переделанных на 24 вольта, необходимо соединить последовательно 2 трансформатора ТС-180 (ТС-180-2) так, как показано на рис.4. Все высоковольтные обмотки образуют вторичную. Они присоединены последовательно (рис.3) таким образом, чтобы можно было получить любое напряжение.

Для возбуждения генератора, потерявшего остаточную намагниченность ротора, достаточно подключить на 1 с трансформатор в сеть. Потеря возбуждения происходит в основном при полном отключении нагрузки.

Пользуясь случаем, хочу предложить нашим депутатам ввести закон, обязывающий РЭС платить вледельцам мини-электростанций за отданную в электросеть энергию. Если такой закон будет принят, то наши умельцы освоят производство малых электростанций на базе гидродвигателей и паровых двигателей. Массовость в этом деле поможет вытянуть нас из энергетического и экономического кризиса.

Литература

1. Ю.Бородатый. Опыт подключения промышленных электродвигателей к бытовой сети // Электрик. - 2001, - №12 - с.10.