Электродвигатель в режиме генератора

Е.Фролов,инженер-конструктор

В послесловии к статье «Строим ветроэнергоустановку» (декабрьский номер «ПХ» за прошлый год) я написал, что в качестве генератора можно использовать обычный асинхронный двигатель. Читатели просят рассказать, как это делается.

В армии мне пришлось служить на испытательном полигоне, стенды его были разбросаны на значительном расстоянии. Они потребляли мощность от 2 до 15 кВт (это как раз то, что нам нужно), а электроэнергией их обеспечивали ветроэнергоустановки. В качестве генераторов без каких-либо переделок использовались обычные асинхронные электродвигатели с частотой вращения 750-1500 об/мин. Обмотки двигателей, соединенные «звездой», вырабатывали трехфазное напряжение 380 В, «треугольником» - 220 В.

Чтобы собрать такую схему (рис. 1 и 2), достаточно подключить к статорной обмотке асинхронного электродвигателя, соединенного «треугольником» или «звездой», батарею конденсаторов и привести ротор во вращение со скоростью, немного превышающей синхронную.
Мощность двигателя, кВт | Емкость конденсатора, мкФ
2,0 | 60
3,5 | 100
5,0 | 138
7,0 | 182
10,0 | 246
15,0 | 343

Благодаря конденсаторам электрическая машина самовозбудится, и на ее статорной обмотке возникнет напряжение.

Для поддержания номинального напряжения такого генератора необходимо было правильно подобрать емкость конденсаторов между каждой фазой (все три емкости одинаковы). Для предварительного подбора нужной емкости использовалась таблица (мы ее публикуем).

Если величина примененной емкости была меньше необходимой, то вырабатываемое генератором напряжение не достигало номинальной величины. Когда емкость превышала необходимую, то он начинал греться, что определяли на ощупь.

Конденсаторы использовались типа КБГ-МН или другие с рабочим напряжением не менее 400 В. При отключении генератора на конденсатоpax оставался электрический заряд, поэтому их надежно ограждали, чтобы избежать поражения электрическим током.

Основное назначение асинхронного генератора - питание приемников с активной нагрузкой (освещение, нагрев), так как при индуктивной (двигательной нагрузке) емкость конденсаторов, необходимых для работы схемы, резко увеличивается. Целесообразно потребителя подключать к асинхронному генератору через магнитный пускатель или автоматический выключатель, чтобы избежать «развозбуждения» генератора при перегрузках и коротких замыканиях. При перегрузках генерируемое напряжение снижается, автоматический выключатель размыкает контакты и отключает потребителя. Генератор снова повышает напряжение, и тогда включается автоматический выключатель. Напряжение колеблется - это указывает на то, что необходимо уменьшить нагрузку.

Генераторы такого рода можно приводить в движение не только ветряным двигателем, но и гидротурбиной, установленной на небольшой речке, а также используя двигатель от мотоблока, мини-трактора, мотороллера и т.д.

Такую электростанцию на прицепе мы с соседом собрали два года назад на базе мини-трактора. В качестве генератора использовали электродвигатель АИР13288 (мощностью 4 кВт, синхронная частота вращения 750 об/мин). Оказалось, что для устойчивой работы нашего асинхронного генератора частота его вращения в нормальном режиме должна превышать номинальное (синхронное) значение числа оборотов электродвигателя на 10% , и нам пришлось определять частоту вращения его холостого хода.

Сделали мы это следующим образом. Включили электродвигатель в сеть и замерили тахометром частоту вращения в холостом режиме. Ременную передачу рассчитали так, чтобы обеспечивалось несколько повышенное число оборотов генератора. Например, замер показал, что наш электродвигатель с номинальной частотой вращения 716 об/мин вхолостую дает 930 об/мин. Нетрудно в данном случае ременную передачу рассчитать так, чтобы частота вращения генератора составила 1120 об/мин.

Осенью мы с соседом выезжаем в лес и заготавливаем дрова на зиму из валежника, режем их цепной электропилой. На участке установили циркулярку, работаем и электрорубанком. При этом пользуемся понижающим трансформатором с 380 на 220 В.

Думаю, что такой электростанции найдется место и в вашем хозяйстве. Она поможет механизировать труд там, куда не подведены линии электропередачи.

Пишите в редакцию, все ли удалось вам в решении этой задачи.