Тесла Magnifying передатчик

The Magnifying Transmitter by Nikola Tesla:
" ... Это - резонансный трансформатор с вторичным в который части, заряженные к высокому потенциалу, имеет значительную область и устроенный в месте по идеалу, окутывающему поверхности очень большого radii искривления, и на надлежащих расстояниях от друг друга таким образом страхование маленькой электрической поверхностной плотности всюду так, чтобы никакая утечка не могла происходить, даже если проводник гол. Это подходящее для любой частоты, от несколько до многих тысяч циклов в секунду, и может использоваться в производстве потоков tremedous объема(издания) и умеренного давления, или меньшего amperage и огромной силы electro-повода . Максимальная электрическая напряженность - просто иждивенец на искривлении поверхностей, на которых обвиненные(заряженные) элементы расположены и область последнего. " (1)

В передатчике Увеличения Теслы, энергия - countinuously, подпрыгнул назад и вперед между землей и емкостью отражения по норме(разряду), рассчитанной к естественной норме(разряду) земли ..... (5)

Nikola Tesla сказал в патенте относительно усовершенствований, касающихся Передачи Электрической энергии (4): " ..... Заявленный иначе, земной проводник брошен в резонанс с колебаниями, увлеченными на это точно так же как провод. Больше чем это, множество фактов, установленных мной ясно показывают, что движение электричества через это следует за некоторыми законами с почти математической суровостью. Пока будет достаточно заявить, с которым земля ведет себя подобно совершенно гладкому или полированному проводнику неуловимого сопротивления, Способность(вместимость) and Само-индукция однородно распределенный по оси симметрии распространения волн и передающий медленно электрические колебания без того, чтобы сознавать искажение и ослабление. Кроме того вышеупомянутый, три требования, кажется, существенные(необходимые) для учреждения резонирующего условия(состояния).
Диаметр земли, проходящий через полюс должен быть нечетен(странный) многократный из четверти длины волны, то есть отношения между скоростью света и четыре раза частота потоков.
Необходимо нанять колебания, в которых норма(разряд) радиации энергии в место в форме Hertzians или электромагнитных волн является очень маленькой. Чтобы давать идею, я говорил бы, что частота должна быть меньшая чем двадцать тысяч в секунду , через более короткие волны мог бы быть реален. Самая низкая частота, казалось бы, была шесть в секунду , когда будет иметься, но один узел, в или около пластины основания(земли), и, парадоксальный, поскольку это может казаться, противоположность передатчиком. С колебаниями все еще медленнее земля, строго говоря, не будет резонировать, но просто действовать как способность(вместимость), и изменение(разновидность) потенциала будет более или менее униформа по ее полной поверхности.

Наиболее важное требование - , однако, что независимо от частоты, волна или поезд волны должна продолжиться для некоторого интервала времени, которое я оценил, чтобы быть не меньше чем один " двенадцатый или " вероятно 0.08484-@ секунда, и которое принято, проходя к, и возвращаясь от области(региона) диаметрально напротив полюса, по поверхности земли, с означают скорость приблизительно 471,240 километры в секунду ...... "

" Чтобы производить электрическое движение требуемой величины, желательно зарядить терминал настолько высоко, чтобы, поскольку, в то время как большое количество электричества могло также быть перемещено(замещено) большой способностью(вместимостью), заряженной к низкому давлению, имеются disavantages, встреченный(выполненный) с в многих случаях, когда прежний сделан слишком большим. Руководитель тезисов - то, вследствие того, что увеличение способности(вместимости) влечет за собой понижение импульсов частоты или уволенных рабочих и уменьшения энергии вибрации ..... " (3)

" ...., если мы могли бы производить, электрические эффекты требуемого качества, этой целой планеты и условий(состояний) существования на этом могли быть преобразованы. Солнце поднимает воду океанов, и ветры ведут это в отдаленные регионы, где это остается в государстве(состоянии) от наиболее тонкого баланса. Если это было в нашей власти(мощи) опрокинуть это, когда и везде, где желательно, этот могущественный выдерживающий жизнь поток мог по желанию управляться. Мы могли орошать бесплодные засушливые пустыни, создавать озера и реки и обеспечивать власть(мощь) повода в неограниченном количестве. Это было бы наиболее эффективный путь harsening солнце к использованиям человека ...... " (Nikola Tesla, июнь 1919) (1)
Reference documents:
"The Electrical Experimenter: My Invention by Nikola Tesla", June 1919
Tesla: Man Out of Time, by Margaret Cheney - Prentice-Hall, Inc
Tesla US Patent number 1,119,736 : "Apparatus for transmitting electrical energy" (issued Dec. 1, 1914)
Tesla US Patent number 8,200:" Improvements relating to the transmission of Electrical Energy" (17th Apr.,1906)
Theory of Wireless Power, By Eric Dollard, B.S.R.A. 1986.

Дата публикации: 19.03.2005