Бестопливный генератор Тесла.

В 1880 г. Никола Тесла изобрел систему переменного тока, которую мы используем сегодня. В 1890 г. он работал над новым типом электрического генератора, который не должен "потреблять никакого топлива."

Здесь представлено описание, его нового генератора на основании высказываний и записей самого Теслы, а также раскрываются принципы, как бестопливный генератор мог бы работать и показано, как новый прибор Теслы мог бы действовать.

Через десяток лет после патентования успешного метода для вырабатывания переменного тока, Никола Тесла объявил об изобретении электрического генератора, который не должен "потреблять никакого топлива." Такой генератор должен быть собственной главной движущей силой. Два из тесловских приборов, представляющих различные стадии в развитии такого генератора известны.

Введение

Когда в колледже Никола Тесла объявил, что возможно двигать электрическим мотором без искрящихся щеток, самодовольные профессора "учили" его, что такой мотор требует вечного движения и потому невозможен. В ответ на это в 1880 г. Тесла запатентовал генератор переменного тока и трансформатор.
На протяжении 1890's он интенсивно исследовал другие методы энергетической генерации, включая накопитель заряженных частиц, запатентованный в 1901 г. Когда New York Times в Июне 1902 г. поместила статью об изобретателе, который объявил о создании электрического генератора не требующего основной движущей силы в форме поставки топлива извне, Тесла написал своему другу, что он уже изобрел такое устройство.
Бестопливный генератор поднимает ту же проблему вечного двигателя. Исследования Николы Теслы проведенные во время его второго творческого периода привели в результате к созданию устройств, которые основывались на возможности безтопливного извлечения энергии. Мы обсудим, был ли безтопливный генератор Теслы неким сортом "схемы вечного двигателя" против которого предостерегали его профессора, или творческое применение распознанных природных явлений.

Высказывания Тесла

В Brooklyn Eagle Тесла объявил 10 июля 1931 г., что "Я запряг космические лучи и заставил их управлять (двигать) движущимся прибором". Далее, в той же статье он пишет: "более 25 лет назад я начал свои усилия, чтобы запрячь космические лучи и сейчас я могу заявить, что я достиг успеха". В 1933 он делает то же заявление в статье для New York American, от 1 ноября под заголовком "Устройство для использования космической энергии заявлено Теслой". Тесла пишет:
"Эта новая энергия для управления машинным оборудованием мира будет извлечена из энергии, которая движет вселенной, космической энергии, центральным источником которой для Земли является Солнце и которая присутствует везде в неограниченных количествах".
Такой отсчет "более чем 25 лет тому назад" от 1933 г. должен означать, что устройство, о котором говорит Тесла, должно было быть построено перед 1908 г. Более точная информация доступна через библиотеку Колумбийского Университета (Columbia University Library's collection). 10 июня 1902 г. в письме своему другу Robert U. Johnson, редактору Century Magazine, Тесла прилагает вырезку из недавней New York Herald о Clemente Figueras "инженере деревьев и леса" в Las Palmas - столице Канарских Островов, который изобрел устройство производящее электричество без сжигания топлива. Что случилось дальше с Figueras и его генератором топлива неизвестно, но это объявление в газете побудило Теслу в его письме к Джонсону заявить о том, что им уже создано такое устройство и раскрыть физические законы, на которых оно основано.

Понимание изобретения

Прибор, который наиболее соответствует ожидаемому эффекту можно найти в патенте Теслы "Прибор для Утилизации Лучистой Энергии" № 685,957, что был заявлен и удовлетворен 21 марта 1901. Концепция на более старом техническом языке выглядит просто. Изолированная металлическая пластина поднимается в воздух на столько высоко, на сколько это возможно. Другая металлическая пластина помещается в землю. Провод протягивается от металлической пластины к одной стороне конденсатора и второй провод идет от земли на другой конец конденсатора.

Солнце, также как и другие источники лучистой энергии, сбрасывает мелкие частицы положительно заряженной материи, которые, ударяясь о верхнюю пластину, сообщают ей непрерывный электрический заряд. Размещенный на противоположной стороне терминал конденсатора, присоединяется к земле, которая может быть рассмотрена, как громадный резервуар отрицательного электричества, ничтожный ток течет непрерывно в конденсатор и так как частицы являются. .. заряженными до очень высокого потенциала, это заряжание конденсатора может продолжаться, как я действительно наблюдал, почти неограниченно, до самой точки пробивания диэлектрика.

Это на вид очень простой конструкции устройство кажется должно удовлетворять его заявлению о создании безтопливного генератора, питаемого космическими лучами, но в 1900 г. Тесла написал, что он считает наиболее важной своей статьей ту, в которой он описывает самоактивирующуюся машину, которая могла бы извлекать мощность из окружающего пространства; это безтопливный генератор, который отличается от его Устройства Лучистой Энергии. Статья называется "Проблема Увеличения Человеческой Энергии - Через Использование Солнца" была опубликована его другом Robert Johnson в The Century Illustrated Monthly Magazine в июне 1900 вскоре после того, как Тесла, вернулся из Colorado Springs, где он провел интенсивную серию экспериментов от июня 1899, до января 1900.
Точное заглавие главы, где он обсуждает этот прибор стоит того, чтобы воспроизвести его полностью.

"Отход от известных методов - возможность "самодвижущегося" двигателя или машины, неподвижного, но способного, как живое существо, к извлечению энергии из окружающей среды - идеальный способ получения движущей силы".

Тесла заявил, что он сперва начал думать об идее, когда прочитал заявление Лорда Кельвина, который сказал, что невозможно самоохлаждающееся устройство поддерживающее свою работу за счет тепла поступающего извне. В качестве мысленного эксперимента Тесла представил очень длинную связку металлических проводов протянутых от земли во внешний космос. Так как земля теплее, чем окружающий космос, вместе с теплом, которое будет подниматься вверх, по проводам потечет ток. Потом, все, что нужно будет сделать, взять длинный энергетический шнур, чтобы присоединить два конца металлических решеток к мотору. Мотор будет продолжать работать до тех пор, пока земля не охладится до температуры окружающего пространства. "Это была бы неподвижная машина, которая, к всей очевидности, должна охлаждать часть среды ниже температуры окружения, и действовать получаемым теплом, это то, что производит энергию прямо из окружающей среды без "потребления какого бы то ни было материала".

Тесла продолжает в статье описывать как он работал над созданием такого энергетического устройства и здесь он делает некоторою определяющую работу, чтобы сосредоточиться на одном из его изобретений. Он писал, что он сперва начал размышление об извлечении энергии из окружающего пространства когда был в Париже в течение 1883 г., но там он не мог посвятить много времени этой идее, так как несколько лет должен был заниматься коммерческими вопросами связанными с его переменным током и моторами. Это продолжалось до 1889, когда он снова вернулся к идее самодвижущейся машины.

Турбина

Он быстро пришел к выводу, что обычная электрическая машина, как его генератор, не сможет напрямую извлекать энергию из космоса, что развернуло его усилия в сторону, которую он назвал конструкцией "турбины".
Наиболее известная турбина - водяной насос - связанный с патентом Теслы #1,061,206 который был подан в 1909 и принят в 1913. Уникальная особенность этого водяного насоса в том, что вместо использования определенной формы лопастных колес внутри корпуса для движения воды, большее количество воды в нем движется быстрее с помощью набора плоских металлических дисков. Турбина сама по себе обворожительна и может послужить подтверждением другого важного незамеченного изобретения, но что касается электрического дизайна, общая форма турбины - металлические диски вращающиеся внутри поддерживающей коробки.
Та же самая форма появляется в другом патенте на этот раз он называется "Динамоэлектрическая Машина". Этот патент был подан и одобрен в том же самом году, в котором Тесла говорил, что он вернулся к работе над "самодействующей" машиной, в 1889. Динамо состоящее из металлических дисков вращалось между магнитами производя электрический ток.

В сравнении с его генератором переменного тока эта "динамомашина" представляет некую любопытную аналогию ко дням ранних экспериментов Фарадея с медным диском и магнитом. Тесла делает некое усовершенствование установки Фарадея используя магниты, которые целиком покрывают вращающиеся металлические диски и он, также, добавляет кромку к наружной части дисков, так что ток может сниматься более легко - все это делает его генератор более совершенным, чем у Фарадея. По первому впечатлению трудно понять, почему Тесла запатентовал такую анахроническую машину в этот период своей работы.

Следующий фрагмент загадки можно найти в статье Теслы написанной для The Electrical Engineer в 1891, названной "Заметки относительно униполярной динамо-машины". Здесь Тесла представляет глубокий анализ дискового генератора Фарадея, объясняя почему он был неэффективным генератором, описывает его усовершенствованные варианты и, в конце третьей страницы этой статьи, заявляет, что он придумал генератор в котором "ток, однажды начав свое движение, может затем быть достаточным чтобы поддерживать себя и даже возрастать в своей силе"(4). Затем, в конце статьи, Тесла заявляет, что "несколько машин было создано автором два года назад"(5). За два года до написания этой статьи был 1889. Все говорит о том, что униполярная динамо-машина в форме турбины была первым сконструированным Теслой устройством которое продолжало производить электричество после того, как было отсоединено от традиционного источника питания.

Самоподдерживающийся ток.

farad.gif (2816 bytes)

Прежде, чем перейти к подробностям этого изобретения, было бы целесообразно иметь представление о том, как любой генератор, даже теоретически, мог бы быть способен к произведению самоподдерживающегося тока. Это было хорошо показано Walter M. Elsasser в журнале Scientific American в статье (Май 1958) которая носила название "Земля, как Динамо-машина."

Elsasser рассматривает Землю как динамо, подходящее для объяснения вращения металлического диска вокруг магнитного бруска расположенного на краю диска в генераторе Фарадея. Он обращает внимание, также, что магнит бруска мог бы быть заменен электромагнитом, который мог бы получать мощность от вращающегося диска с помощью прикрепления одного конца провода электромагнита к наружной части диска и другого конца провода к металлическому стержню проходящему через центр диска.
Elsasser затем показывает, что обычный дисковый генератор не "мог бы поддержать ток очень долго, из-за того, что ток наведенный в диске на столько слаб, что будет вскоре рассеян сопротивлением проводника [диска]." Эта обычная компоновка не была бы ответом, "как токи могут быть подняты и сохранены для поддержания магнитного поля Земли". Он тем не менее предлагает три варианта конструкции динамо которые могли бы объяснить устойчивый магнетизм Земли.
Если бы мы имели материал, который мог бы проводить электричество в тысячу раз лучше чем медь, система действительно должна дать самоподдерживающийся ток. Мы могли бы также заставить его производить работу вращая диск очень быстро, третий способ заключается в том, что мы могли бы сделать это динамо самоподдерживающимся, через увеличение размеров системы: теория горит, что чем больше мы делаем такое динамо, тем лучше оно работает. Если бы мы могли построить подобный дисковый аппарат размером во много миль, у нас бы не было трудностей в создании самоподдерживающихся токов (6).
Тесла не имел материалов в тысячу раз более проводящих, чем медь, также у него не было возможности вращать диск на сверхвысоких скоростях, необходимых для производства достаточных токов, также он не планировал отливать брусок металла для последующего его вращения диаметром в несколько миль. Что он действительно сделал, так это использовал ту энергию, которая обычно теряется в генераторах и превратил эту энергию в источник мощности.

Униполярное динамо

Конструкция Теслы отличается от конструкции Фарадея двумя основными моментами. Во-первых, он использовал магнит, который был больше в диаметре, чем диск, так, что магнит полностью покрывал диск. Во-вторых, он разделили диск на секции со спиральными кривыми исходящими от центра ко внешнему краю.

В униполярном генераторе Фарадея "ток", как отмечал Тесла, "установлен таким образом, что он не пересекает целиком внешнее кольцо и значительно большая часть произведенного тока не будет проявляться снаружи. Имея магнит полностью покрывающий диск, Тесла использовал всю поверхность диска для производства тока, вместо маленькой секции непосредственно прикрепленной к бруску магнита, как это было в устройстве Фарадея. Это не только увеличивало количество произведенного тока, но, понуждая ток перемещаться от центра к краям, делало весь ток доступным для внешнего контура.
Еще более важно, что эти модификации конструкции Фарадея ликвидировали одну из наибольших проблем в любой физической системе - противодействие каждому действию. Это противодействие стремится аннулировать любое усилие являющееся причиной первоначального действия. В электрической системе есть два витка проволочной обмотки один рядом с другим и ток посланный через провод проходя через первую петлю запускает магнитное поле, которое работает против тока проходящего через вторую петлю.

Спиральные секции в диске заставляют ток проходить полный радиус диска или, как в его альтернативной версии генератора - совершать полное прохождение вокруг наружного края диска. Из-за того, что ток протекает в большом круге в ободке диска, магнитное поле, создаваемое током, не только не работает против полевого магнита над круглой пластиной, как в серийных генераторах, но вместо этого действительно усиливает магнит. Так, как диск пересекает магнитные линии, чтобы произвести ток, ток прибывающий от диска усиливает магнит, позволяя ему произвести даже больше тока.

Подобно серийным генераторам постоянного тока, униполярное динамо также работает как мотор если ток подается на диск в то время как под магнитом, и это кажется должно быть последним элементом который сделал бы устройство самоподдерживающимся., так чтобы оно было способно производить ток после отсоединения от внешнего источника движения, такого как падающая вода или пар.

Вращение начинается, например, с запитки мотора текущим током. Как генератор так и электродвижущийся диск оказываются установленными в магнитной оболочке. Поскольку диск набирает скорость, ток, который производится при вращении усиливает магниты, которые становятся причиной для производства еще большего тока. Это ток, вероятно, сперва направляется к диску двигателя, который увеличивает скорость системы. В определенной точке скорость двух дисков становится достаточно большой, чтобы магнитное поле, созданное током, набрало силу чтобы держать динамо-мотор работающим самостоятельно.

Что за процесс мог бы поддерживать униполярное динамо работающим после увеличения мощности только предположение в данный момент, тем не менее две черты генератора существенны. Первое, когда нагрузка сопротивления, как например лампочка, добавляется в цепь, она понижает вольтаж в центре диска. Этот более низкий вольтаж в центре означает, что существует большее различие в напряжении между центром и наружной стороной диска, чем до того, как лампочка была добавлена. Поскольку различие между центром и внешней стороной увеличивается, динамо работает интенсивнее, производя больше тока. Второе, еще более важное, динамо берет очень мало или вообще не берет энергии для поддержания своей работы, поскольку ток приходящий с генератора производит двойную работу. Ток заставляет лампочку светиться, но на этом пути от генератора до свечения лампы, он проходит путь который добавляет момент к динамо и, поэтому, потребляет энергию на очень низком уровне. Процесс продолжается, как могло бы казаться, пока потери тепла в нити накала равны вращательной энергии колеса генератора.

В терминах подхода Elsasser's для самоподдерживающегося генератора, униполярное динамо Теслы подходит ближе всего к удовлетворению условия лучшего электрического проводника. Но не благодаря тому, что используется новый материал, но благодаря новой геометрии, примененной так, что ток не создает сам себе противодействующей силы. Это похоже, но не есть эквивалент, наличию лучшего проводника.

Таки или иначе, динамо является фактически "безтопливным" генератором и представляется изобретательским подвигом, который использует один из основных принципов природы - противодействие для каждого действия, - и превращает его, используя новую геометрию цепи, в реакцию, которая дополнительна по отношению к начальному действию. Вместо обратного противодействия, тормозящего систему, реакция среды наоборот, добавляет энергию в систему.

Тесла, однако, не был удовлетворен его механическим самоподдерживающимся генератором. Динамо могло обеспечить энергию для работы единственной машины, но его желанием было освещать города и в 1900 г. в статье в журнале Century magazine он детально излагает теорию такого устройства.

Представьте себе, он предложил, закрытый цилиндр с небольшим отверстием в нем возле дна. Давайте допустим что этот цилиндр содержит очень мало энергии, но он помещен в окружение, которое имеет много энергии. В этом случае энергия могла бы течь из внешнего окружения, более высокого источника энергии, через маленькое отверстие на дне цилиндра во внутрь цилиндра, где меньше энергии. Также предположим, что энергия проходя в цилиндр преобразуется в другую форму энергии, как, например, тепло конвертируется в механическую энергию в паровом двигателе. Если бы это было возможно искусственно произвести такой "сток" для энергии окружающего пространства, то тогда "это позволило бы нам снабжать любую точку на глобусе бесперебойной энергией днем и ночью" (8).

Тесла продолжает, детализируя свой энергетический насос, но изменяя слегка его образ. На поверхности Земли мы имеем высший энергетический уровень и можем представить себя на дне озера, с водой окружающей нас подобно энергии окружающего пространства. Если "сток" для энергии будет создан в цилиндре, то необходимо заменить воду, которая могла бы поступать в бак, чем-нибудь, что легче, чем вода. Это могло бы быть сделано путем откачивания воды из цилиндра, но когда вода поступала бы обратно, мы были бы способны произвести лишь то же количество работы с входящей водой, которое мы потратили для ее откачивания. "В результате мы ничего не выигрываем в этой двойной операции: сперва откачивая воду, а затем позволяя ей возвращаться обратно".

Энергия, однако, может быть превращена в различные формы, во время ее прохождения от высшего состояния к низшему. Тесла говорит: "предположим, что вода во время своего прохождения в бак, превращается в нечто иное, что может быть получено без какого либо использования мощности или с очень с незначительным ее использованием" (9). Например, если энергию окружающей среды представить в виде воды, кислород и водород, составляющие воду будут другими формами энергии, в которые она превращается попадая в цилиндр.

В соответствии с этим идеальным случаем, вся вода попадающая в бак будет разложена на кислород и водород и результат будет такой, что вода будет постоянно поступать и бак будет оставаться пустым, так как образующиеся газы будут улетучиваться. Таким образом нам потребуется произвести небольшое количество работы изначально для создания стока для воды и затем мы будем получать любое количество энергии без дальнейших усилий (10).

Тесла признает, что система преобразования энергии может не быть совершенной, какое-то количество воды всегда будет попадать в бак, но "нужно будет откачивать меньше воды, чем поступает, или другими словами нужно будет меньше энергии для поддержания начального условия, которое создается (поступающей водой), чтобы сказать, что некоторое количество энергии будет извлечено из среды " (11).

Он нашел, что это откачивание могло быть произведено поршнем "не связанным с чем - нибудь еще, но совершенно свободным вибрировать c огромной скоростью(12)". Это он мог сделать с его "механическим генератором", паровым двигателем, используемым для создания высоко частотных токов. Чем быстрее бы насос работал, тем более эффективным было бы извлечение энергии из космоса. Исследование в этом направлении в итоге завершилось генератором, демонстрируемым в Чикаго на Всемирной Ярмарке в 1893. Только намного позже, в статье 1900 г., Тесла приоткрыл завесу: "На том случае я продемонстрировал принципы механического осциллятора, но первоначальная цель этой машины объясняется здесь впервые(13)".

Также интересно, что в 1893 Тесла подал заявку на патент электрической катушки, которая является наиболее вероятным кандидатом на немеханический преемник его экстрактора энергии. Это его "Катушка для электромагнитов" патент N 512,340. Это еще одна любопытная конструкция, потому что в отличие от обычной катушки с проводом намотанным на трубчатую форму, в это катушке использовалось два провода положенных один рядом с другим на каркас, но конец первого провода присоединялся к началу второго провода.

В патенте Тесла объясняет, эта двойная катушка способна сохранить на много больше энергии чем обычная катушка (14). Предварительные измерения двух спиралей одинакового размера и с одинаковым количеством витков - одна единичной, другая двойной (бифилярной) намотки, показали различия в полученном вольтаже (15). На рисунке 6, верхняя кривая получена от конструкции Теслы, нижняя же, произведена катушкой с одинарной намоткой. Тем не менее патент не содержит подсказки, что он может иметь более необычное предназначение.

В статье журнала Century Тесла сравнивает извлечение энергии из окружающего пространства с работой других ученых, которые, в то время, исследовали конденсирование атмосферных газов в жидкость. В частности, он упоминал работу Dr. Karl Linde который открыл то, что Тесла назвал методом "самоохлаждающегося" сжиживания воздуха. Как отмечал Тесла: "Это было всего лишь экспериментальное доказательство, которого я ожидал, что энергию можно получать из окружающего пространства способом, который я предполагал".

Что связывает работу Linde с электромагнитной катушкой Теслы, это то, что обе они использовали двойной путь для материала, с которым они работали. Linde использовал компрессор, чтобы накачать воздух до высокого давления, позволяя давлению падать во время его прохождения через трубу и затем использовал этот охлажденный воздух для уменьшения температуры входящего воздуха давая ему перемещаться обратно вверх в первую трубу через вторую трубу закрывая первую (17). Уже охлажденный воздух добавлялся в процесс охлаждения машины и быстро конденсировал газы в жидкость.

Намерением Теслы было конденсировать энергию, захваченную между землей и ее верхней атмосферой и превратить ее в электрический ток. Он изобразил солнце как громадный электрический мяч, положительно заряженный с потенциалом около 200 миллиардов вольт. Земля, с другой стороны, заряжена отрицательно. Потрясающая электрическая сила между этими двумя телами составляет, по крайней мере, часть того, что Тесла называл космической энергией. Она изменяется от ночи ко дню и от сезона к сезону, но всегда присутствует.

Положительные частицы тормозятся в ионосфере и между ней и отрицательными зарядами в земле; на расстоянии 60 миль, есть большая разница напряжения - что-то порядка 360,000 вольт. С газами атмосферы, служащей изолятором между этими двумя противоположными запасами электрических зарядов, область между землей и краем космоса захватывает огромное количество энергии. Вопреки большому размеру планеты, для электричества она подобна конденсатору, который удерживает положительный и отрицательный заряды порознь используя непроводящий материал как изолятор.

Земля имеет заряд 90,000 кулонов. С потенциалом в 360,000 вольт Земля образует конденсатор 0,25 фарад (фарад=кулоны/вольты) (18). Если формула для вычисления энергии, сохраняемой в конденсаторе (E = 1/2CV2) применена к земле, это означает, что окружающая среда содержит 1.6 x 1011 джоулей или 4.5 мегаватт-часов электрической энергии.

Для того, чтобы вынуть пробку из этого запаса энергии Тесле было необходимо сделать две вещи - создать "холодную сточную трубу" для окружающей энергии и придумать путь для самоподдержания "сточной трубы". Объяснение того, как этот процесс мог бы работать снова требует размышления.

Такой "сточной трубе" необходимо быть в низшем состоянии энергии, чем окружающая среда; для постоянного поддержания поступления энергии в нее (сточную трубу) сток должен поддерживать более низкое состояние энергии, и одновременно соответствовать требованиям мощности нагрузки прикрепленной к нему. Электрическая энергия, ватты-секунды, это результат вольт х амперы х секунды. Поскольку период колебаний не изменяется как вольтаж так и ток должны быть переменными в энергетическом уравнении катушки.

Так как катушка двойной обмотки увеличивает разницу напряжения между ее витками, возможно что ток минимизируется производя низкое состояние энергии в катушке. Для того чтобы катушка была изначально "пустой" и на низкой энергии она могла бы работать при высоком напряжении с небольшим количеством заряда (19).

Катушка затем должна быть установлена в колебания с резонирующей частотой внешним источником энергии. В течение части этого цикла катушка войдет в электрическое поле Земли как одна пластина конденсатора. Поскольку напряжение через катушку возрастает, количество заряда которое она может "спускать" от высшей энергии Земного поля будет увеличиваться.

Энергия, захватывается в катушку - через "малое отверстие", которым представляется атомная структура проводника соответственно физике времени Теслы, затем "сгущается" в положительные и отрицательные компоненты тока - образуя более низкое состояние энергии относительно ее источника.

Ток сравним с водой превращенной в газы в описании самодвижущейся машины Теслы. Ток может "выскальзывать" из "стока" в какую бы то ни было нагрузку, которая была бы присоединена к этой цепи. Движение тока в нагрузку производило бы сильное магнитное поле (цель, показанная в патенте) которое, при ослабевании, могло снова произвести высокий потенциал, низко зарядный "сток" чтобы совокупиться с электрическим полем Земли.

Из-за того, что впадающая энергия выполняет двойную функцию, подобную униполярному генератору, снабжая током нагрузку и помогая функции откачки, расход энергии системы при движении зарядов низкий, позволяя системе извлекать больше энергии из среды, чем ее тратится в ходе работы. Катушка не нуждается в дополнительной энергии из внешнего источника чтобы качать энергию, которую она извлекает.

Энергия могла бы приходить непосредственно от Солнца.

Более современное видение такого прибора могло бы описать его работу с точки зрения само-колебательной емкостной системы. Как только прибор настроен на определенные колебания, очень мало мощности расходуется для поддержания нагрузки. Поскольку мы имеем электростатическую колебательную систему, лишь небольшое количество зарядов проходит через нагрузку за один цикл (это кулоны в секунду=амперы которые будут низкими). Если заряд используется при низком уровне, энергия накапливаемая в емкостной системе, будет превращена в тепло незначительно, позволяя колебаниям продолжаться долгий период времени.

Учитывая огромное значение изобретения Теслы для мировой науки становится интересно, почему оно не стало использоваться или, по крайней мере, публиковаться. Экономика - не наука и она может быть главным фактором. Принятие переменного тока также встречало сопротивление мощных финансистов того периода. Михаил Пупин, другой ведущий исследователь электричества, отмечал в своей автобиографии:

Командующие промышленностью боялись что им придется довольствоваться остатками их аппаратов постоянного тока и фабриками для их производства, если системы переменного тока получили бы какую-то поддержку, невежество и ложные представления преобладали в ранние девятисотые, потому что командующие уделяли мало внимания высоко обученным ученым (20, 21).

Патенты Теслы для электрических генераторов и двигателей были предоставлены в позднем 1880-м. На протяжении 1890-х большая электрическая энергетическая индустрия, в виде Westinghouse и General Electric, пришла к существованию. С 10-ю миллионами долларов инвестированными в строительство и оборудование индустрия не намеревалась отказаться от старой, но очень прибыльной технологии ради какой-то еще одной.

Тесла видел доходы, которые могли бы быть получены от само-действующего генератора, но вместе с тем он понимал и негативное отношение, которое это устройство может иметь. В конце раздела в журнале Century, где он описывал свой новый генератор он написал:

"Я работал на протяжении долгого времени будучи полностью убежденным, что практическая реализация метода получения энергии от Солнца имела бы неоценимое значение для промышленности, но продолжая изучение предмета я понял, что хотя мои ожидания прибыли от этого проекта достаточно обоснованы, он не будет оценен в соответствии с его исключительным достоинством" (22).

Спустя годы, в 1933, он был более четок в его заметках о применении его безтопливного генератора. В Филадельфийском Общественном Гроссбухе от 2 ноября есть интервью с Теслой под заголовком "Тесла "запрягает" космическую энергию". В интервью ему был задан вопрос произойдет ли расстройство существующей экономической системы с введением его принципа? Доктор Тесла ответил: "она уже расстроена". Он добавил, что теперь, как никогда раньше назрело время для развития новых ресурсов.

Прошло около столетия, после того как Никола Тесла объявил о радикально новом методе для производства электричества. Надобность для развития новых ресурсов сейчас существует огромная, больше чем в конце последнего столетия. Возможно эти рассмотренные здесь изобретения сделают его видение "увеличения человеческой энергии через использование энергии солнца" реальностью.

References

  1. Nikola Tesla, U.S. Patent #685,957, "Apparatus for the Utilization of Radiant Energy," reproduced in Nikola Tesla: Lectures * Patents * Articles (hereafter LPA), Tesla Museum, Beograd, 1956, reprinted by Health Research, Mokelumne Hill, CA., p. P-344, 1973.
  2. Nikola Tesla, "The Problem of Increasing Human Energy - Through Use of the Sun's Energy," The Century Illustrated Magazine, reprinted in LPA, p. A-140.
  3. Reference 2, p. A-142.
  4. Nikola Tesla, "Notes on a Unipolar Generator," The Electrical Engineer," N.Y., Sept. 2, 1891, reprinted in LPA, p.A-24.
  5. Reference 4, p. A-26.
  6. W.M. Elsasser, "The Earth as a Dynamo," Scientific American, p. 44-48, May 1958.
  7. Reference 4, p. A-23.
  8. Reference 2, p. A-140.
  9. Reference 2, p. A-141.
  10. Reference 2, p. A-141.
  11. Reference 2, p. A-141.
  12. Reference 2, p. A-142.
  13. Reference 2, p. A-142.
  14. Nikola Tesla, U.S. Patent #512,340, "Coil for Electro-Magnets," reprinted in LPA, pp. P-428-429. He explains that a standard coil of 1000 turns with a potential of 100 volts across it will have a difference of .1 volt between turns. A similar bifilar coil will have a potential of 50 volts between turns. In that the stored energy is a function of the square of the voltages the energy in the bifilar will be 502/0.12 = 2500/0.01 = 250,000 times greater than the standard coil.
    Nikola Tesla, Патент США #512,340, "Катушка для Электромагнитов," перепечатанный в LPA, pp. P-428-429. Он объясняет, что эталонная катушка 1000 витков с потенциалом 100 В поперек этого будет иметь потенциал 0.1 Вольт между витками. Подобная катушка бифиляра будет иметь потенциал 50 Вольт между витками. Так как сохраненная энергия - функция квадрата напряжений, энергия в бифиляре будет в 502/0.12 = 2500/0.01 = 250,000 раз больше, чем в эталонной катушке.
  15. Measurements were made by M. King and O. Nichelson at Eyring, Inc., with a HP 3577A network analyzer on 3 inch diameter coils with 43 turns each of number 20 wire.
  16. Reference 2, p. A-143.
  17. Carl Linde, "Process and Apparatus for Attaining Lowest Temperatures for Liquefying Gases, and for Mechanically Separating Gas Mixtures," The Engineer, pp. 485-6, Nov. 13, 1896 and p. 509, Nov. 20, 1896.
  18. "The Amateur Scientist," Scientific American, p. 160, May 1957.
  19. This resembles the electrostatic oscillator in Tesla's wireless transmission system: Oliver Nichelson, "The Underwater Communication System of Nikola Tesla," 1991.
  20. Michael Pupin, From Immigrant to Inventor, Charles Scribner's Sons, N.Y., pp. 285-286, 1930.
  21. Reference 2, p. A-143.
  22. For others who followed Tesla with inventions to extract energy from the ambient medium see: Christopher Bird and Oliver Nichelson, "Nikola Tesla: Great Scientist, Forgotten Genius," New Age, p. 36 ff, Feb. 1977.
Дата публикации: 28.10.2004