Александр Маринчич "Никола Тесла - Дневник Колорадо-Спрингс 1899-1900"

Введение

В 1989 году творческий потенциал Теслы в области высоких частот достиг своего пика. От своих начальных идей в 1890г. и первых исследовательских шагов, он работал с такой интенсивностью, что многие из изобретений и открытий, которые он дал миру к этому времени остались непревзойденными до сегодняшнего дня. Даже потеря его лаборатории на Пятой Авеню в 1895г., серьезный удар для него, не могла надолго его остановить. Он скоро возобновил свои эксперименты в новой лаборатории на Хаустон стрит, продолжая делать новые открытия и изобретения, внедряя их с неослабевающей энергией.

Многофазная система Теслы по существу решила задачу генерирования, передачи и использования электрической энергии. Когда он начал работать с высокими частотами, он почти немедленно ощутил их обширные возможности для беспроводной передачи "понятных сигналов и, возможно, энергии". Он действовал по практической разработке своих первых идей 1891 – 1893 годов такими темпами, что уже к 1897 году запатентовал систему для беспроводной передачи энергии и аппарат, основанный на этой системе. Незадолго до этого, во время церемонии открытия Ниагарской гидроэлектростанции, в то время когда весь мир обсуждал многофазную систему Теслы, позволявшей передавать электрическую энергию на расстояние, он заявил: “Фактически, прогресс в этой области дал мне свежую надежду на исполнение моей заветной мечты – передачи энергии от станции к станции без применения каких-либо проводов”.

Постоянно руководствуясь правилом, что идеи должны проверяться экспериментально, Тесла приступил к созданию мощного высокочастотного генератора и проведению экспериментов по беспроводной передаче энергии. Музей Николы Тесла в Белграде располагает собственной фотографией Теслы, который подтверждает, что эксперимент, описанный в патенте “Система передачи электрической энергии”, действительно был осуществлен в присутствии Главного Ревизора американского Бюро патентов. Для экспериментального подтверждения своего метода беспроводной передачи энергии “через естественные среды” в глобальном масштабе, Тесла нуждался во все более высоких напряжениях и больших помещениях. (В лаборатории на Хаустон стрит он создавал напряжения 2-4 мегавольта, используя высокочастотный трансформатор с диаметром катушки 244 см). И к концу 1898г. он начал искать место для новой лаборатории.

В середине 1899 года он, наконец, выбрал Колорадо Спрингс - плато около 2000 м. над уровнем моря, где он установил навес, достаточно большой, чтобы расположить высокочастотный трансформатор с диаметром катушки 15 метров!

Рис. 1с – Аппарат, демонстрирующий передачу энергии через разряжённый газ (рисунок Теслы, сейчас находится в музее Н.Теслы в Белграде)

О прибытии Теслы в Колорадо Спрингс сообщали в прессе. Согласно Филадельфийской "Engineering Mechanics" Тесла прибыл туда 18-ого мая 1899г. (согласно тому, что покинул Нью-Йорк 11-ого мая 1899г.), с намерением выполнить интенсивные исследования в радиотелеграфии и свойств верхней атмосферы. В своей статье “Передача электрической энергии без проводов” (1904г.) Тесла пишет, что он прибыл в Колорадо Спрингс со следующими целями:

1. Разработать передатчик большой мощности;

2. Усовершенствовать способы сосредоточения и изоляции переданной энергии;

3. Установить законы распространения токов сквозь землю и атмосферу.

Ко времени переезда в Колорадо Спрингс, Тесла уже имел около десяти лет опыта работы с переменными токами высокой частоты. В 1889г., по возвращению из Питтсбурга, где он работал как консультант фирмы Вестингаус по разработке своей многофазной системы, он начал работу над строительством генератора переменного тока для того, чтобы генерировать токи намного более высоких частот, чем те, что применяются в обыкновенной энергетике. В 1890г. он подавал заявки на два патента генераторов переменного тока, работающих более чем на 10 кГц. Один из этих патентов был дополнением к методу для достижения тихой работы дуговых ламп, но это было фактически первым шагом к новому применению переменных токов, которые скоро стали известными как "токи Теслы". Генераторы переменного тока Теслы были важной вехой в электротехнике и стали прототипами для генераторов переменного тока, которые использовались почти четверть века спустя для управления мощными радиопередатчиками, и позже также для индуктивного нагрева.

Вскоре после того, как он начал исследования высоких частот, Тесла обнаружил их особое физиологическое воздействие и предложил возможность их медицинского применения. Он проделал большую работу по использованию переменного тока высокой частоты для электрического освещения посредством разряжённых газовых труб различных типов и форм. В течение 1891г. он огласил свои результаты в журналах, патентах и в своей знаменитой лекции к AIEE в Колумбийском Колледже. Эта лекция, собравшая выдающихся инженеров-электриков, принесла Тесле широкое признание и скоро сделала его всемирно известным. Этот успех также оказался должным критерием его убедительных экспериментов, которые доказывали свечение разряжённого газа в трубке, не связанной проводами с источником питания. Это был первый эксперимент, который демонстрировал беспроволочную передачу энергии, он отметил рождение идеи, которой Тесла должен был впоследствии посвятить большую часть своей жизни. Необходимое мощное электрическое поле было создано между пластинами конденсатора, подключенного ко вторичной обмотке высокочастотного трансформатора, который был связан через батарею конденсаторов с высокочастотным генератором переменного тока. Система работала лучше, когда первичные и вторичные цепи были в резонансе. Тесла также использовал резонансный трансформатор с искровым разрядником, осуществляя легкое и эффективное получение высокочастотного переменного тока из постоянного или низкочастотного тока. Этот генератор должен был сыграть ключевую роль в развитии высокочастотных разработок. Только несколько лет спустя среди аппаратов фактически каждой лаборатории физики, можно было найти агрегат под названием “катушка Теслы”.

Первое упоминание о высокочастотном колебательном контуре Теслы с воздушным трансформатором может быть найдена в патенте No.454622 от 23 июня 1891г.(заявка подана 25 апреля 1891 года) под названием “Система электрического освещения”. Генератор преобразует токи низкой частоты в "ток очень высокой частоты и очень высокого напряжения", который затем питает лампы с одиночным выводом (рис.2с).

Рис. 2с – Система электрического освещения

Индукционная катушка PS производит высокое вторичное напряжение, которое заряжает конденсор С до возникновения искры через воздушный зазор разрядника a. Ток разряда течет сквозь воздушный зазор и первичную обмотку ВЧ катушки P’. В этом случае разряд конденсатора отличается от разряда через катушку с омическим сопротивлением, изученной Генри, и уже известной к тому времени. В генераторе Тесла энергия высокочастотных колебаний в первичной цепи постепенно переносится во вторичную цепь. Вторичная цепь содержит распределенную емкость вторичной обмотки, соединительные провода и емкость нагрузки, и является поэтому также резонансным контуром. После возбуждения вторичной цепи, запасенная энергия возвращается в первичную, затем обратно во вторичную, и так далее до тех пор пока потери не возрастут настолько, что это прервет искру в искровом промежутке первичной цепи. Тогда конденсатор С начнёт перезаряжаться от источника G через катушку индуктивности (трансформатор) PS. Обербек издал теоретический анализ генератора Теслы в 1895г.

Тесла представил много новой информации о своих генераторах с разрядником и о дальнейших исследованиях токов высокой частоты в лекции, которую он давал для IEE в феврале 1892 года, которую он впоследствии повторил в Лондоне, а затем в Париже. Он описал в подробностях конструкцию ВЧ трансформатора с воздушным сердечником и привлек внимание к факту, что вторичное напряжение не может даже приблизительно быть оценено из отношения первичное/вторичное (коэффициент трансформации). Тесла также проделал большую работу над усовершенствованиями искрового разрядника и описал несколько проектов, некоторые из которых были впоследствии приписаны другим авторам. В описании аппарата, которым он иллюстрировал эту лекцию, он объяснил несколько путей для того, чтобы прервать дугу - при помощи мощного магнитного поля; использования сжатого воздуха; последовательных множественных воздушных зазоров; одиночных или множественных воздушных зазоров с вращающимися дисками.

Он описывает, как должна быть отрегулирована емкость в первичных и вторичных цепях трансформатора PS, чтобы получить максимальный выход, заявляя о недостаточном внимании к данному фактору. Он экспериментально установил, что вторичное напряжение может быть увеличено прибавлением емкости, чтобы "компенсировать" индуктивность вторичной обмотки (резонансный трансформатор).

Он демонстрировал несколько однополюсных ламп, которые были связаны со вторичной обмоткой, описывая знаменитую лампу со щёткой-разрядником и выражая мнение, что это могло бы найти приложение на телеграфии (это была по сути электровакуумная лампа, в современном понимании DED). Он отметил, что ВЧ ток легко проходит сквозь разрежённый газ, и предложил использовать это для управления двигателями и лампами на значительном расстоянии от источника; высокочастотный резонансный трансформатор являлся бы важнейшим узлом такой системы.

Рисунок 3с датируется ранним периодом работы Теслы с ВЧ, 1891-1892гг.

Рис. 3с – Различные схемы соединения ВЧ трансформаторов, использованные Теслой в 1891-1892 гг. (сейчас находится в музее Н.Теслы в Белграде)

Он взят с оригинального рисунка Теслы, найденного в архиве музея Николы Теслы в Белграде. Согласно надписям, эти диаграммы “иллюстрируют различные способы использования высокочастотного генератора переменного тока в первом эксперименте в лаборатории на Гранд-стрит 1891-1892гг.” Вероятно, Тесла сделал их для доказательства своего приоритета в патентах. В них были опубликованы только некоторые из этих диаграмм, так что это был важный документ, проливающий свет на исключительно плодородный, но относительно небольшой известный период работы Теслы. Это, например, ясно из диаграмм, в которых он представил ВЧ трансформатор с открытой цепью антенны. Контуры, подобные изображенным на черт. 3с-4, были описаны в двух патентах, поданных в 1897 году на его аппарат и систему беспроводной передачи энергии (это патенты о применении генератора с искровым разрядником Теслы как альтернатива обычным ВЧ генераторам).

В феврале 1893 года Тесла прочел третью лекцию о токах высокой частоты в институте Франклина в Филадельфии и повторил ее в марте перед Национальной Ассоциацией Электрического освещения в Сэнт Луисе. Самая существенная часть этой лекции та, что относится к системе для “передачи сигналов или даже энергии на любое расстояние сквозь землю или окружающую среду”. То, что описывал Тесла, зачастую бралось за основу радиотехники, так как это воплощало принципиальные идеи фундаментального значения, а именно: принципы установления резонанса для обеспечения максимальной чувствительности и выборочного приема, индуктивная связь между возбудителем и колебательным контуром, схема антенны, в которой антенна представляется как емкостная нагрузка. Он также правильно отметил значение выбора высокой частоты и преимуществ непрерывной несущей для передачи сигналов на большие расстояния.

В целом между 1893 и 1897 годами Тесла семь раз заявлял и получал американские патенты на свой ВЧ генератор, один на ВЧ трансформатор, и восемь на различные типы регуляторов электрических цепей. В более поздней статье Тесла рассматривает свою работы над ВЧ генераторами и сообщает, что в течение восьми лет начиная с 1891 года он сделал никак не меньше пятидесяти типов генераторов на постоянном токе или переменном токе низкой частоты.

Наряду с работой по усовершенствованию ВЧ генераторов Тесла непрерывно исследовал области применения токов, которые они генерировали. Известна его работа над усовершенствованием генераторов для рентгеновских трубок, он сообщил об этом в ряде статей в 1896-1897 годах и в лекциях к Нью-Йоркской Академии наук. В лекции перед американской Гальвано-Терапевтической Ассоциацией в сентябре 1898г. в Буффало он описал применение генератора ВЧ для терапевтических и других целей. В том же году он огласил свой известный патент “Метод и аппарат для управления механизмом перемещения судов или транспортных средств”, который воплощает основные правила телемеханики – области, которая начала развиваться только несколько десятилетий после изобретений Теслы.

2-ого сентября 1897г. Тесла подал заявку на патент № 650343, впоследствии представленный как патент №645576 от 20 марта 1900 года и патент №649621 от 15 мая 1900г. В отличие от других радио-экспериментаторов того времени, которые работали также с затухающими колебаниями и очень высоких частотах, Тесла исследовал незатухающие колебания ВЧ малой амплитуды. В то время как другие преимущественно развивали аппарат Герца с искровым промежутком и резонансным контуром (Лоддж, Райи, Маркони и другие), улучшали приемник, вводя чувствительный когерер (Бранлай, Лоддж, Попов, Маркони и другие), он приступил к осуществлению своих идей 1892-1893 годов. Насколько далеко он продвинулся в подтверждении идей по беспроводной передаче энергии перед прибытием в Колорадо Спрингс можно увидеть из патента №645576 и диаграммы на рис. 1с.

Второй из двух патентов, которым Тесла защищал свой аппарат для беспроводной передачи энергии, известного как “система четырёх настроенных контуров”, является особенно важным в истории радио. Это было предметом длинного судебного процесса между Marconi Wireless Telegraph Company of America и США, предполагающий использование беспроводного устройства, которое посягало на патент Маркони №763772 от 28-го июня 1904г. Спустя 27 лет, американский Верховный Суд в 1943 году лишил законной силы фундаментальный патент радио Маркони как не содержащий того, чего не было в патентах предоставленных Лодджем, Теслой и Стоундом.

Тесла возлагал надежды на беспроводную передачу энергии в глобальном масштабе на том принципе, что газ при низком давлении является превосходным проводником для высокочастотных токов. Так при ограниченном давлении, когда газ становится хорошим проводником тем лучше, чем выше напряжение, он утверждал, что не будет необходимости поднимать металлический проводник на высоту около 15 миль над уровнем моря, поскольку слои атмосферы, которая может быть хорошим проводником, могут быть достигнуты проводником (фактически антенной) на много более малых высотах. “Выражаясь кратко, (см. патент №645576) мое существующее изобретение, основанное на этих открытиях, состоит в создании в одной точке ЭДС такого знака и величины, чтобы заставить ток пересекать верхние слои воздуха между точкой генерации и дистанционной точкой, в которой энергия может быть получена и использована”. Рис.1с доказывает, что Тесла действительно фактически выполнял экспериментальную демонстрацию передачи энергии сквозь разряжённый газ перед должностным лицом Бюро патентов. Из патента видно, что давление в трубе было между 120 и 150 mm Hg. При этом давлении и со схемой, настроенной в резонанс, эффект передачи энергии был достигнут при напряжении 2-4 МВ на передающей антенне. В заявке Тесла также требует патент на другой, подобный метод передачи, также используя Землю как один проводник и проводящие высокие слои атмосферы как другой.

В Колорадо Спрингс Тесла провел примерно восемь месяцев. Кое-что из его работы и результатов этого периода можно найти в статьях в журнале “Американский изобретатель” и “Western Electrican”. Например, заявлено, что Тесла намеревался выполнить беспроволочную передачу сигналов к Парижу в 1900г. Статья за ноябрь 1899г. сообщает, что он довольно быстро продвигался с системой беспроводной передачи сигналов, и что ещё не было способа перехватить сообщения, посланного таким способом. Тесла возвратился в Нью-Йорк 11-ого января 1900 года.

Дневник, который тогда вел Тесла, давал детальное ежедневное описание его исследования в период с 1-ого июня 1899 до 7-ого января 1900гг. В отличие от многих других записей в архиве Музея Николы Теслы в Белграде, дневник Колорадо Спрингс непрерывный и последовательный. Так как дневник не был предназначен для издания, Тесла, вероятно, вёл его для записи результатов своих исследований. Он, возможно, также являлся мерой сохранности [исследований], в случае уничтожения лаборатории, возможность, которую ни в коем случае не стоило исключать при проведении опасных экспериментов с мощными разрядами. В какие-то дни он не делал никаких записей, и обычно пояснял причины этого в начале месяца.

В конце восьмидесятых годов прошлого [девятнадцатого] столетия об излучении и распространении электромагнитных волн было известно очень немного. После публикации исследований Герца в 1888 году, которые служили подтверждением динамической теории электромагнитного поля Максвелла, изданной в 1865 году, учёные всё более убеждались, что электромагнитные волны вели себя подобно световым волнам, которые распространяются прямолинейно. Это привело к пессимистическим заключениям о возможной дальности передачи радиостанций, которые были скоро опровергнуты экспериментами с использованием воздушно-земной системы, разработанной Теслой в 1893г. Тесла не соглашался с общим мнением, что без проводов "электрические колебания" могут распространяться только прямолинейно, он был убежден, что земной шар - хороший проводник, через который может быть передана электрическая энергия. Он также предположил, что "верхние слои стратосферы проводящие" (1893г.), и “что слои атмосферы на очень малых высотах, которые легко досягаемы, должны оказаться, со всей экспериментальной очевидностью, прекрасным проводником”(1900г). Интересно заметить, что этот способ распространения радиоволн полагался, как что-что отличное от других способов, и в последствии был забыт до последнего времени. В 1950-ых Шуманн, Бреммер, Бадден, Вэйт, Гейлджс и другие авторы, работая с распространением электромагнитных волн на очень низких (3 - 30 кГц) и чрезвычайно низких (на 1 - 3000 Гц) частотах, выявили их поведение по существу на тех же самых принципах, что и Тесла.

Согласно своим записям, Тесла посвятил бОльшую часть времени (приблизительно 56%) передатчику, мощному генератору высокочастотных токов, примерно 21% времени ушло на развитие приёмника слабых сигналов, около 16% - на измерение ёмкости вертикальной антенны, и порядка 6% на другие исследования. Он разработал большой ВЧ генератор с тремя колебательными контурами, с помощью которого он создал напряжения порядка 10 Мегавольт. Он пробовал различные модификации приёмника с одним или двумя когерерами и специальными схемами предвозбуждения. Он осуществил измерения электромагнитных излучений, произведённых естественными электрическими разрядами, разработал методы измерения радио и работал над конструкцией модуляторов, шунтирующих антенну/шунтирующих антенн/, и т.д.

Последние несколько дней, охваченных дневником Теслы, посвящены фотографированию лаборатории внутри и снаружи. Он описывает 63 фотографии, большинство из которых показывают в действии большой генератор с большим количеством дуговых разрядов /стримеров/, появляющихся от внешней вторичной обмотки и "дополнительной катушки". Он вероятно получал особое удовлетворение от наблюдения за искусственной молнией, теперь в сто раз более длительной, чем малые искры, произведенные его первым генератором в лаборатории на Гранд Стрит в Нью-Йорке. В то время многие ведущие учёные экспериментировали с токами "Теслы", но сам Тесла все еще был в авангарде с новыми и неожиданными результатами. Когда он наконец закончил работу в Колорадо Спрингс, он опубликовал несколько фотографий генератора в сиянии стримеров/разрядов/, вызывающих столько же удивления, скольким пользовались его известные лекции в США, Англии и Франции в 1891-1893 годах. Известный немецкий ученый Слэби написал, что аппараты других экспериментаторов радио были простыми игрушками по сравнению с аппаратами Теслы в Колорадо Спрингс.

Описания фотографий в дневнике также включают детальные объяснения электрической схемы и рабочих условий генератора. Сами фотографии дают внушительное представление масштаба этих экспериментов. Тесла утверждает что, яркие пятна на некоторых фотографиях были следствием искусственно созданных шаровых молний. Он также выдвигал теорию для объяснения этого, до сегодняшнего дня загадочного явления. Исследование шаровых молний не было предусмотрено в плане его работы в Колорадо Спрингс, но относилось к специальным экспериментам, которые, по его словам, "представляли тогда просто научный интерес", который он проявлял, когда хотел скоротать время.

Тесла использовал некоторые части дневника для составления заявлений на патенты, которые он подавал между 1899 и 1902 годами. Ведение таких записей своей работы было более чем просто содержанием его опытов; они были его памяткой при подготовке к изданию открытий.

Дневник включает несколько описаний природы, главным образом окрестностей лаборатории и некоторых метеорологических явлений, но только с намерением привести некоторые факты имеющие отношение к его текущему или запланированному исследованию.

Незамедлительно после того, как он закончил работу в Колорадо Спрингс, Тесла написал длинную статью под названием “Проблема увеличения человеческой энергии”, в которой он часто упоминает результаты, полученные в Колорадо Спрингс. В 1902г. он написал, как работал над этой статьей: “Столетие” начало очень сильно давить на меня, чтобы я закончил статью, которую я им обещал, и текст этой статьи потребовал всей моей энергии. Я знал, что статья войдет в историю, поскольку в ней я впервые представил перед миром результаты, которые были далеко за пределами того, что было представлено мной либо кем-то другим ранее”.

Статья действительно произвела сенсацию и была переиздана и процитирована множество раз. Стиль, который он использует в описании Колорадо Спрингс, очень отличается от дневника.

Тесла снова написал о своей работе в Колорадо Спрингс в 1904 году. Некоторые интересные данные могут быть найдены в его ответах Бюро патентов Соединенных Штатов в 1902г., в связи со спорами о правах на патент между Тесла и Фессенденом. Этот документ включает формулировки помощника Теслы Фритца Лауэнштейна и секретаря Джорджа Шерффа. Тесла нанял Лауэнштейна в Нью-Йорке в апреле 1899 года. В конце мая этого года он вызвал его в Колорадо Спрингс, где Лауэнштейн оставался до конца сентября, когда по семейным обстоятельствам он вернулся в Германию. Тесла был доволен им как помощником и попросил его возвратиться, что он и сделал, снова став помощником Теслы в феврале 1902 года.

Тесла не прерывал исследований в области радио после посещения Колорадо Спрингс. После возвращения в Нью-Йорк 11-ого января 1900 года он предпринял энергичные меры, чтобы получить поддержку для постройки системы “Мировой телеграфии”. Он установил здание и антенну на Лонг Айленде, и начал оборудовать новую лабораторию. Из его последующих записей мы узнаём, что он намеревался проверить свои идеи о резонансе Земного шара, упомянутые в патенте 1900 года. Эксперименты, которые он хотел провести, не были выполнены фактически до шестидесятых годов этого [двадцатого] столетия, когда обнаружилось, что Земля резонирует на 8, 14 и 20 Гц. Тесла предсказал, что резонансы будут и на 6, 18 и 30 Гц. Озабоченность этой прекрасной идеей замедлила строительство его заграничной радиостанции, и когда радиопередача через Атлантику была наконец достигнута с более простым аппаратом (Маркони), он должен был признать, что его схемы включали не только передачу сигналов на большие расстояния, но также и попытку передачи энергии без проводов. Комментируя предпринятое Теслой, один из ведущих экспертов в мире в этой области, Вэйт, написал: ... “С исторической точки зрения, существенно, что гений Николы Теслы предусмотрел всемирную систему связи, используя огромный передатчик искрового промежутка, расположенный в Колорадо Спрингс в 1899г. Несколько лет спустя, он построил большое сооружение на Лонг Айленде, этим самым он надеялся на передачу сигналов к корнуэльскому побережью Англии. Кроме того, он предложил использовать модифицированную версию системы, чтобы распределять энергию ко всем точкам земного шара. К сожалению, его спонсор, Джон Пирпонт Морган, в это время ограничил его в поддержке. Это стало возможным из-за успешной трансатлантической сигнальной передачи Маркони в 1901г., с использованием намного более простой и намного более дешёвой аппаратуры. Однако, многие из ранних экспериментов Теслы имеют интригующее подобие в более поздних событиях в СНЧ (сверхнизкой частотных коммуникациях).

Тесла предположил, что сама Земля может быть установлена в резонансный режим на частотах порядка 10 Гц. Он предположил, что энергия будет отражена в диаметрально противоположных точках его передатчика в Колорадо Спрингс таким образом, что была образована стоячая волна”.

В письме Моргану в начале 1902 года Тесла объяснил свое исследование, в котором он предусмотрел три "явных шага, которые будут сделаны: 1) передача точных количеств энергии и производства слабых эффектов, едва заметных чувствительными устройствами; 2) передача описанных количеств энергии, обходящейся без потребности чувствительных устройств и позволяющая производить полезное действие аппаратам любого вида, требующих малого количества мощности; и 3) передача мощности в количествах индустриального значения. Первый шаг будет сделан после завершения моего текущего исследования”. Для экспериментов с передачей большой мощности он предусмотрел строительство станции на Ниагаре, чтобы произвести около 100 миллионов вольт.

Однако, Тесла не преуспел в получении необходимой финансовой поддержки, и после трёх лет неудачных попыток закончить станцию на Лонг Айленде, он бросил свои планы и обратился к другим областям исследования. Он писал несколько раз о своей прекрасной идее беспроводной передачи мощности, и оставался убежденным до самой смерти, что это однажды станет реальностью. Сегодня, когда мы имеем доказательство резонансных режимов Земли (резонансы Шумана), и также известно, что некоторые волны могут распространяться с очень небольшим затуханием, таким, что в ионосфере Земли могут быть установлены стоячие волны, мы можем судить, насколько был прав Тесла, когда сказал, что механизм электромагнитного распространения волны в "его системе", не были теми же самыми, что и в системе Герца с коллимируемым излучением. Естественно, Тесла, возможно, не знал, что явления, о которых он говорил, станут явными только на очень низких частотах, поскольку кажется, что он никогда не был способен выполнить эксперименты, которые он так блестяще планировал уже в 1893г. Удовлетворяет и то, что после столь долгих лет имя Теслы вновь появляется в статьях, относящихся к распространению радиоволн и резонансу Земли. В недавней книге известного ученого (Джэксона) отмечается, что "этот замечательный гений ясно выделяет идею относительно земли как резонансного контура (он не знал об ионосфере), оценивает самую низкую резонансную частоту как 6 Гц (близко к 6.6 Гц для совершенно проводящей сферы), и описывает генерацию и обнаружение этих волн. Я благодарю В.Л. Фитч за эту очаровательную часть истории". Мы полагаем, что дальнейшие изучения записей Теслы откроют некоторые интересные детали его идей в этой области.

Издание дневника Колорадо Спрингс, уникальной записи работы гения, означает обогащение научной литературы, не только в том, что проливает свет на особенно интересный период творчества Теслы, но также и как источник для изучения его работы в целом, и особенно его части в разработке радио. Это также облегчает идентификацию многих документов находящихся теперь в Музее Николы Теслы в Белграде, у которых отсутствует дата или описание.

Подготовка этой рукописи для издания требовала значительного времени и сил, чтобы представить содержание в форме, значительно не отклоняющейся от оригинала, но более доступной для изучения. Никакие изменения не были сделаны даже там, где оригинал содержит некоторые незначительные погрешности, иногда также в использовании единиц измерения мощности; некоторые более важные погрешности вычисления, которые влияют на заключительный вид [расчетов], также воспроизведены, но пояснены. Раздел в конце книги содержит комментарии по Дневнику с пояснительными записями и обзор его более ранней работы другими исследователями. Для этих комментариев в архиве музея Николы Теслы в Белграде был создан большой раздел литературы и документов.

Дата публикации: 20.03.2005