Никола Тесла
и мгновенная электрическая связь

Одной из самых загадочных личностей в истории электрофизики был и остается выдающийся изобретатель Никола Тесла (1856-1943). В то время, как основная масса ученых мужей шла дружными рядами и колоннами в направлении изучения частиц микромира, как основы строения веществ и самой природы-материи, он шагал в противоположную сторону. Его живо интересовал электрический заряд сразу всей Земли в целом. Он искал способы воздействовать на него, контролировать его состояние и способы управления им.
Именно поэтому и сейчас многие его поиски, опыты, назначение конструкций и сооружений, построенных по его замыслам, вызывают недоумение и непонимание ученых даже в наши дни.

Самые загадочные из его основных экспериментов проводились в Америке после 1904 года. После смерти Николы Тесла в 1943 г. все его дневники и записи с 1904 г. таинственным образом исчезли. Надо полагать были похищены (знали, что брать). Утраченные записи могли бы <пролить свет> на одно из самых <непонятных> его сооружений в виде довольно высокой башни, на вершине которой располагался специально созданный тороидальный трансформатор, который мог создавать там очень громадный электрический потенциал до миллионов вольт.

Эту башню-устройство Н. Тесла включал, чем вызывал испуг и даже панику в сознании жителей прилегающих населенных пунктов. Еще бы не испугаться! От очень высокого электрического потенциала начиналась ионизация молекул воздуха, которая распространялась высоко в небо от башни и сопровождалась цветовым переливающимся эффектом. Такое светящееся, переливающееся разными цветами небо над головой вызывало даже ужас у ничего не знавших о проводимом эксперименте и его целях жителей. Они не догадывались, что Тесла поднятым на башне электрическим зарядом сразу воздействовал на весь электрический заряд Земли (примерно 600000 кулонов). Глобальный размах был в действиях Николы Тесла.

Особо подробно останавливаться на том, что потенциал на вершине башни воздействовал на заряд Земли нет смысла. Взаимодействие зарядов-шаров с искажениями линий поля, деформацией-распределением заряда на их поверхностях, индуцированном зарядом прекрасно расписаны даже в школьном учебнике физики. У Николы Тесла одним из заряженных шаров выступила наша планета Земля. Изменением заряда на башне можно было деформировать распределение электрического заряда сразу на всей поверхности Земли. Эту деформацию (электрические токи) можно было фиксировать сразу в любой точке поверхности Земли. Заманчиво использовать это для передачи информации, как на Земле, так и в космос.

После такого вступления все же остается открытым вопрос: <А как выглядит-работает система МГНОВЕННОЙ электрической связи на любые расстояния?> Прежде всего читателям необходимо знать, что такая МГНОВЕННАЯ связь принципиально возможна. Теоретические выкладки, доказывающие это, довольно сложные для популярного изложения. Часть читателей может это воспринять на веру, а особо интересующиеся могут обратиться к работам профессора В.П.Олейника (квантовая физика) из Киевского Политехнического Университета. Необходимых работ как минимум две: Oleinik V.P. .(Nova Science Publishers. Inc. New York. 1999) и Олейник В.П. <Новейшее развитие квантовой электродинамики: самоорганизующийся электрон, сверхсветовые сигналы, динамическая неоднородность времени>. (Физический вакуум и природа. 4. 3-17. 2000).

Работам В.П.Олейника в направлении МГНОВЕННОЙ электрической связи ПК посвящал довольно большую статью <Компьютеры и телепортация> (ПК №6, 2000). Следует отметить, что на возможность МГНОВЕННОЙ электрической связи вышел и автор этой статьи, но совершенно другими математическими приемами, чем В.П.Олейник, что особенно ценно - два разных решения указывают на возможность этой связи. ПК №6,2000 в статье <Круги на полях> привел в качестве иллюстрации математические формулы структуры эл.маг. поля электрона (это относится и к нашей Земле), которую получил автор данной статьи. Особо внимательные читатели уже там могли обратить внимание, что один вектор Hz полностью <игнорирует> Специальную Теорию Относительности уже тем, что в его математическое выражение не входит скорость света, тогда как у остальных векторов она присутствует в виде произведения электрических и магнитных проницаемостей. Магнитная линия этого вектора Hz уходит в бесконечность и возвращается из бесконечности. Она охватывает сразу всю Вселенную. Очень заманчиво использовать именно её (Hz) для МГНОВЕННОЙ связи на любые расстояния.

Сделать это не так сложно. На рис. 1 показана простейшая и самая доступная для понимания линия МГНОВЕННОЙ электрической связи. В качестве передатчика в ней используется вращяющийся заряженный диэлектрический шар (чем не <электрон>?). Шару можно сообщить электрический заряд до грани его отекания в окружающее пространство. Вокруг заряженного вращающегося шара возниает эл.маг. поле полностью аналогичное эл.маг. полю Земли (электрона тоже). Осевая магнитная линия Hz уходит в бесконечность и возвращается из нее на противоположную сторону шара. Также и у нашей Земли из одного полюса центральная магнитная линия (Hz) уходит в бесконечность через всю Вселенную и возвращается из нее в центр противоположного полюса.

Если информацией заставить вращающийся шар (электрон) <повилять хвостом> (вектором Hz), который простирается через всю Вселенную, то это <виляние> можно контролировать мгновенно в любой точке Вселенной. Пока вращающийся шар имеет установившееся распределение электрического заряда по поверхности, то линия Hz не меняет своего динамического положения во Вселенной.

Если такое распределение заряда по поверхности нарушить, то изменится и положение линии Hz в пространстве. Установив на поверхности вращающегося заряженного шара Башню Николы Тесла и изменяя на башне потенциал в такт с информацией, можно менять распределение заряда на шаре, а соответственно и изменение положения центральной магнитной линии (Hz) в пространстве сразу во всей Вселенной. Большим недостатком башни Тесла является то, что максимальное воздействие на заряд осуществляется в точке под башней, а далее оно резко (экспоненциально) начинает уменьшаться, согласно законам физики. Исходя из этого, целесообразно воздействовать сразу на всю поверхность шара с зарядом, а не в точке. Воздействовать сразу на очень большую часть поверхности можно длинным конденсатором, уложенным по периметру (экватору) заряженного вращающегося шара. По соображениям оптимальности, длина этого конденсатора не должна превышать четверть длины периметра (экватора) шара. Заряжая и разряжая этот длинный конденсатор на экваторе шара информационным сигналом, будет меняться положение (угол 5), а не величина во Вселенной бесконечно длинной магнитной линии (Hz). Это и есть передача информации.

Возникает естественный вопрос: <А как сделать на Земле самый мощный передатчик для мгновенной электрической связи?> Ответ напрашивается сам: <Необходимо в качестве вращающегося заряженного шара использовать саму планету Земля.> Пользоваться Башней Николы Тесла в качестве деформатора электрического заряда Земли не эффективно. Значительно проще уложить на Земле очень длинный (тысячи километров) конденсатор. Вот только укладывать его надо не на экваторе, а несколько сместить из-за начальной неоднородности распределения заряда по поверхности Земли, вызванной наличием материков и океанов. Надо будет найти линию электрического экватора, на которой количество заряда к северу и к югу будет одинаковым.

Эта линия не будет идеально прямой, и она располагается около 30-й параллели. Вообще-то этот грандиозный конденсатор уже построен, но находится в полуразрушенном состоянии. Он всем очень хорошо известен - это Великая Китайская стена. Древнейшая, могущественная китайская империя Цинь Ши Хуанди приспособила и использовала его (конденсатор) для защиты от набегов кочевников. Как неожиданно и весьма оригинально! В таком ракурсе самым лучшим устройством для вбивания гвоздей выступит электроутюг. То, что заряженный шар (читай и Земля) будет <вилять хвостом>, который простирается через всю Вселенную и не меняет своей энергетики, а лишь меняет свое положение в пространстве в такт с информацией, понятно. Теперь можно перейти к рассмотрению - каким образом можно контролировать <виляние хвостом> шара (Земли) во Вселенной и, таким образом, считывать МГНОВЕННО информацию в любой точке Вселенной.

На рис.1 показано входное устройство приемника мгновенной электрической связи в виде пирамиды из магнитовосприимчивого материала (можно магнитомягкий феррит) в пропорциях хорошо известных Египетских пирамид. Магнитные силовые линии из далекого космоса проходят от вершины пирамиды к её основанию и концентрируются ею. Если сигнила нет (отсутствует <виляние хвостом> далекой планеты-передатчика), то магнитный поток через пирамиду не изменяется и наведенное напряжение в катушке в основании пирамиды отсутствует (информации нет). Если началось <виляние хвостом>, то будет происходить изменение магнитного потока через пирамиду, а это вызовет появление напряжения на катушке в основании пирамиды в такт с информацией. Таким образом сигнал мгновенно принят. Здесь следует еще раз напомнить разницу между мгновенной и обычной радиопередачей. Обыкновенный радиопередатчик для передачи информации использует ЭНЕРГЕТИЧЕСКОЕ возмущение пространства информацией. Это энергетическое изменение в пространстве происходит со скоростью света, а отсюда и потеря времени на прохождение информации. В рассматриваемом случае ЭНЕРГЕТИЧЕСКОГО изменения в пространстве не происходит, а лишь меняется положение магнитных линий (Hz) в пространстве. Здесь просматривается полная аналогия с колодой карт, где каждая карта это силовая линия поля, простирающаяся через всю Вселенную.

С точки зрения общей энергетики, абсолютно неважно в каком месте колоды карт находится козырный туз. В руках опытного шулера этот туз попадает в нужное ему место колоды. Энергетика в полном баллансе, но туз переместился в нужное шулеру место, а это информация и очень важная для игроков. Вот в этом и состоит образное и фундаментальное отличие обычной электрической связи от мгновенной. Иными словами, у обычного передатчика в фиксированный интервал времени происходит изменение энергетики сигнала (мгновенное значение или количество карт в колоде), а у мгновенного нет (только тусовка карт, а это информация) - ФУНДАМЕНТАЛЬНАЯ разница.

Как видим, чтобы принять мгновенно сигнал с противоположного конца нашей Галактики нужна довольно большая пирамида, чтобы сконцентрировать большее количество силовых линий в колебательный контур под пирамидой. Может возникнуть вопрос - почему пирамида, а не конус? Все дело в том, что магнитные силавые линии поля Земли (те самые, на которые реагирует стрелка компаса) в любом месте горизонтального сечения пирамиды имеют одинаковую плотность распределения и направлены строго параллельно основанию пирамиды. Конус в своем горизонтальном сечении такой однородности распределения дать не может, поэтому его применять не целесообразно. Магнитные силовые линии из космоса входят и концентрируются через пирамиду строго перпендикулярно основанию пирамиды.

В этом и кроется <загадка чудодействия> пирамид. Любой человек, входящий внутрь пирамиды, мгновенно ощущает на себе изменение эмоционального и физического состояния организма, которое сильно отличается от того, каким оно было перед входом в пирамиду. Еще бы, ведь посетители входят внутрь, в сконцентрированные магнитные силовые линии мощного настроенного и функционирующего магнитного сердечника для приемной электрической цепи, чего нет за пределами пирамиды.

Странно, но большинство туристов-паломников панически боятся вредного воздействия электроустановок на свой организм, а здесь стоят в очередь, чтобы ощутить это воздействие. Концентрация и разделение магнитных силовых линий является простым и эффективным способом отфильтровки помех, создаваемых магнитным полем Земли!

Разумеется, ориентировать пирамиды надо очень тщательно, чтобы магнитные линии поля Земли были строго параллельны основанию и противоположным (восток-запад) сторонам пирамиды. В современных условиях получить такую точность ориентации весьма и весьма проблемно.

Наиболее удобное место для постройки пирамиды (пирамид) находится на электрическом экваторе и в месте пересечения его с электрическим меридианом. Такое необходимое место расположено в Египте около его столицы Каира. Вновь наталкиваемся на парадокс - такие пирамиды уже построены на Земле, но находятся в полуразрушенном состоянии. И Египет был не менее могущественный, чем древняя китайская империя.

Египетская династия фараонов <доработала> и приспособила пирамиды под усыпальницы для захоронения там бальзамированных мумий умерших фараонов. Пожалуй это еще более невероятно, чем в Китае. Невольно складывается впечатление, что древнейшие могущественные цивилизации на Земле соревновались - кто более невероятным способом использует радиотехнические сооружения для мгновенной галактической связи. Отдать лавры первенства <победителю> предоставим читателю.

Следует отметить, что ПК на своих страницах уже публиковал информацию о том, что Китайская стена и Египетские пирамиды это радиотехнические сооружения , предназначенные для МГНОВЕННОЙ галактической связи (ПК №14,1997 и др.). Читатели, следящие за публикациями в ПК, это вспомнят.

Возникает интерес о возможности производить совсем простые и технологичные системы мгновенной электрической связи прямо сейчас. Радиоэлектронная промышленность может их производить, но об этом пока даже не догадывается. Более того, такие системы мгновенной электрической связи могут собираться дома и пользоваться ими способны даже школьники старших классов. На рис.2 показана конструкция линии мгновенной электрической связи в сравнении с обычной. Ее можно изготавливать даже в домашних условиях. В качестве передающей цепи используются два постоянных магнита, скрепленных между собой одноименными полюсами.

Постоянные магниты можно заменить на электромагниты. В месте соединения магнитов намотана катушка, которая при прохождении по ней сигнала будет менять положение (угол 5) в пространстве центральной магнитной линии (Hz), выходящей из места соединения двух магнитов. Приемную цепь удобно сделать из плоского феррита, но катушку намотать вдоль, через торцы стержня, чтобы вся внутреняя часть катушки была максимально (по площади) заполнена ферритом. Полученную катушку можно полностью <обернуть> (экранировать) плоскими ферритами больших размеров. Для большей наглядности эксперимента, необходимо чтобы центральная магнитная линия магнитов передающей части была строго направлена по оси приемной катушки.

Теперь, если подать переменное напряжение (информацию) от передатчика в передающую катушку, закрепленную на постоянном магните, то приемник, подключенный к цепи приемной катушки, установленной на плоском феррите, зафиксирует переменное напряжение (информацию). Максимум эффекта достигается при резонансе (совпадение частот передатчика и приемника). Проверено. Работает. Наиболее непонятливые (после прочитанного выше) радиоэлектронные специалисты могут возразить, без проведения опыта, что это полная чепуха и ни о какой связи не может быть и речи. Катушки с абсолютно перпендикулярными осями, да еще одна из них экранирована - не взаимодействуют. В подобных казусных ситуациях <наигениальнейший> Козьма Прутков поучал: <Если на клетке со слоном написано заяц - не верь глазам своим!>

Вот здесь и начинается самое интересное. На рис.2, как уже отмечалось, сравниваются обычная линия связи и мгновенная. Обыкновенный передатчик не может генерировать вектор Hz, поэтому системы мгновенной и обычной радиосвязи в самом прямом смысле не видят друг друга. Что это значит? Это означает, что в одном городе можно передавать на одной и той же несущей частоте (<какой кошмар!>) две совершенно разные телевизионные программы без каких-либо помех одной на другую.

Обычно, настройкой одного предатчика на рабочую частоту другого, нарушают радиосвязь, а здесь этого не происходит. Здесь следует сделать некоторое дополнительное разъяснение. Поскольку вектор Hz, который <игнорирует> теорию Эйнштейна, получен сугубо из решений уравнений Максвелла, то из этого следует, что обычная (эйнштейновская) система и мгновенная (максвелловская) работают на взаимно перпендикулярных линиях эл.маг. поля (векторах). На рис.2 такое различие наглядно показано. Это чисто <штучки> комплексных чисел, когда одна величина абсолютно перпендикулярна другой и, тем не менее, вместе определенно составляют единое целое. Более образно это означает, что две величайших личности в науке Эйнштейн и Максвелл по сути являются как бы <сиамскими близнецами>, сросшимися полностью под 90 градусов друг с другом даже головами.

С одной стороны каждый сам по себе и, тем не менее являются единым (комплексным) организмом. Отсюда и множество <недоразумений> на происходящие явления. Сколько ученых мужей пытались найти <ошибки> у Эйнштейна? Они приводили весьма убедительные доказательства по поводу мгновенных взаимодействий в природе. Эти ученые даже и не подозревали, да и сейчас все еще не догадываются, что давно уже <гуляют> по комплексной физике, которая пока отсутствует. Эйнштейн и Максвелл (<сиамские близнецы>) заняли каждый свою часть комплексного числа (комплексной физики) и их оттуда уже не убрать.

Осталась лишь третья, незанятая никем <вакансия> - накинуть сразу на них обоих общий <хомут> и <вожжи>, т.е. скрепить их (<близнецов>) модулем и аргументом, как любое комплексное число. В таком случае, как бы не <игнорировала> одна часть комплексного числа другую, изменится лишь его аргумент, а модуль будет оставться равным условной 1 всегда. Одно это принципиально меняет представление о <появлении> и <исчезновении> элементарных частиц! Даже рассмотренная обычная и мгновенная связь, на одних и тех же приемниках и передатчиках, в комплексных представлениях (комплексной физике) устраняет всевозможные возникающие <недоразумения>.

Преимущества мгновенной (максвелловской) электрической связи особенно очевидны при связи с космическими аппаратами дальнего следования. Сейчас, в интервале между посылкой контрольного сигнала на станцию в район переферийных планет Солнечной системы и получением обратного ответа, можно успеть даже быстро пообедать (очень удобно).

В случае применения системы мгновенной электрической связи, дежурные операторы останутся <без обеда>. Более того, система мгновенной электрической связи может осуществлять двухстороннюю связь под водой и из-под воды на сушу. Разумеется, входная и выходная цепи такой системы должны быть покрыты антикоррозийным композитом для устойчивости к агрессивному воздействию соленой морской воды. Такие системы мгновенной связи нужны и ой! как! нужны подводным лодкам, осибенно в свете известных трагических событий, когда погибшие военные моряки-подводники в последнюю минуту даже не смогли передать радиосигнал приемному узлу связи на суше прямо из-под воды, потому как подводные лодки такими системами мгновенной электрической связи пока не оснащены.

Теперь, когда читатели поняли и знают как работают системы мгновенной (максвелловской) электрической связи и их преимущества перед обыкновенными (эйнштейновскими), остается ждать, когда радиоэлектронная промышленность освоит серийный выпуск этих очень нужных систем. Здесь весьма уместно очень распространенное изречение у военных командиров, после постановки задачи подразделению: <ЧЕГО ЖДЕМ? ВРЕМЯ ПОШЛО!>

В. Коробейников, Санкт-Петербург