SKYZONE | Home

Метафизика и космология
ученого Николы Тесла

Дельфис 1/1999
В. Абрамович

...вещи скорее создавались в умах ангелов, чем в Природе, то есть, что ангелы представляли себе и знали их (все вещи) в своих мыслях, прежде чем они получали действительное существование.
(слова Св. Августина, приведённые Е.П. Блаватской в III т. "Тайной Доктрины")

Тесла с газовой трубкой, чья внутренняя поверхность покрыта фосфором, трубка светится без прямого контакта с проводником. Тесла сделал это открытие за полстолетия до начала употребления флуоресцентных ламп "Я не тружусь более для настоящего, я тружусь для будущего, - сказал Тесла собравшимся в Нью-Йорке журналистам более чем семь десятилетий тому назад. - Будущее принадлежит мне!". Изобретатель переменного тока, многофазовых моторов и генераторов, обратимого магнитного поля, радио, телеавтоматики, изобретатель, на патентах которого, в сущности, зиждется энергетика XX века, в полном одиночестве десятилетиями работал над объяснениями космических процессов, желая объединить на теоретическом уровне материальное и духовное подобно тому, как он это сделал и в своих практических открытиях.

Упоминание имени Николы Теслы сегодня, в основном, связывается с, так называемой, катушкой Теслы, индукционным мотором и с международным обозначением для измерения силы магнитного поля. Многие факты из его жизни и о его необыкновенном творческом даре покрыты забвением.

Наиболее плодотворный период своего творчества Тесла провёл в США. Он запатентовал более 300 изобретений в разных странах. Многие из них ещё и сегодня неповторимы; например, приёмник радиантной энергии, о принципах работы которого ничего определённого не известно, кроме того, что, возможно, речь идёт о преобразователе энергии космических лучей.

Работа электрического осциллятора при напряжении в 12 миллионов вольт. Тесла сидит перед осциллятором. Колорадо Спрингс, 1899-1900 Он занимался исследованиями электромагнитных колебаний очень низких частот в период с 1899 по 1900 год в специально построенной для этого лаборатории в Колорадо Спрингс и через два года начал строить вблизи Нью-Йорка, на Лонг Айленде, всемирную трансляционную станцию, которую так и не закончил. Этот эксперимент финансировал американский стальной магнат Морган, личный друг Теслы.

После закрытия проекта Ворденклиф в 1905 году Тесла как учёный выступает анонимно, вплоть до своей смерти на 87 году жизни в январе 1943 года. В эти последние годы Тесла предпочитал работать уединённо, вдали от людских глаз. Всё указывает на то, что этот период не был лишён новых открытий. Именно тогда, уже будучи зрелым учёным, он приходит к фундаментальным выводам, которые наверняка вскоре станут новой вехой в науке. Ведь из истории известно, что, как только научная мысль оказывается на перепутье, учёные оборачиваются к прошлому, ища в нём опору и вдохновение. Попытаемся ответить на многие важные вопросы.

Каким образом Тесла доходил до своих открытий? Это - и влияние сверхнизкочастотных электромагнитных волн на биологические системы, в особенности на работу головного мозга, и слияние энергетических структур, так называемых "огненных шаров", из индукционного поля первичных и вторичных электромагнитных катушек, и сверхпроводимость естественных и искусственных сред, так называемый беспроволочный перенос энергии и пр. Каковы основные аксиомы космологии Теслы? Каким образом они следуют из его метафизики? Как он применял их в своих физических опытах? Почему теоретики и эмпирики современной физики времени так заинтересованы в том, чтобы реконструировать теорию физической реальности Теслы и его взгляд на электромагнитные явления? Почему Тесла не сформулировал своей научной теории и не опубликовал её? Могут ли воззрения Теслы на этическую сторону научных открытий помочь в облагораживании современных естественных наук, особенно физики, находящейся в кризисе? Что можно в более или менее близком будущем ожидать от изучения идей Теслы? Будет ли преувеличением сказать, что Тесла в 1900 году обосновал возможность глобального информационного общества в своей знаменитой статье "Общемировая система"? Это техническая и технологическая основа того, что на сегодняшний день именуется "новым мировым устройством"? Является ли Тесла духовным предвестником новой научно-технологической цивилизации, именуемой Теслианой, господствующей технологией которой, возможно, станет "конструирование времени", где единственным, неисчерпаемым источником энергии будет время, вернее, асинхронность различных уровней физических процессов?

ИССЛЕДОВАТЕЛЬСКИЙ МЕТОД ТЕСЛЫ

Милутин Тесла, сербский православный священник, отец Николы Теслы Вернёмся в середину XIX века, в маленькое село Смилян, что в Лике, австро-венгерской провинции. Там 10 июля 1856 года у отца Милутина Теслы, сербского православного священника, и у матери Георгины, по прозвищу Дьюка, рождённой в знаменитой семье Мандич, родился четвёртый ребёнок - Никола.

Вплоть до восьми лет Тесла был слабым и нерешительным. Попросту ему не хватало сил и отваги прийти к какому бы то ни было решению. Чувства обуревали его постоянно, и маленький Тесла всё время пребывал между двумя крайностями - восхищением и грустью <...>. Его преследовали мысли о боли, смерти, о религиозном страхе. "Меня раздирали суеверные предубеждения, я жил в постоянном ужасе от злого духа, великана-людоеда и прочих сатанинских чудищ мрака. А потом вдруг наступил крутой поворот, и всё существо двинулось в другом русле".

В то время в нём развились многие удивительные наклонности и привычки, и часть из них можно приписать внешним влияниям, но некоторые продолжают оставаться неразъяснимыми. Так, при взгляде на жемчуг с ним случалось нечто наподобие приступа; искристость кристаллов, как и других острогранных предметов с ровными поверхностями, его восхищала. Персики приводили к приступам лихорадки; появление в доме какого бы то ни было уюта вызывало невыносимую неловкость, как пишет он шестьюдесятью годами позже. "Я чувствителен к некоторым из этих неприятных раздражителей. Стоит мне опустить прямоугольные куски бумаги в жидкость, как во рту появляется странный и неприятный привкус"1.

Книги он любил больше всего, и, поскольку у его отца была великолепная библиотека, мальчик удовлетворял в ней рано пробудившуюся страсть к чтению. Отец, однако, противился тому и впадал в ярость, если заставал сына за ночным чтением, прятал свечи, не желая, чтобы мальчик портил глаза. Но Тесла доставал сало, делал фитили и, отлив тонкие сальные свечи, читал иногда до зари, предварительно заткнув все щели и замочную скважину.

Семья Теслы не разрешала ему учиться в Политехническом институте, в особенности отец, требовавший, чтобы он стал священником. Чувствуя глубоко в себе неутихаемое призвание (электроинженера), Никола тяжело заболел. Когда наступил кризис и было ясно, что он может не выжить, отец согласился с желанием сына. Словно неким чудом, Тесла вскоре выздоровел и весь ушёл в изобретательскую фантазию. После умственного напряжения он начал страдать от странного нарушения - "появления чётких видений, сопровождавшихся иногда сильными световыми вспышками, что, можно сказать, свойственно людям, обладающим парапсихологической мощью. <...> Сильные вспышки света покрывали картины реальных объектов и попросту заменяли мои мысли. Эти картины предметов и сцен имели свойство действительности". Тесла замечал, что он их вполне ясно отличал от воображаемых. Объясняя, что с ним происходило, он ссылался на видения того, чему был свидетелем днём; это возбуждало его нервы, вдруг появлялось перед ним ночью совершенно реально и продолжало сохраняться даже тогда, когда он пытался убрать это руками. Дабы избавиться от мук, вызванных появлением "странных реальных видений", он сосредоточенно переключался на видения из ежедневной жизни.

"В желании освободиться я таким образом постоянно искал новых видений и вскоре исчерпал знакомые мне картины из дома и из ближайшего окружения. После того как я неоднократно прибегал к этим ментальным упражнениям, пытаясь отогнать все свои призраки, я заметил, что "обычная жизнь" терпит поражение, реальность призраков становится всё вернее. Затем, инстинктивно, я начал совершать экскурсы за пределы моего маленького мира, в котором жил, и вскоре увидел новые сцены. Вначале они были довольно туманны и убегали при попытке сосредоточиться на них, но вскоре мне удалось их задержать. Они приобретали силу и ясность и, наконец, сделались конкретными, как и подлинные предметы. Вскоре я обнаружил, что лучше всего себя чувствую тогда, когда расслабляюсь и допускаю, чтобы само воображение влекло меня всё дальше и дальше. Постоянно у меня возникали новые впечатления, и так начались мои ментальные путешествия. Каждую ночь, а иногда и днём, я, оставшись наедине с собой, отправлялся в эти путешествия - в неведомые места, города и страны, жил там, встречал людей, создавал знакомства и завязывал дружбу и, как бы это ни казалось невероятным, но остаётся фактом, что они мне были столь же дороги, как и моя семья, и все эти иные миры были столь же интенсивны в своих проявлениях"2.

К своему удовольствию Тесла замечал, что может отчётливо визуализировать свои открытия, даже не нуждаясь в экспериментах, моделях, чертежах. Так он развил свой новый метод материализации творческих концепций. Тесла очень ясно разграничивал идеи, которые встраиваются в мысль благодаря видениям, и те, что возникают путём гиперболизации (преувеличения).

"Момент, когда кто-то конструирует воображаемый прибор, связан с проблемой перехода от сырой идеи к практике. Поэтому любому сделанному таким образом открытию недостаёт деталей, и оно обычно неполноценно. <...> Мой метод иной. Я не спешу с эмпирической проверкой. Когда появляется идея, я сразу начинаю её дорабатывать в своём воображении: меняю конструкцию, усовершенствую и "включаю" прибор, чтобы он зажил у меня в голове. Мне совершенно всё равно, подвергаю ли я тестированию своё изобретение в лаборатории или в уме. Даже успеваю заметить, если что-то мешает исправной работе. <...> Подобным образом я в состоянии развить идею до совершенства, ни до чего не дотрагиваясь руками. Только тогда я придаю конкретный облик этому конечному продукту своего мозга. Все мои изобретения работали именно так. За двадцать лет не случилось ни одного исключения. <...> Вряд ли существует научное открытие, которое можно предвидеть чисто математически, без визуализации. <...> Внедрение в практику недоработанных, грубых идей - всегда потеря энергии и времени".

Изучая механизмы своей психической жизни, Тесла обнаружил, что ряд видений из "другой действительности" всегда находится в определённой связи с событиями из "настоящей действительности". Вскоре он обрёл способность осознавать эту причинную связь. Ему стало понятно, к его удовлетворению, что любая его мысль есть результат воздействия внешних впечатлений. "Не только мысли, но и действия возникают тем же способом. Спустя некоторое время мне было совершенно ясно, что я - всего лишь своего рода "автомат", одарённый способностью двигаться, отвечающий на раздражение чувствительных органов и мыслей (курсив ред.). Практически результатом этого умозаключения многие годы спустя было открытие телеавтоматического контроля, законы которого я, наконец, постиг, хотя и вынашивал их в себе ещё раньше в виде неясных идей"3. <...>

Никола Тесла использовал воображение в качестве психологического предвестника упорядоченного изложения в математическом виде. Ничего подобного о его современнике изобретателе Томасе Эдисоне нельзя сказать, "так как, имея слабые познания в математике, он прежде всего опирался на продолжительные и трудоёмкие опыты".

В своих записях Тесла часто говорит о своей предрасположенности к ментальным процессам, принцип которых соответствует тем, которым подчиняется и природа. Этот врождённый дар, считает он, рождается как "рассеянное давление", вызывающее чувство потребности в следующем изобретении, ибо чего-то недоставало в опыте предыдущего исследователя. В этом он видит не только источник изобретательства вообще, но и некое доказательство воздействия закона иной действительности на человека. Короче, творческое воображение Тесла считает преддверием сознательного акта открытия. <...>

По его словам, определённые выводы в нём самом зарождались всегда спонтанно, причём в виде геометрических образов. Затем следовало осознание принципа открытия и физическая его интерпретация. Только тогда происходила формализация и потом выявление необходимых технических свойств материалов, необходимых для непрерывного действия сконструированной физической модели. <...> Под работой над изобретением он, прежде всего, подразумевал борьбу за ментальное очищение, то есть отстранение второстепенных идей и чувственно наполненных мелочей, что размывает ясность изображаемого принципа и усложняет подход к настоящей природе связей между принципиальными геометрическими узловыми элементами.

Процесс осознания принципа, по Тесле, завершён и готов к применению, когда установлена связь между математическими элементами. Открытие, таким образом, рождается в момент осознания соответствия элементов и их физических проявлений, так что в самом алгоритме обнаруживается физический закон, господствующий в действительном мире. Идея для Теслы окончательно выражается уже в акте творческого озарения <...>. Лишь потом - выбор параметров работы конкретного устройства, который следует из общих соображений. Таким результатом может быть конструкция индукционного мотора или модель вращающегося магнитного поля. <...> И, как он сам говорил, метод мысленного усовершенствования им был настолько отточен, что даже необходимые малейшие коррекции своего открытия он проделывал в уме, без единой физической проверки, что, разумеется, в определённой степени раскрывает тайну качества его работы, объём которой при учёте всех научных и технических инноваций просто поразителен.

<...> Тесла выдвинул также гипотезу об исключительном влиянии внешнего раздражителя на человеческое мышление и память и, ссылаясь на теорию Рене Декарта, пришёл к выводу о космически обусловленном автоматизме субъективной человеческой работы и человеческой жизни вообще. Но так как следствием автоматической работы мозга, по свидетельству Теслы, может быть и творчество (появление никому не известных визуальных представлений), то он развивает и дополнительное предположение об обратимом воздействии зрительных центров мозга на сетчатку и в этом усматривает причину возникновения своих образов, приводивших к открытиям. Таким образом человеческий мозг, хотя и перерабатывает информацию о внешних раздражителях, но способен создавать новые образы и связи между отражающимися в нём явлениями реального и образами воображаемого мира.

И, наконец, по мнению Теслы, мысль, память, движение - это процессы с обратной связью (feedback), поэтому необходимо отметить, что при попытке осмыслить свой врождённый дар к изобретательству он осознал и роль кибернетики как отражения космических принципов организации материи и информации.

Будучи уверенным, что Вселенная жива, а люди в определённой мере - "автоматы", ведущие себя в соответствии с планами Творца, Тесла выдвинул оригинальную теорию памяти. Он считал, что человеческий мозг не обладает способностью помнить в том смысле, как это принято считать (биохимически, вернее, биофизически), и память - это всего лишь реакция человеческого мозга на повторяющийся внешний раздражитель4. В самом деле необычно, что человек, имевший на редкость отличную память, каким был Тесла (он говорил на семи-восьми языках), и обладавший при этом способностью к эйдетическому воображению, считал, что человеческой памяти не существует. Ещё важнее и то, что носитель нескольких сотен научных открытий не считает творчество своей заслугой и твердо заявляет, что выполняет роль проводников идей, идущих из мира идей в мир людей и практики. Всё это не выглядит так уж противоречиво, если вспомнить, что он, будучи сыном священника, на вопрос о своём вероисповедании отвечал, что верит только в одного Бога, не описанного ни в одной из религий, и что он наиболее близок к буддизму. Позже Тесла всё теснее примыкал к буддизму, даже занимаясь йогой, следил за питанием, медитировал и в последние годы перед смертью жил в Нью-Йорке полностью аскетически, почти как индийский гуру или православный святой.

Тесле было двенадцать лет, когда он смог волевым актом подчинить свои видения и заменять их другими, но, как он сам заметил, ему никогда не удавалось подчинять себе внезапные вспышки света. Они обычно появлялись во время определённых опасных ситуаций или при сильном возбуждении: "В определённые моменты я замечал, что весь воздух вокруг меня наполнен языками настоящего пламени. Их интенсивность вместо того, чтобы убывать, нарастала и достигла максимума в возрасте двадцати пяти лет. Однажды у меня было чувство, что пламенем охвачен и мой мозг, и маленькое сердце сияет у меня в голове". "Эти световые феномены, - писал Тесла на 65 году жизни, - временами всё ещё появляются, в особенности когда какая-нибудь новая идея высветит неслыханные доселе возможности, однако их интенсивность уже относительно слабая".

В состоянии расслабленности, ещё до того, как впасть в сон, Тесле также являлись интересные видения. "Закрыв глаза, я прежде всего замечал тёмный однотонный голубой фон, наподобие ясного беззвёздного неба. В несколько мгновений это поле покрывалось многочисленными зелёными пятнами, которые вибрировали, построенные в несколько рядов, и приближались ко мне. Затем с правой стороны появлялся удивительный узор, состоящий из двух скоплений параллельных линий, поставленных близко друг к другу и под прямым углом. Эта картина переливалась всеми красками с преобладанием жёлто-зелёной и золотой. Сразу затем линии становились светлее, и всё изображение начинало покрываться точками мерцающего света. Эта картина легко проходит по полю и начинает исчезать слева, оставляя за собой невероятно серый неподвижный фон, переходящий вскоре во множество облаков, пытающихся, возможно, приобрести форму живых образов. Странно, что я не в силах спроектировать любую форму на этот серый фон до того, как картина начнет сдвигаться".

"Каждый раз перед сном, - рассказывал Тесла, - изображения людей и объектов проходят перед моими глазами. Когда я их вижу, я знаю, что вскоре у меня отключится сознание. Если же они стоят вдали и не приближаются, то для меня это всегда означает ночь без сна".

Длительное время Тесла занимался разрешением вопроса смерти и внимательно следил за любыми её проявлениями в реальной жизни. "Только однажды в моём теперешнем существовании со мной случилось нечто, оставившее впечатление сверхъестественного. Это произошло во время смерти моей матери. Я был болен и изнурён лихорадкой, лежал в кровати. Вдруг я подумал, что, если моя мать умрёт вдали от меня, она, наверное, пошлёт мне какой-нибудь знак. Два или три месяца спустя я был в Лондоне с моим уже покойным приятелем, английским учёным сэром Вильямом Круксом5, где вёлся спор о спиритизме; я находился под полным впечатлением от его доводов, помня его проникновенный труд об "излучающей материи", который читал еще будучи студентом и благодаря которому я осознал в себе призвание электроинженера. Мне подумалось, что предпосылки для того, чтобы заглянуть "за", довольно благоприятны, так как моя мать была женщиной с исключительно развитой интуицией. Целую ночь каждое волокно моего мозга напрягалось в ожидании, но до самого утра ничего не произошло, и только когда я заснул или, быть может, задремал, я увидел облако, несущее ангелоподобные фигуры божественной красоты. Одно из них взглянуло в мою сторону с любовью, и постепенно я узнал в нем свою мать. Привидение медленно плыло по комнате и, наконец, исчезло, и я резко проснулся от звука неописуемо приятных голосов. В этот момент уверенность, которую никакие слова не в силах описать, овладела мною: я знал, что в эту минуту моя мать умерла. И это было правдой"6.

В этот же день Тесла послал письмо Круксу под влиянием видения и все еще будучи больным. Эти двое ученых годами переписывались, но письма Теслы Круксу исчезли вместе с архивом Крукса в 1918 году. Огромный научный материал Крукса содержит многочисленные записи спиритических сеансов, проводимых в строго научно-экспериментальном ключе, и многие сотни фотографий с изображением материализованных призраков разных исторических эпох. В музее Николы Теслы в Белграде сохранилось письмо Крукса Тесле от 1893 года, в котором Крукс благодарит его за присланную особую электромагнитную спираль, производящую поле, в котором яснее проявляются очертания духов, и в то же время оно благоприятно влияет на состояние медиума, что облегчает проведение опыта.

Одновременно, когда Крукс в Лондоне приступил к научному изучению спиритических феноменов, в Петрограде тем же занялся Менделеев - в 70-х годах прошлого века. Сформированная в Петрограде комиссия специалистов после непродолжительной работы и около десяти сеансов пришла к выводу, что это есть чистое суеверие. С тех пор в Англии и России наука практически делится на тайную, "ненастоящую", куда, кстати, относится и физика эфира Теслы, и явную, "настоящую", университетскую, науку коммерческого направления, куда, к примеру, относятся ядерная физика и теория относительности.

Джон О. Нил, член многих тайных обществ, отметил наличие неких сакральных символов на пятнах белого голубя Теслы. Тогда Тесла поведал им нечто, позднее названное "любовным рассказом из жизни Теслы". "Я кормил голубей, тысячи их, годами. Тысячи их, ибо кто может их все запомнить. Однако тут оказался один голубь - удивительная птица, белый со светло-серыми пятнами на крыльях, он сильно выделялся. Это была самка. Я мог узнать ее повсюду, и она также могла найти меня где угодно. Было достаточно, чтобы я просто подумал о ней, позвал её, и она прилетала. Я чувствовал её, и она чувствовала меня. Я полюбил эту птицу. Да, я любил эту птицу так, как мужчина любит женщину, и она тоже любила меня. Когда она заболевала, я об этом знал; она прилетала в мою комнату, и я днями ухаживал за ней, пока она не выздоравливала. Эта голубка была радостью моей жизни. Пока она нуждалась во мне, все остальное было неважно - она была смыслом моей жизни. Как-то однажды ночью, когда я лежал в темноте в кровати и по обыкновению решал одну из очередных проблем, она влетела в открытое окно и села на мой стол. Я знал, что нужен ей: она хотела сообщить мне нечто важное, и поэтому я встал и подошёл. Глядя на неё, я знал, что она хочет мне сказать, что умрет. Потом, когда я это понял, я увидел льющийся из её глаз свет - сильный луч света".

Тесла на миг остановился и затем, как бы ожидая ответа, продолжил: "Да, это был реальный свет, сильный и яркий, ослепительный, ярче света самой сильной лампочки в моей лаборатории. Когда этот голубь умер, что-то ушло из моей жизни. До того момента я был совершенно уверен, что выполню все свои замыслы, и хотя у меня были далёкие планы, когда моя голубка умерла, я понял, что дело моей жизни закончено. Да, я годами кормил голубей, и всё ещё кормлю их, тысячи их, ведь в конце концов кто знает..."7.

ТЕСЛА-ФИЗИК

В теоретической и экспериментальной физике XX века можно ясно обозначить три различных пути мышления. И квантовая механика, и релятивизм (если скорости - околосветовые), и "традиционализм", к которому относился Тесла (в сущности ещё не признанный учёный будущего), пытались найти истину - настоящую природу времени и пространства, в особенности же - сущность движения.

Прежде чем вдаваться в метафизику Теслы, а именно в мир фундаментальных процессов его физики, попытаемся как можно точнее определить место, занимаемое Теслой в мире современных научных систем.

Константа Планка, соотношение неопределённости Гейзенберга, принцип Паули и волновая функция Шредингера являлись основными теоретическими инструментами квантово-механического подхода к космическим явлениям. Главная цель квантовой механики - открытие фундаментальной частицы материи - осталась до сих пор не осуществлённой. Несмотря на большие успехи в изучении процессов активации цепных реакций и физики атомного ядра, процессов соединения ядер лёгких элементов с ядрами тяжёлых, многое осталось загадкой и находится вне технического контроля. Исходя из тенденции общего развития, можно заключить, что продуктивная основа понятий квантово-механической физики исчерпана. Стало очевидным, что такие категории, как время и пространство, необходимо вновь исследовать, причём на более глубоком уровне сознания, на уровне онтологии, дабы определить истинную природу физических процессов.

Специальная теория относительности Альберта Эйнштейна, объявленная в 1905 году в немецком журнале Annalen der Physik, обозначила вторую веху в теоретической физике и использовала четырёхмерный пространственно-временной континуум Минковского в качестве модели физической действительности8. <...>
Третий способ понимания физической реальности относится к представлениям Теслы.

Передаточная вышка и лаборатория для Всемирной телеграфической системы. Ворденклиф, Лонг Айленд, Нью-Йорк (1904) Исходя из трудов Фарадея и Арагона, с одной стороны, и Гальвани и Вольта - с другой, Тесла, на основе теории акустических резонаторов Гамильтона и модифицированной модели эфира лорда Кельвина, сумел создать свою оригинальную теорию мира, давшую в опытах поразительные результаты. Исходной аксиомой его теории было то, что всеобщая энергия одной физической системы основывается на законах резонанса вибраций, на совпадении колебаний частей системы. Он считал, что теорию эфира никак нельзя исключить из физики, ибо материю и пространство нельзя полностью разъединить9. Наэлектризованность, по мнению Теслы, - это флюидное состояние, базирующееся на субстанции, наделённой свойствами восприятия и элементами сознания. В математике учёный был сторонником реалистического подхода, придерживаясь идеи соответствия свойств математических и физических объектов. В экспериментальном подходе к решению проблемы образцом для него служил греческий механик Архимед, утверждавший, что "время необходимо исключить из физики" как лишнее явление10. Ещё в XIX веке учёные Х.Герц и Д'Аламбер попытались создать теоретическую физику вне понятия силы, но эта попытка не удалась; русский учёный Н.А.Козырев следовал в том же русле, но и его теория не достигла уровня лабораторного применения. Проблема связи силы и времени в физике остаётся нерешённой. Эксперименты Теслы в основном состояли в установлении глубинных совместных свойств физических систем, которые необходимо привести в резонанс. Доказательством тому служил его сложный электромагнитный осциллятор - Башня Ворденклиф (построенная на Лонг Айленде под Нью-Йорком в 1901-1905 гг.), с помощью которой он мог производить одновременные вибрации ионосферы и Земли. И в математике, и в физике Тесла стоял на позиции строгого детерминизма". Трезво подходя к математике, он тем не менее считал, что физические процессы можно описывать не только математически. Контроль над процессом, по мнению Теслы, устанавливается через предвидение, именно предвидение обеспечивает управление. Такая позиция в корне отличается от принципов теории относительности, по которой объективное познание невозможно, а действительность выявляется через математические вычисления.

Различия взглядов Теслы и Эйнштейна на проблему физической реальности фундаментальны. <...>

Согласно Эйнштейну, человеческий опыт относителен, фиктивен и не соответствует подлинной физической реальности. Для Теслы физическая реальность универсальна и пропитывает все уровни космического бытия, то есть познание истины никоим образом нельзя избегнуть. <...>

Согласно Эйнштейну, эфир не является реальной категорией, а существует как результат ошибочных научных воззрений. Для Теслы эфир - единое недифференцированное поле, состоящее из времени, пространства и энергии, а результатом резонирующих процессов в эфире является рождение материи. <...>

Согласно Эйнштейну, время - это всего лишь череда явлений, но не является физической категорией и фиксируется с помощью измерений применительно к каждой системе. Для Теслы время - реальный алгоритм овеществлённой математики и создаётся из эфира благодаря резонансу физических систем, в эфир же оно и возвращается.

Согласно Эйнштейну, максимальная скорость достигается в вакууме, и это - скорость света, равная 300000 км/сек. Для Теслы скорость электромагнитных волн не ограничена, и проводимые опыты и вычисления показывают, что в принципе возможен перенос волн и энергии на любые расстояния, а скорость механических и электроволн сквозь Землю намного превышает скорость света в вакууме.

В разговорах с приятелями Тесла часто опровергал некоторые из утверждений Эйнштейна и чаще те, которые относятся к кривизне пространства. Он считал, что этим нарушается закон действия и противодействия: "Если в результате огромных гравитационных полей образуется закруглённость пространства, то из-за противодействия оно должно было бы выпрямляться".

Эйнштейн был человеком чистой теории, а Тесла - преимущественно экспериментатором. Нет сведений о том, что эти два учёных встречались и беседовали. Тем не менее Эйнштейн поздравил Теслу с 75-летием, выделив при этом одну из важнейших его заслуг в науке - многофазовую систему генераторов и моторов переменного тока, что, судя по всему, является одним из его наименее значительных вкладов.

г. Белград (Югославия)

1 N.Tesla. My inventions. Electrical experimenter. N.Y., 1919.
2 Там же.
3 Там же.
4 См. статью Ю.В.Мазурика о теории инвариантов в "Дельфисе" №1(14)/1998. - Прим. ред.
5 В. Крукс (1832-1919) - известный английский физик и химик - Прим ред.
6 М. Cheney Tesia A man out of time N. Y., 1984.
7 J.O.Neill. Prodigal genius. P. 309-310.
8 Специальная и общая теория относительности А.Эйнштейна изменили картину мира, основывавшуюся на представлениях классической физики, заставили учёных обратить более пристальное внимание на базовые понятия пространства, времени, массы. Однако пересмотр основ Эйнштейном, как это ни парадоксально, не был достаточно радикальным: вместе с водой устаревших понятий выбросили и ребёнка - мировой эфир. Сохранив ньютоновское время, подобное направленной в будущее стреле, пусть даже относительное время, локальное для каждой системы, Эйнштейн сохранил его как самостоятельную, априорную реальность. Были забыты древние эзотерические традиции понимания цикличности времени, его связь с вибрациями окружающего мира от атомов до Вселенной. В этом смысле представление физической реальности Теслы ближе всего к эзотерической реальности, неразрывно связывающей понятия энергии, вибраций и времени как первооснов организации Вселенной. - Прим. Ю.В.Мазурина (далее - Ю.М.).
9 Именно к этому сейчас пришли физики. Без эфира физика просто задыхается! - Прим. Ю.М.