Опыт с катушкой Тесла и зажиганием плазмы в обмотке

Нами собрана схема на 555- таймере с выходом на полевой силовой транзистор, управляющий катушкой зажигания от автомобиля. Мощность такой катушки невелика, но всёравно нам удалось зажечь плазменное свечение в маленькой обмотке на пенопластовом каркасе

Схема генератора на основе таймера ЛМ555 представленна рисунке :

Увеличить

Как видно из схемы частота задаётся R1;P1;C1 цепочкой , где P1 регулирует её.
7812 является питающим стабилизатором и его желательно посадить на теплоотвод.
Транзистор полевой с изолированным затвором , управляет катушкой Тесла.
Можно применить другой транзистор но подходящий по параметрам, лучше более мощный.
Обязательно предохранить диодом как в схеме и тоже посадить на теплоотвод.

Обмотка выполнена на пенопластовом каркасе 60 Х 100 Х 4мм. На каркас кладём слой белой бумаги или белой двухсторонней клейкой ленты. Можно клеить бумажным клеем.

Потом кладём обмотку на ширину 38-40мм.

Провод можно взять от блока питания или динамиков . Желательно хорошо уложить витки , так можно добиться лучшего результата. Соединяем концы обмотки, как на фото:

Вцепь питания можно поставить предохранительный дроссель

Далее проверяем работу, желательно перед этим попробовать немного искр

И потом уже подключать обмотку

Всё всобранном виде :