Патент US 1119732

Dragons' Lord

На этот раз поинтересуемся устройством вышки великого Теслы для преобразования электрической энергии. Не то, чтобы энергия здесь появлялась "из ничего", но Тесла хотел обеспечить халявным электричеством всю планету (причём без проводов), а значит это вопрос "альтернативной энергетики", кои мы здесь тоже рассматриваем.

Высоковольтная антена Н.Тесла. 160 КГц. 100 млн.В. США, Колорадо, 1899 г.

Вот такая она на вид, - знаменитая вышка. Заметим, что самому Тесле совсем чуть-чуть не хватило времени и средств, чтобы запустить своё гениальное изобретение. Скажем так, - ему не дали это сделать, когда стала известна истинная цель этого сооружения (изначально Тесла твердил, что строит передатчик информации, - подобно радиоантене). Та же судьба постигла и русского изобретателя Г.Ф.Игнатьева. Жил человек, работал. Руководил КБ. Имел с десяток закрытых оборонных патентов. Но когда стал строить уменьшенную копию вышки Теслы, и проектировать, так называемый, пондеромоторный двигатель, - тут то и "прикрыли лавочку". Кто прикрыл ? - Те, кому это не выгодно.

Высоковольтная антена Г.Ф.Игнатьева. 80 КГц. 10 млн.В.
Россия, Красноярск, 1990 г.

Вопрос первый : "Нужно ли это кому сейчас ?". Как показывает время, подобные проекты не допускают до внедрения некие теневые структуры, кормящиеся на традиционной энергетике (например, нефть). С точки зрения рядового обывателя, - почему бы и нет, ни кто не откажется от бесплатной энергии.

Вопрос второй : "Как впишется такая раритетная установка в современный мир ?". Ответ не так однозначен, как может показаться. Напоминаю, что в качестве одного из проводов Тесла хотел использовать Землю (точнее не провод, передающий мощность, а проводник, несущий сигнал). Противоположный терминал поднимался, как можно выше в воздух. Теперь подумайте : Век назад не было наворотных раций, многодиапазонных сотовых телефонов, не существовало компьютеров и т.д. Само радио - только зарождалось (что, кстати, так не вовремя и позволило выявить истинную цель Теслы). А теперь представьте, что по всей планете начинают гулять высокочастотные колебания огромного потенциала, - наша антена заработала. Начнут наводиться всевозможные помехи, слабые сигналы вообще забиваться, все компьютеры станут глючить и подвисать. Всё, конечно, зависит от диапазона используемых частот и кратности задающей частоте высоковольтной антены. Но всё же...

Вопрос третий : "Не безопасна ли такая модуляция для человеческого организма ?". Как известно, Тесла использовал частоты кратные собственной частоте планеты, чтобы вообще осуществлять передачу сигнала через Землю. Известно, что и частота биополя любого человека так же настроена на "пульс" нашей планеты. Я не специалист, но думается, если частоты кратные, то сосуществование предполагается гармоничное. С другой стороны, может оказаться, что в генерируемом сигнале будет "нечто", сбивающее генетическую программу человека, ведь имеем полнейший резонанс. Одним словом, - проверить можно только экспериментом ;) .

В описании патента Тесла решает три задачи. Первая, - как повысить концентрацию заряда на ту же площадь передающего терминала (уменьшать размер антены не имеет смысла, так как цель, - сделать её побольше). Вторая, - как накопив достаточный потенциал, не допустить случайного сброса его энергии, в виде плазменного тороида, в сторону опоры самого терминала. И третья, - как экономить материал проводника для передачи высоковольтных высокочастотных токов (именно Тесла первым обнаружил так называемый "скин-эффект"). И ещё, - это не патент вышки, а её усовершенствование. Саму вышку Тесла пытался построить за 15 лет до подтверждения этого патента.

Ко всем, кого это может касаться :

Будет известно, что я, Никола Тесла, гражданин Соединенных Штатов, живя в городке Манхэттен, в штате Нью-Йорк, изобрёл определённо новое и полезное усовершенствование в Аппарате для Передачи Электрической Энергии, описание которого следует в сопровождении рисунка, который является частью описания.

В попытках передавать токи или разряды очень высокой напряженности к различным пользователям, как распределение энергии через провода от центральных станций к отдаленным потребителям, или передачи мощных возмущений на большие расстояния, через естественные или неискусственные среды, я столкнулся с трудностями в ограничении проводимости значительных количеств электричества проводниками и предотвращении их утечки через средства поддержки, или их потери в окружающий воздух, которые всегда имеют место, когда электрическая плотность поверхности достигает определённого значения.

Интенсивность эффекта передающей цепи со свободным или поднятым терминалом пропорциональна количеству замещенного электричества, которое определено ёмкостью цепи, давлением, и частотой используемых токов.

Для производства электрического движения требуемой величины, желательно зарядить терминал как можно больше, чтобы большое количество электричества могло также быть замещено большей ёмкостью заряженной низким давлением, при этом есть недостатки, встречающиеся во многих случаях, когда терминал сделан слишком большим. Это происходит в результате того факта, что увеличение ёмкости влечет за собой понижение частоты импульсов или разрядов и уменьшение энергии вибрации (DL : Имеется в виду выход за допустимые пределы условия резонанса).

Образно мысля, цепь с большой ёмкостью ведет себя как слабая пружина, а с меньшей ёмкостью как тугая пружина, вибрирующая более энергично. Поэтому, чтобы достигать самой высокой возможной частоты, которая для некоторых целей является выгодной и, кроме этого развивает самую большую энергию в такой передающей цепи, я использую терминал относительно маленькой ёмкости, которую я заряжаю так высоко, как возможно.

Чтобы достичь этого результата, я нашел необходимым так строить поднятый проводник, что его внешняя поверхность, на которой электрический заряд в основном накапливается, имел большой радиус кривизны, или составлен из отдельных элементов которые, независимо от их собственного радиуса искривления, располагались так, чтобы внешняя идеальная поверхность, описывающая их, имела большой радиус.

Очевидно, чем меньше радиус искривления тем больше, для данного электрического замещения, будет поверхностная плотность и, следовательно ниже ограничивающее давление, на которое терминал может быть заряжён без потерь электричества в воздух. Такой терминал закреплён на изолирующей опоре, вписывающейся в интерьер, и я соединяю цепь с ним внутри него или в точках, где электрическая плотность мала.

Этот план строительства и поддержки высоко заряженного проводника я нахожу большой практической важностью, и это может быть полезно для применения разными способами. Что касается сопровождающего рисунка, то это изображение - вид в проекции и частичный разрез свободного терминала, и окружность большой поверхности с поддерживающей структурой и генерирующий аппарат.

Терминал D состоит из специально сформированной металлической рамы (в этом случае кольцо почти круглого сечения) которая покрыта полусферическими металлическими пластинами PP, таким образом составляя очень большую проводимую поверхность, гладкую на всех местах, где электрический заряд преимущественно накапливается. Рама поддерживается мощной платформой, на которой размещаются приборы безопасности, инструменты наблюдения, и т.д., которая в свою очередь опирается на изолированное основание FF.

Они должны проникать далеко в полое пространство, сформированное терминалом, и если электрическая плотность в точках, где они привинчены к раме, все еще значительна, они могут быть специально защищены проводящими крышками H.

Часть усовершенствований, которые формируют предмет этой спецификации - передающая цепь, в основном идентичная описанной и заявленной в Патентах 645,576 и 649,621. Цепь включает катушку А, которая находится в близком индуктивном отношении с первичным элементом C, один конец которого связан с заземлением E, в то время как ее другой конец ведется через отдельную самоиндуктивную катушку B и металлический цилиндр B' на терминал D. Связь к последнему должна всегда быть сделана около центра, чтобы обеспечивать симметрическое распределение тока, т.к. иначе, когда частота очень высока и поток большого объема, работа аппарата может быть нарушена.

Первичный элемент C может быть возбужден любым желательным способом, из подходящего источника тока G, который может быть переменным или конденсатор, при этом важное требование, чтобы было установлено резонансное состояние, то есть, что терминал D заряжен на максимальное давление, развиваемое в цепи, как я указывал в моих первоначальных патентах прежде.

Регулировка должна быть сделано с осторожностью, особенно, когда передатчик большой мощности, не только из-за экономии, но также и чтобы избежать опасности. Я показал, что это реально произвести в резонирующей цепи E A B B' D огромные электрические действия, измеряемые десятками и даже сотнями тысяч лошадиных сил, и в таком случае, если точки максимального давления будут перемещены ниже терминала D, вдоль катушки B, шар огня может вспыхнуть и уничтожать опору F или всё, что угодно на его пути.

Для лучшей оценки природы этой опасности должно быть отмечено, что разрушительное действие может иметь место с невообразимой силой. Должно быть понятно, что полная энергия, накопленная в возбуждающей цепи, иногда вместо того, чтобы быть под контролем, как при нормальных рабочих условиях, может трансформировать одну четверть периода или больше из статической в кинетическую форму за несравнимо малый промежуток времени, что эквивалентно многим миллионам л.с.

Несчастный случай может произойти, когда передающая цепь, будучи возбуждённой, вызывает колебания, более или менее неожиданно, которые могут быть более быстрыми чем свободные колебания. Поэтому желательно начать регулирование со слабыми и несколько медленными колебаниями, усиливая силу и частоту постепенно, пока аппарат не будет приведён под полный контроль.

Чтобы увеличивать безопасность, я заготавливаю на удобном месте, предпочтительно на терминале D, один или более элементов или пластин несколько меньшего радиуса кривизны или выступающих более или менее чем другие (в таком случае они могут быть большего радиуса кривизны) так, что если давление возрастёт выше безопасного, что не желательно, сила разряда может быть безопасно выброшена в воздух. Такая пластина выполняет функцию, подобно клапану безопасности на резервуаре высокого давления, обозначено как V.

Для дальнейшего расширения принципов, лежащих в основе моего изобретения, специальный акцент сделан на том, чтобы намотать катушку B и изготовить проводник B'. Последний сделан в форме цилиндра с гладкой или полированной поверхностью радиуса намного больше чем половина сферических элементов PP, и расширяется от основания в кожух H, который должен быть щелевым, чтобы избежать потери вихревых токов и цель которого ясна из предшествующего.

Катушка B плотно намотана на раме или барабане D1 из изоляционного материала. Я обнаружил, что при такой намотке эффект маленького радиуса кривизны самого провода преодолен, и катушка ведет себя как проводник большого радиуса кривизны, соответствуя таковому барабану. Эта особенность обладает значительной практической важностью и применима не только в этом специальном случае, но и вообще.

Например, такие пластины PP терминала D, хотя и предпочтительны большего радиуса кривизны, не обязательно могут быть таковыми, обеспечивают только то, что индивидуальные пластины или элементы высокопотенциального проводника или терминала устроены в близости к друг другу и с их внешними границами по идеальной симметрической поверхности большого радиуса кривизны, отчего и преимущества изобретения будут более или менее полностью понимаемы.

Нижний конец катушки В, который, по желанию, может быть продлен до терминала D, должен быть несколько ниже верхних витков катушки A. Это, я нахожу, уменьшает тенденцию заряда от пробоя между соединением и опорой F '.

Описав мое изобретение, я заявляю :

1. Как средства для создания больших электрических действий резонаторная цепь, имеющая внешнюю границу проводимости, которая заряжается высоким потенциалом, образована большим радиусом кривизны, чтобы предотвратить утечку колебательного заряда, как описано.

2. В аппарате для передачи электрической энергии цепь заземлена и соединена к поднятому терминалу и имеет внешние проводимые границы, которые являются объектом высокой напряженности, выполнены в виде поверхности с большим радиусом кривизны, как описано.

3. В установке для передачи электрической энергии без проводов, в комбинации с первичной или возбуждающей цепью, вторичная подсоединяется на землю и на поднятый терминал, имеющий внешние проводимые границы, которые заряжаются высоким потенциалом и который выполнен в виде поверхности с большим радиусом кривизны для предотвращения утечек и потерь энергии, как описано.

4. Как средства для передачи электрической энергии на расстояние через окружающую среду, заземляющая резонаторная цепь имеет колебательную часть и часть для повышения напряженности, имеющую внешние проводимые границы, на которых накапливается заряд высокой напряженности, выполненную в виде поверхности с большим радиусом кривизны, как описано.

5. Средства для создания избыточных электрических потенциалов, состоящих из первичной возбуждающей цепи и вторичного резонатора имеющего наружные проводимые элементы, которые являются объектом высокой напряженности выполнены в близости друг от друга и образуют поверхность большого радиуса кривизны, чтобы предотвратить утечку заряда и сопровождающегося понижением потенциала, как описано.

6. В цепи, включающей колебательную часть и часть для повышения напряженности резонансом, последняя часть опирается на опоры с низкой электрической плотностью и имеет отдалённые проводящие границы выполненные в виде поверхности с большим радиусом кривизны, как сформулировано.

7. В аппарате для передачи электрической энергии без проводов заземляющая цепь, внешние проводящие элементы которой имеют большую общую площадь и выполнены в виде поверхности с большим радиусом кривизны, так, что это позволяет хранить высокий заряд при малой электрической плотности и предотвращать потерю через утечки, как описано.

8. Беспроволочный передатчик, включающийся в контур источника колебаний как конденсатор, первичную возбуждающую цепь и вторичный заземляющий и поднятый проводник, внешние проводящие границы которого находятся в близости к друг другу и образуют поверхность большого радиуса кривизны, как описано.

9. В аппарате для передачи электрической энергии без проводов поднятый проводник или антенна, имеющая ее внешнее высокопотенциальные проводящие или ёмкостные элементы устроенные в близости к друг другу формируют поверхность большого радиуса кривизны, чтобы преодолеть эффект малого радиуса кривизны индивидуальных элементов и утечки заряда, как сформулировано.

10. Заземляющий резонатор передающей цепи, имеющий внешние проводящие границы, образующие поверхность большого радиуса кривизны в комбинации с поднятым терминалом большой поверхности, поддерживается в точках с низкой электрической плотностью, как описано.

P.S.: Немного поясню, как такую энергию потреблять. Нужен стационарный терминал, один конец которого поднят в воздух, другой заземлён. Технически он подобен устройству Теслы для потребления радиантной энергии, - см. соответствующий патент. Положение такого терминала (географически) должно приходиться на пик (максимум) стоячей волны, "излучаемой" антеной Теслы (справка : антена Теслы "излучает", а точнее колеблет вокруг себя круговые стоячие волны энергии, которые идут во все стороны от передающёй антены, доходят до противоположной точки планеты, и идут обратно к антене. Так и происходят колебания с высокой частотой). Частоты "передатчика" и "приёмника" так же должны совпасть или быть кратными. В этом случае происходит резонанс и получаемая энергия на несколько порядков больше, чем в указанном выше патенте по потреблению энергии Солнца.