Патент US 512340

Dragons' Lord

Сегодня мы рассмотрим один из ранних патентов Николы Тесла, - плоскую бифилярную (в два провода) катушку для создания, как указано в названии патента, мощных электромагнитов.

Патент этот я выбрал по нескольким причинам. Очень многие, не понимая сути изобретения, часто бросают реплику "попробуй использовать бифилярки Теслы, - получишь хороший прирост КПД в своих устройствах". Причём, люди эти, даже отдалённо не предполагают, почему, собственно, такой способ намотки, вдруг, делает катушку более эффективной. Ведь, если приглядеться, то становится понятно, что ток направлен всегда в одну сторону (например, по часовой стрелке) во всех витках, - и чётных, относящихся к одной намотке, и не чётных, относящихся ко второй,.. то есть, точно так же, как и в плоской катушке с намоткой в один провод. И магнитное поле, возникающее в любом произвольном витке, точно так же мешает движению зарядов (тока) в следующем витке, как это происходит и в простой катушке. Более того, индуктивные бифилярки Теслы часто путают с неиндуктивными бифилярками Купера, в которых ток в произвольно выбранных двух соседних витках течёт в разных направлениях (и которые, по сути, являются статическими усилителями мощности и рождают ряд аномалий, в том числе и антигравитационные эффекты). Тогда же рождается параллельный вопрос, - если намотка в два провода улучшает параметры катушки, то почему бы ни намотать в три, четыре... провода, т.е. сделать трифилярную, квадрофилярную и т.д. катушку, и не увеличить этот положительный эффект ?

Отгадка приходит, как ни странно, с русским переводом самого патента. Всё дело в разнице потенциалов в двух соседних витках. Тесла подробно исследовал процесс индукции и самоиндукции, а так же потери, возникающие в катушках. Он выяснил, что если очень сильно повысить ёмкость катушки, то для данной частоты тока, понижается сопротивление в витках и эффект самоиндукции стремительно падает. Подробнее об этих соотношениях читайте в патенте.

Здесь на рисунке : верхняя кривая, - это величина, запасаемой энергии в бифилярной катушке Теслы, а нижняя кривая, - величина энергии в обычной плоской катушке, намотанной в один провод (опыт проведён в условиях резонанса).

Также многие не догадываются, что катушка эта разрабатывалась Теслой исключительно для условий резонанса (последовательный LС-контур, резонанс напряжений), и в обычном виде он её не использовал (точнее - использовал, но об этом, как нибудь в другой раз). В резонансе на концах индуктивности (катушки) появляется потенциал гораздо более мощный, чем внешний управляющий сигнал контура (подаваемое напряжение). Но снять напрямую его от туда нельзя. При подключении нагрузки соотношение L и C резонансного контура нарушается (уменьшается индуктивность) и система выходит из резонанса. Сам Тесла (в свой ранний творческий период) и не ставил такой цели. Поэтому, название патента очень хорошо отражает суть изобретения.

В более поздний период Тесла, конечно же, возжелал отобрать эту колоссальную, появляющуюся в катушке мощность (энергию свободных вибраций). Здесь нам на руку играет тот факт, что катушка индуктивная. Т.е. её можно использовать в качестве одной из обмоток трансформатора. Если сделать трансформатор с асимметричной взаимоиндукцией первичной и вторичной обмотки, то можно на вторичную повесить нагрузку и наслаждаться халявой. Если нагрузка имеет статический характер (например, лампочка), то всё на порядок упрощается, - в этом случае, даже трансформатор не обязателен. Главное - всё точно рассчитать. Не буду здесь особо распространяться на эту тему, но очень скоро я напишу подробную статью (со всеми формулами и примерами) по резонансу, где обо всём расскажу. Ждите. А теперь, собственно, сам патент :

Тому, кого это может касаться.

Да будет известно, что я, Никола Тесла, гражданин США, проживающий в Нью-Йорке изобрёл полезное усовершенствование в катушках для электромагнитов и других аппаратов, которое ниже описано в сопровождении рисунков. В электромеханических аппаратах и системах переменного тока самоиндукционные катушки или проводники могут во многих случаях работать с потерями, что известно, как промышленная эффективность, и что приносит вред в различных аспектах. Эффект самоиндукции упомянутый выше, может быть нейтрализован ёмкостью тока определённой степени в соответствии с самоиндуктивностью и частотой тока. Это достигается использованием конденсаторов, собранных и применяемых как отдельный инструмент.

Моё это изобретение имеет целью изготовить катушки совершенными и избежать вовлечение конденсаторов, которые дорогие, громоздкие и труднорегулируемые. Я заявляю, что в термин "катушка" я включаю понятия соленоиды или любые проводники различные части которых находятся во взаимоотношениях друг с другом и фактически повышают самоиндукцию.

Я выяснил, что в каждой катушке существуют определённые взаимоотношения между её самоиндукцией и ёмкостью, что позволяет току данной частоты и потенциала проходить через неё с омическим сопротивлением (DL : здесь Тесла имеет в виду исчезновение реактивного сопротивления) или, другими словами, как если она работает без самоиндукции. Это происходит в результате взаимоотношений между характером тока и самоиндукцией и ёмкостью катушки, т.е. количество последнего достаточно для нейтрализации самоиндукции для данной частоты. Известно, что чем выше частота или разность потенциалов тока, тем меньше ёмкость требуется для нейтрализации самоиндукции, поэтому в любой катушке, особенно небольшой ёмкости, можно достичь поставленных целей, если добиться нужных условий.

В обычных катушках разность потенциалов между витками или спиралями очень маленькая, поэтому пока они во взаимодействии с конденсаторами, они несут очень небольшую ёмкость и взаимоотношения между самоиндукцией и ёмкостью не такие, как при обычном состоянии, удовлетворяющем рассмотренным требованиям где ёмкость очень мала относительно самоиндукции.

Для достижения цели увеличения ёмкости любой катушки, я наматываю её таким образом, чтобы обеспечить наибольшую разность потенциалов между соседними витками, а поскольку энергия хранящаяся в катушке (считаем, как в конденсаторе) пропорциональна квадрату разности потенциалов между витками, то становится понятно, что я могу таким образом, посредством определённого расположения витков, достичь увеличение ёмкости.

Я изобразил в приложении чертёж, в соответствии с которым осуществил это изобретение.

Рис.1 - схема катушки, намотанной обычным способом. Рис.2 - схема катушки намотанной согласно изобретения.

Пусть -А- на Рис.1 обозначает любую катушку спиралей или витков, из которых она намотана и которые изолированы друг от друга. Предположим, что концы этой катушки показывают разность потенциалов 100 В и что она содержит 1000 витков. Тогда очевидно, что существует разность потенциалов в одну десятую вольта между двумя любыми смежными точками на соседних витках.

Если теперь, как показано на Рис. 2, проводник -В- намотан параллельно проводнику -А- и изолирован от него, а конец -А- будет соединён с началом проводника -В-, тогда длина собранных вместе проводников будет такая же и число витков тоже самое (1000). И тогда разность потенциалов между любыми двумя точками проводников -А- и -В- будет 50 В, а т.к. ёмкостный эффект пропорционален квадрату этой разности, то энергия скопившаяся в катушке будет теперь в 250000 раз больше !

Следуя этому принципу теперь я могу намотать любое количество катушек, не только описанным выше путём, но любым другим известным способом но так, чтобы обеспечить такую разность потенциалов между соседними витками, которая обеспечит необходимую ёмкость чтобы нейтрализовать самоиндукцию для любого тока, который может иметь место. Емкость полученная таким образом имеет дополнительное преимущество в том, что распределяется равномерно, что является наиболее важным в большинстве случаев. И как результат, оба параметра, - эффективность и экономия, легче достигаются тогда, если размер катушек, разность потенциалов и частота тока увеличиваются.

Катушки, состоящие из проводников в изоляторе и намотанные виток к витку и соединённые последовательно не являются новыми, и я не уделяю особого внимания для их описания. Однако, на что я обращаю внимание это то, что намотки другими способами могут привести к другим результатам.

Применяя моё изобретение, специалисты в этой области должны хорошо понимать зависимость между понятиями ёмкость, самоиндукция, частота и разность потенциалов тока. Также как и понимать какая ёмкость достигается и какая намотка должна иметь место для каждого конкретного случая.

Я заявляю в своём изобретении :

1. Катушка для электрического аппарата, состоит из витков, которые образуют часть цепи и между которыми существует разность потенциалов, достаточная для обеспечения ёмкости в катушке способной нейтрализовать самоиндукцию, как было описано.

2. Катушка, состоящая их изолированных проводников, соединённых последовательно имеет такую разность потенциалов, чтобы создать в целой катушке достаточную ёмкость для нейтрализации её самоиндукции.