Патент US 514168

Dragons' Lord

Ко всем, кого это может коснуться:

Будет известно, что я, Никола Тесла, гражданин Соединенных Штатов, проживая в Нью-Йорке, изобрел определенно новые и полезные Усовершенствования Средств для Получения Электрических Токов, из которых следующее является подробным описанием с ссылками на сопроводительные рисунки.

Изобретение, предмет моего настоящего заявления, является усовершенствованием, применимым главным образом к способу или системе производства и использования электрической энергии, прежде обнаруженной мной, и более полно сформулированной в Патентах Номер 454 622, 23 июня 1891, и Номер 462 418, 3 ноября 1891, и которое касается поддержания прерывистого или колебательного (газового) разряда конденсатора или цепи соответствующий емкости в рабочей цепи преобразующего устройства.

В системах такого характера, когда высокая частота (имеющегося) тока происходит в результате действия пробивного или прерывистого разряда поперек воздушного промежутка или при разрыве в некоторой точке цепи, я нашел, что это способствует не только прекращению или ликвидированию малейшей склонности к непрерывности дуги или разряда, но также и к управлению периодом восстановления. Из исследований, сделанных мной с этим объектом, я нашел, что очень улучшаться результаты, если проводить разряд в и через изолирующую (непроводящую) жидкость, типа масла, и вместо того, чтобы позволить крайним точкам разрыва оставаться на неизменном расстоянии друг от друга, изменить такое расстояние, перенося их периодически в явный контакт или достаточно рядом для устанавливания разряда, а затем разделяя их, или что эквивалентно этому, добавляя и удаляя из промежутка или разрыва шунтирующего проводника в заранее установленных интервалах. Чтобы получить лучшие результаты, сверх этого, я нахожу, что необходимо поддержать в точке разряда поток непроводящей среды, или, вообще, такую его циркуляцию, которая нужна для непрерывного отключения или прекращения разряда с такой скоростью, как (насколько) это установлено. В завершении этого последнего результата привожу работу некоторого механизма для поддержания потока или циркуляции изолирующей среды мимо точек разряда, и для достижения большего результата я использую преимущество в присутствии в этом механизме, который поддерживает поток или циркуляцию изолирующей жидкости, в которую я погружаю катушки конвертера, используемые для того, чтобы поднять потенциал тока, а также пластины конденсатора, если он требуются и используются. Таким способом можно предотвратить нагревание изолирующей жидкости, окружающей упомянутые катушки и пластины, благодаря ее циркуляции или применением к этому еще и охлаждающейся среды, для сохранения ее необходимых качеств в течение длительного времени.

Рассмотренная в общих чертах схема полностью независима от способов реализации, но способ на иллюстрации более предпочтительнее для выполнения изобретения, а теперь я обращаюсь к рисункам, которые здесь прилагаются.

Рис. 1 - схема системы и устройств, используемых мной.

Рис. 2 - представление деталей механизма в разрезе.

"G" представляет электрический генератор, в качестве примера приведен обычный генератора переменного тока, в цепи которого - "P" первичная обмотка трансформатора, тогда "S" представляет вторичную обмотку, которая обычно имеет большее количество витков более тонким проводом, чем первичная обмотка. К вторичной цепи, если она не имеет достаточной емкости для рассмотренной здесь цели, подсоединены пластины конденсатора "C", и в любой точке выше указанной цепи - разрыв или промежуток, в котором происходит пробивной разряд. Во вторичной цепи(в разрыв вторички), предпочтительно последовательно с конденсатором, как показано на рисунках, подсоединяется первичная обмотка катушки P', с ней связана вторичка S', последняя которая составляет окончательный источник тока для рабочего цепи D, с ней связаны, преобразующие устройства E. При этих условиях понимается, что колебанием или изменением вызванным действием разряда, конденсатор заряжается и разряжается устанавливая в первичном контуре P' электрическое волнение огромной частоты, как объясняется в моем упомянутом патенте, и теперь это хорошо понятно. Однако, вместо того, чтобы использовать два терминала на фиксированном расстоянии, для промежутка, поперек которого происходит разряд, я изменяю расстояние между ними, или что является фактически тем же самым, я вставляю между сказанными терминалами проводник или последовательно ряд проводников, посредством которых эффективное расстояние или длина пути разряда по желанию могут быть различны.

Это я достигаю следующим образом: "A" - труба или труба, которая вводит в резервуар "B". На конце этой трубы находится защитная надстройка из изоляционного материала, а два терминала "Г '" и "Г '" спроектированы так, что выходят через него в разные стороны. как обозначено на рис. 2. В пределах надстройки я устанавливаю две перекладины (распорки) "H", которые определяют поведение для шпинделя маленькой металлической турбины "I", лопасти который, поскольку турбина вращается, соединяют пространство между этими двумя терминалами, почти или полностью касаются терминалов при своем движении. Если теперь резервуар "B" заполнить маслом, которое будет втекать или утекать через трубу A, то турбина будет вращаться потоком, скорость вращения которой зависит от скорости потока. Таким образом дуга или разряд периодически устанавливаются через поток масла, который достаточно хорошо защищает и лучше всего приспособленные к практическим результатам.

Дальнейшие цели изобретения - защита трансформатора "P' S'", путем помещения его в резервуар с маслом "B", а конденсатор в закрытый сосуд "L". Тогда, чтобы поддерживать циркуляцию масла и обеспечивать необходимый поток, который вращает турбину, я соединяю резервуар "B" с сосудом с конденсатором "L" посредством трубы "A". Я также подвожу трубку "М" от сосуда "L" к маленькому ротационному насосу "N", а от него через другую трубу "О" назад в резервуар "B".

Когда необходимо или желательно, я могу вставить в трубу "O" катушку "R", которая помещена в баке "T", через который передают охлаждающую среду.

Поток масла регулируется скоростью насоса "N", и это означает, что периодом восстановления дуги управляют.

Теперь описав мое изобретение и лучший способ реализации, который я знаю, я заявляю:

1. В электрической системе, описанного вида, объединены точки или терминалы, между которыми происходит прерывистый или колеблющийся разряд и способ для поддержания между данными точками и по пути разряда потока изолирующей жидкости, как рассмотрено выше.

2. В электрической системе, описанного вида, объединены трансформатор и точки или терминалы, между которыми происходит прерывистый или колеблющийся разряд, с изолирующей жидкой средой окружающей их, и способ поддержания ее потока или циркуляции, как рассмотрено выше.

3. В электрической системе, описанного вида, объединены трансформатор и точки или терминал, между которыми происходит прерывистый или колеблющийся разряд и сосуды, содержащие их и заполненные маслом и способ поддержания ее потока или циркуляции через эти сосуды и вокруг этих устройств, как рассмотрено выше.

4. В электрической системе, описанного вида, объединены точки или терминал, между которыми происходит прерывистый или колеблющийся разряд и способ для поддержания между данными точками и по пути разряда потока изолирующей жидкости, и способ изменения длины пути разряда через эту жидкость, обусловленный действием потока на него, как рассмотрено выше.

5. Объединены точки разряда погруженные в масло и способ периодического изменения пути разряда между ними, как описано.

6. Объединены точки разряда погруженные в масло с проводником приспособленным, для периодического соединения их через пространство между ними, как рассмотрено выше.

7. Объединены точки разряда погруженные в масло со способом организации потока масла между ними и металлической турбиной, установленной между точками и приводимой во вращение потоком масла, которая соединяет эти точки через пространство между ними своими лопастями или лезвиям.