Патент US 593138

Dragons' Lord

Поработав с высокопотенциальными устройствами, Тесла убедился, что проблема внезапного сброса потенциала линии в виде искр на произвольные объекты, как то люди, различные устройства и элементы самого трансформатора, - одна из первостепенных. В патенте приводится ряд мер по повышению их безопасности.

Вообще, патент сей уникальный. В плане того, что это единственный патент Теслы, в котором показана его спиральная катушка (так часто упоминаемая в различных патентах) в виде сбоку. На самом деле, как оказалось, катушка вовсе не плоская, а коническая !

А фотография ниже вовсе не проста. Это не обычные высоковольтные стримеры, как это бывает в васокопотенциальных устройствах Теслы. На фотографии запечатлено уникальное явление, - а именно языки радиантной энергии. Той самой, загадочной чистой энергии нулевой точки.

Ко всем, кого это может коснуться :

Будет известно, что я, Никола Тесла, гражданин Соединенных Штатов, проживая в Нью-Йорке, изобрел определенные новые и полезные Усовершенствования Электрических Трансформаторов, из которых следующее является спецификацией, описание рисунков и формулы изобретения.

Существующие на сегодняшний день аппараты, которые я изобрел и использовал ради развития электрических потоков высокого потенциала, трансформаторы или катушки индукции, построенные на тех же принципах, в изготовлении своём являются совершенно неспособными к работе или фактически к использованию, по крайней мере, без серьезной ответственности разрушения самого аппарата непосредственно и опасности для приближения к ним людей.

Усовершенствование вовлекает новую форму трансформатора или катушки индукции для системы передачи электрической энергии, в которых энергия источника поднята ко много более высокому потенциалу для передачи по линии чем, когда-либо использованная прежде. Аппарат построен в соотношении производства такого потенциала, чтобы быть абсолютно безопасным в эксплуатации, так и для себя самого.

Здесь я предлагаю соленоид или трансформатор, в котором первичная и вторичная обмотки намотаны или устроены так, что катушки вторичной обмотки будут удалены друг от друга и находятся внутри первичной обмотки. Ограждая обмотки от действий потенциальных увеличений, вывода или пункта самого высокого электрического потенциала, являющегося самым дистанционным, и так, чтобы между смежными катушками была наименьшая разность потенциалов.

Тип соленоида, в котором присутствуют последние названные характеристики, - плоская спираль. Первичная обмотка наматывается на внешней стороне вторичной обмотки и, снимая ток от последней в центре или с внутреннего конца спирали. Я могу отступить или изменить эту форму, однако, о подробных сведениях, здесь не рассматривается.

В строительстве моих улучшенных трансформаторов я использую длину вторичной обмотки, которая является приблизительно 1/4 длины волны электрических колебаний в схеме, включая вторичную катушку, основанную на скорости распространения электрических колебаний, или, вообще, такой длины, что электрический потенциал в выводе вторичной обмотки, которая является более дистанционным от первичной обмотки, должен быть в его максимуме.

В использовании этих соленоидов я соединяю один конец вторичной обмотки, или что в близости к первичной обмотке к земле, и чтобы принимать меры против повреждений людям и устройству я также соединяю его с первичной обмоткой.

В сопровождающих рисунках, иллюстрация 1 - диаграмма, иллюстрирующая схемотехнику и связи, которые использую в строительстве моих улучшенных соленоидов и манеры использования их для передачи энергии на большие расстояния. Рис. 2 - возвышение стороны конус, и рис. 3 сечение возвышения и части стороны, измененных форм соленоида индукции, сделанного в соответствии с моим изобретением.

Определение ядра, которое можно изготавливать из магнитного железа, или желательно из стали.

B - вторичная катушка, намотанная на ядро в общей спиральной форме. C - первичная обмотка, которая намотана вокруг вторичной обмотки. Один вывод последнего будет в центре спирального соленоида, и от этого, ток взят к линии или в других целях.

Другой вывод вторичной обмотки связан с землей и предпочтительно также к первичной обмотке., Когда два соленоида используются в передающей системе, в которой токи подняты к высокому напряжению и затем повторно преобразованы к более низкому электрическому потенциалу, трансформатор получения будет построен и связан в той же самой манере как первое то есть внутренний конец или конец центра того, что соответствует вторичной обмотке первого, будет связан с линией и другим концом земле и местной схеме или тому, который соответствует первичной обмотке первого. В таком случае также провод линии должен быть поддержан в такой манере избежать потери током, спрыгнувшим с линии к объектам в ее близости и в контакте с землей как, например, посредством длинных изоляторов, укрепленных, предпочтительно, на металлических опорах, так, чтобы в случае течи от линии это прошло, безопасно для земли.

В рис. 1, где такое устройство иллюстрировано, генератор G постоянного тока удобно представлен как подача электропитания первичной обмотки посылки или повышающего трансформатора, и лампы H и двигатели K показывают, как связано с соответствующей схемой понижающего трансформатора или получения.

Вместо того чтобы наматывать соленоиды в форме плоской спирали вторичная обмотка может быть намотана на поддержке в форме конуса и первичной обмотки, намотанной вокруг его изолирующего основания, как показано в рис. 2.

Практически для устройства, разработанного для обычного использования соленоид предпочтительнее на плане, иллюстрированном в рис. 3. В этой фигуре LL - катушки изоляционного материала, на который вторичная обмотка намотана - в существующем случае, однако, в двух сечениях, чтобы составить действительно две вторичных обмотки. Первичная обмотка C - по спирали намотанная плоская полоса, окружающая обе вторичных обмотки B.

Внутренние выводы вторичной обмотки выведены через трубки изоляционного материала М., в то время как другой или вне выводов связаны с первичной обмоткой.

Длина вторичной катушки B или каждой вторичной катушки, если используются две, как на рис. 3, как говорилось прежде, приблизительно одна четверть длины волны электрической волны в схеме вторичной обмотки, основанной на скорости распространения электрической волны через соленоид непосредственно и схему, с которой он связан, чтобы то есть использоваться, если норма, по которой ток пересекает схему, включая соленоид, быть 185000 миль в секунду, затем частота 925 в секунду, поддержала бы 925 постоянных волн в схеме 185000 миль длиной, и каждом куске волны, будет двести миль в куске. Для такой частоты я должен использовать вторичную обмотку 50 миль в куске, так, чтобы в одном выводе электрический потенциал был бы нолем и в другом максимуме.

Соленоиды, здесь описанной схемотехники, имеют несколько важных преимуществ. Как потенциальные увеличения с числом витков разность потенциалов между смежными витками является сравнительно маленькой, и следовательно очень высокое напряжение, невыполнимой с обычными соленоидами, возможно успешно поддержанными.

Поскольку вторичная обмотка электрически связана с первичной обмоткой, которой последний будет в существенно том же самом электрическом потенциале как смежные части вторичной обмотки, так, чтобы не будет никакой тенденции для искр, чтобы спрыгнуть с того к другой и разрушить изоляцию. Кроме того, и как первичная обмотка как вторичная обмотка заземлены, и линейный зажим соленоида проведен и защищал к пункту, дистанционному от устройства, опасность разряда через корпус управления человека или приближения устройства сведена к минимуму.

Я знаю, что соленоид индукции в форме плоской спирали не нов сам по себе, но я не требую на него своих прав.

Вот, что я заявляю в своём изобретении :

1. Трансформатор для того, чтобы развиваться или преобразовывать токи высокого напряжения, включая первичную обмотку и вторичную катушку, один вывод вторичной обмотки, являющейся электрически связанным с первичной обмоткой, и с землей, когда трансформатор находится в использовании, как сформулировано.

2. Трансформатор для того, чтобы развиваться или преобразовывать токи высокого напряжения, включая первичную обмотку и вторичную обмотку, наматывал в форме плоской спирали, конец вторичной обмотки, смежной с первичной обмоткой, являющейся электрически связанным к тому же и с землей, когда трансформатор находится в использовании, как сформулировано.

3. Трансформатор для того, чтобы развиваться или преобразовывать токи высокого напряжения, включающего первичную обмотку и вторичную обмотку, намотанную в форме спирали, вторичная обмотка, являющаяся в, и. окруженный, скручивания первичной обмотки и наличия его смежного вывода, электрически связанного к тому же и с землей, когда трансформатор находится в использовании, как сформулировано.

4. В устройстве для преобразования и передачи электрической энергии, комбинация двух трансформаторов, один для подъема, другой для понижения, электрический потенциал токов, упомянутые трансформаторы, имеющие один вывод более длинных соленоидов или соленоидов прекрасного провода, связанных с линией, и другими выводами, смежными с более короткими соленоидами, электрически связанными к тому же и с землей, как сформулировано.