Патент US 685953

Dragons' Lord

Патент рассказывает, при помощи каких средств и каким образом правильно настроить приёмник энергии (например, излучаемой знаменитой вышкой Теслы), дабы максимизировать уровень этой самой энергии.

Всем, кого это может касаться :

Я, Никола Тесла, предлагаю новый метод усиления и использования сигналов передаваемых через окружающую среду.

Существует несколько известных методов передачи и использования сигналов передаваемых через окружающую среду, один из них это радиоволны Генри Герца.

Другой метод передачи сигналов использует очень большой электрический контур, который охватывает огромную территорию, в качестве передатчика, а приемником служит другая подобная система расположенная на расстоянии, в которой наводится ток как следствие тока в первичном контуре.

Следующий метод, в котором сигнал передается посредством земли. Генератор сигнала подключен к двум точкам земли, между которыми он создает разность потенциалов, в другом месте также к двум точкам земли подключен чувствительный приемник. Данный метод использует токи находящиеся в земле.

Все эти методы имеют различные ограничения и общее из них это то, что приемник должен располагаться в определенном месте по отношению к передатчику.

В других своих работах я раскрыл другой метод передачи сигналов. В одной точке земли потенциал изменяется посредством сообщения ему переменного или импульсного сигнала электрической энергии ( передатчик). Один контакт генератора соединятся с землей, а второй с большим изолированным телом расположенным на высоте от земли. Электрический сигнал взаимодействуя с землей распространяется во всех направлениях, достигая приемника который устроен аналогичным образом.

Другой метод основан на том что атмосферный воздух являясь изолятором для тока, становится проводником под влиянием импульсов или тока очень высокого напряжения. Это делает возможным передачу энергии на любые расстояния. Так как в большинстве случаев энергия поступающая в приемник составляет лишь малую часть всей энергии переданной передатчиком, нужно чтобы как можно больше передаваемой энергии поступило в приемник вне зависимости от типа приемника и природы сигнала.

Я придумал приемник с высокой самоиндукцией, низким сопротивлением и с периодом колебаний совпадающим с сигналом, что обеспечивает сложение колебаний и усиление сигнала в приемнике.

Очевидно, если генератор дает постоянное напряжение или импульсы большой длительности, то это не дает усиления. Если импульсы короткие и высокой частоты, то возникают потери на тепло и излучение из-за этих потерь и до приемника доходит лишь малая часть энергии. Это приводит к использованию очень мощного передатчика или очень чувствительного приемника.

На рисунке 1 схематично изображено мое устройство. На рисунке 2 изображен другой вариант того же устройства. В двух точка окружающей среды я устанавливаю два электрода (антенны) которые противоположно заряжены действующей между ними разностью потенциалов вызванной проходящим через них сигналом. Электроды я подсоединяю к высоковольтному конденсатору большой емкости. К конденсатору подключается приемник последовательно с устройством периодически разряжающим конденсатор на приемник. Это устройство может состоять из двух неподвижных электродов разделенных тонким слоем диэлектрика, либо это могут подвижные контакты.

Предложенное мною устройство состоит из непроводящего цилиндра А, который вращается с постоянной скоростью, по краям он имеет два металлических кольца В и В' с отходящими от них металлическими сегментами s и s'. Через щетки a и a' кольца соединены с электродами Р и Р'. Металлические сегменты s и s' при вращении цилиндра контактируют с двойными щетками b и b', находящимися на подвижных держателях h и h', закрепленных в неподвижных держателях D и D'. Держатели h и h' могут свободно перемещаться вместе со щетками.

Целью использования двойных щеток является изменение продолжительности электрического контакта электродов Р и Р' с конденсатором. К конденсатору также подсоединены нагрузка R и прибор d который разряжает конденсатор на нагрузку. Он состоит из цилиндра d, часть е которого является проводящим материалом и имеет сегменты f (например, фольга вырезанная зубчиками и наклеенная на не проводящий цилиндр). Цилиндр приводится во вращение любым удобным способом.

Часть е цилиндра соединена с валом S и через щетку n с нагрузкой. Щетка к находится на подвижном держателе l и может свободно перемещаться регулируя время разрядки конденсатора на нагрузку. Электроды Р и Р' могут находиться на значительном расстоянии друг от друга и быть в земле или в воздухе или один в земле другой в воздухе на высоте. Или они могут быть подсоединены к индуктору расположенному на расстоянии (проводная передача). В описании работы моего устройства показывается как переменные электрические импульсы от генератора G могут передаваться посредством земли.

Скорость вращения цилиндра А должна совпадать с частотой генератора, далее регулируется положение щеток b и b', так чтобы поймать момент максимума импульсов. Таким образом на приемник поступит достаточное количество энергии и он может быть не очень чувствительным.

Еще один вариант использования данного устройства для приема импульсов одной полярности представлен на рисунке 2. В нем нет одной пары щеток b. Электрод Р соединяем с конденсатором напрямую, щетки а и а' соединяем между собой.

Здесь также важен подбор частоты вращения цилиндра А, его основная задача - преобразование входного сигнала в удобную форму для зарядки конденсатора. Если сигнал однополярный или переменный, но с большой длительностью импульсов то щетки b и b' сдвигаются на кольца В и В' соединяя входные электроды напрямую с конденсатором.