THE TESLA SWITCH

We used as a starting point for our experiments, the switching device John Bedini had built for the Tesla's Symposium. Our goal was to upgrade this switching device for ordinary car or motorcycle batteries.

  • Мы используем, как отправную точку наших экспериментов, переключатель, что построил John Bedini для Тесловского симпозиума. Нашей целью было приспособить этот переключатель к обычной батарее автомобиля, или мотоцикла.

    Because we had already learned that the efficiency will go up the more we load the circuit, we decided to load this Tesla circuit also.

  • Так как мы научены, что эффективность увеличивается, если представить устройство, мы решили представить устройство Теслы также.

    We found that when we connected a second lamp, the first lamp instantaneously became brighter.

  • Мы увидели, что если подключить следующую лампу, первая лампа моментально становиться ярче.

    Each time we disconnected and connected one of the light bulbs or other loads in the circuit, we saw a spark about a half inch long.

  • Каждый раз, когда мы отключали и подключали одну, или другую лампу накаливания к устройству, мы замечали искру, длиной в полдюйма.

    The light of this spark was noticeably different from the light of sparks observed when experimenting with high voltages.

  • Свет этой искры был заметно отличный от света искры, наблюдаемой в экспериментах с высокими напряжениями.

    We discovered that in addition to X-rays we were also generating scalar waves. These were detecting using a scalar wave detector built by John Bedini, which was based on a plan furnished by Tom Bearden.

  • Мы обнаружили, что, вдобавок к рентгеновскому излучению, мы генерируем скалярные волны. Благодаря детектору скалярных волн, построенному John Bedini. Детектор использует идею Tom Bearden.

    THE CIGAR-BOX SIZE TESLA SWITCH

    Bedini was then invited to speak at the Tesla Centennial Symposium in Colorado Springs, CO, on August, 11, 1984.

  • Bedini был приглашен к участию в симпозиуме по случаю столетнего Тесловского юбилея в Colorado Springs, CO, в августе одиннадцатого числа 1984 года.

    The symposium honored the 100th anniversary of the arrival of Nikola Tesla in the USA, and was sponsored by the Tesla Committee, by the Institute for Electronic and Electrical Engineers (IEEE), Pikes Peak Section, and by the Ford Aerospace& Communications Corporation, Colorado Springs Operation.

  • Симпозиум был посвящен столетней годовщине прибытия Николая Теслы в США. Он был организован Тесловским комитетом, Институтом Электроники и Инженеров Электриков, Pikes Peak Section, и by the Ford Aerospace & Communications Corporation, Colorado Springs Operation.

    At the symposium, Bedini demonstrated an inexpensive, cigar-box sized Tesla-type converter witch he had recently built.

  • На симпозиуме Bedini неожиданно продемонстрировал конвертер типа Тесловского, размером с сигаретную пачку, волшебство, которое он недавно построил.

    Throughout the demonstration, which lasted a full 24 hours during the symposium, a constant load was being drawn out of the system to do work. Nevertheless, the converter kept the nickel-cadmium batteries fully charged!

  • На протяжении всей демонстрации, длившейся 24 часа, в процессе симпозиума, постоянная нагрузка была подключена к работающей системе. И, тем не менее, конвертер сохранил Ni-Cad батарею полностью заряженной!

    The concept, witch had been originated by Nikola Tesla, was given to John Bedini by Ronald Brandt, who was a personal friend of Nikola Tesla.

  • Концепция, волшебство которой было постигнуто Теслой, получено Bedini от Ronald Brandt, близкого друга Теслы.

    Brandt is reputed to have a similar converter, which he has used for years without loosing the battery charge.

  • Brandt, известный тем, что имеет подобный конвертер, использует его много лет без потери заряда батареи.

    Bedini presented the schematic diagram showing how to build the solid-state device, and then released copies of the schematic diagram.

  • Bedini представил схему, показывающую принцип работы устройства и позволил сделать несколько ее копий.

    This Diagram was used by John Bedini to test the Tesla Switch
  • Схема, использованная Bedini для испытания переключателя Теслы

  • Это конвертер Ron Brandt, в общих чертах, что я получил от него в конце 1983 года. Ron имел его в автомобиле, которым управлял и в городе, и на трассе со скоростью около 60 миль/час. Тесла мог использовать аналогичный тип конвертера.

    • The scalar wave battery charger.
  • Зарядное устройство скалярной волной.

    It happened on a Saturday night on the Bill Jenkins Show. I was invited to speak between the Dodger Baseball game and the news. The show had about one hour remaining to the end at 12:00 midnight. Bill Jenkins knew nothing about what I was going to talk about that night.

  • Это произошло в субботу ночью в шоу Bill Jenking. Я был приглашен к разговору между игрой в бейсбол Doger и новостями. Шоу длилось около одного часа, остававшегося в конце вечера. Bill Jenkins ничего не знал о теме моего разговора в этот вечер.

    The time came for us to go on the air and the program started. I then proceeded to talk to the audience and I said, "Did anyone ever try this experiment:

  • Время подошло, и программа началась. Я, продолжая говорить к аудитории, сказал: <Кто-нибудь когда-либо пробовал этот эксперимент:

    Did you ever try charging two capacitors, say about 22,000 microfarads, with 12 volts and then putting the two capacitors in series and dumping the charge across that same battery?"

  • Пытались ли вы зарядить два конденсатора, скажем емкостью 22,000 мкФ напряжением в 12 Вольт и, соединив их последовательно, <выгрузить> заряд конденсаторов через ту же батарею?

    In the next few minutes the phone lines started to light up so I took the first phone call and answered the person`s question. By the time the next call came up, it was time for news. By the time the news was over, I was on my way home with Bill.

  • В следующие несколько минут телефонные линии ожили. Я принял первый телефонный звонок и ответил на вопрос звонившего. В дальнейшем наступило время новостей и, когда новости подходили к концу, я находился в пути к себе домой вместе с Bill.

    Well two weeks went by and it came time for the next radio show. This is where Ray and Bill showed up. Bill Jenkins called for the radio station Chief Engineer, and said to Ray and Bill: "Well Show Us what You Got".

  • Итак, две недели прошли, и наступило время следующего радио шоу. Это были Ray и Bill, указанные выше. Bill Jenkins позвонил на радиостанцию руководителю инженеров и, пригласив Ray и Bill, сказал: "Покажите нам, что вы получили".

    Bill said, "WE HAVE A SCALAR WAVE BATTERY CHARGER". The Engineer said, "Sure you do". Bill said, "We do. We built this to John Bedini`s plan". The Engineer said "OK, LET`S TEST IT ".

  • Bill ответил: "Мы имеем зарядное устройство скалярной волны". Инженер: "Уверены?" Bill: "Мы имеем. Мы построили это согласно идеи John Bedini". Инженер: "Хорошо. Давайте проверим это".

    About this time Bill threw the switch on the side of the box, the lights and the motor started to run and Bill said to the station Engineer, "GO AHEAD MEASURE THE BATTERY".

  • В это время Bill поместил переключатель на стену, включил освещение и запустил мотор. Bill сказал инженеру станции: "Обеспечьте измерение батареи".

    The station Engineer put the best meter the station owned across the battery. The Engineer looked over to Bill Jenkins and Me and said, "I do not believe this. This battery for all practical purposes is dead but yet it`s running the lights and the motor and the battery is not running down".

  • Инженер станции подключил лучший вольтметр, каким владел, к батарее. Взглянув на Bill Jenkins и меня, он сказал: "Не могу поверить. Эта батарея для всех практических целей мертва, но : однако, к ней подключено освещение, мотор, и, батарея не отказывает".

    For weeks after that the station was flooded with calls from people trying to find out where they could find this Bill and Ray. About one month after that I got a phone call from Bill. He said: "Would you like to come over to my house. I said, "Sure"."

  • Четыре недели спустя станцию затопила волна звонков от людей, пытающихся разыскать Bill и Ray. Около одного месяца после этого мне позвонил Bill и пригласил меня к себе.

    I got to his house and we talked for about two hours. At the end of our talk I asked Bill if I could have a copy of the circuit diagram. He said, "Sure. After all, you invented the thing."

  • Мы проговорили около двух часов и к концу нашей беседы я спросил Bill, а не мог бы он дать мне схему этого устройства. Он ответил: <Конечно. В конце концов, ты придумали это>.

    This is where the bad part comes in. What the hell happened to Bill and Ray with this box? They never did anything with it. Here is the good part, the circuit diagram as he drew it I have only copied it in my paint program. IT`S YOURS, HAVE FUN. I NEVER BUILT IT. I ONLY HAD AN IDEA ABOUT A PORTABLE BATTERY CHARGER YOU NEVER HAD TO PLUG INTO THE WALL FOR POWER.

  • Здесь наступает плохая часть. Что за ад приключился у Bill и Ray с их <ящиком>? Они никогда ничего не делали с этим. Это хорошая часть. Схему устройства, как он нарисовал ее, я лишь скопировал в мою программу. Она ваша, забавляйтесь. Я никогда не строил это. Я лишь имел идею небольшого зарядного устройства.

    Some things in the circuit look wrong to me. But this is the circuit just the way I received it. So that`s what I`m putting on the page. I have not studied this circuit and I haven`t built it. I`m just giving you then information.

  • Кое-что в схеме кажется мне неверным. Но это лишь схема в общих чертах, полученная мной. Итак, вот что я помещаю на страницу. Я не изучил эту схему, и я не построил ее. Я лишь даю вам информацию.

    WARNING: BATTERY COULD EXPLODE IF YOU HAVE FAULTY CONNECTIONS. BUILD AT YOUR OWN RISK.

  • ПРЕДУПРЕЖДЕНИЕ! Батарея может взорваться, если вы ее неправильно подключите. Стройте на ваш собственный риск.

    Good Luck
    John Bedini
  • Удачи!

    Контроллер (генератор) скалярной волны.

    fТранзисторы старые TOP-HAT 108-ой серии (PNP)
    Конденсаторы емкостью 15,000 мкФ
    Резисторы неизвестны
    Контроллер построен на мксх 555 (таймер), 7473 и 74367, а также два NTE3042

  • Способ сохранения энергии. Это было построено Ron Cole для проверки на катушках мотора. Ron использовал это устройство позже в двухполюсном переключателе батареи.

    I might say something here, Ron Cole and I worked together, some of the circuits He did others I did. We are still very good friends to this day, except that I moved to Idaho and Ron stayed in California, but we still talk on the phone to each other.

  • Я хотел бы кое-что сказать здесь. Ron Cole и я работали вместе, некоторые из схем делал он, некоторые - я. Мы остаемся хорошими друзьями и сейчас, исключая разве что следующее: я переехал в Idaho, а Ron остался в California. Но мы остаемся на связи по телефону.

    Это было Role Cole (принадлежность). Частота от 10 Гц до
    500 Гц. Ron Cole никогда не говорил, что эта схема
    делает с батареей. Но она выглядит аналогично
    скалярному переключателю батареи Bill Nelson.
    Ron Cole 1989.