 Оригинал на англиском.
 Выключатель Tesla

 _________________________________________________________________

 В качестве исходной точки для наших экспериментов было
 построено включающее устройство John Bedini для Tesla
 Симпозиума. Нашей целью было усовершенствовать это включающее
 устройство для обыкновенных батарей для автомобилей или мотоциклов.

 Так как мы уже знали, что производительность будет тем выше,
 чем больше мы нагружаем схему, мы решили нагрузить эту
 Tesla схему также.

 Мы обнаружили, что когда мы подключили вторую лампу, первая лампа
 немедленно стала более яркой.

 Каждый раз, когда мы отсоединяли и присоединяли одну из ламп
 или других нагрузок в схеме, мы видели искру длиной в полдюйма.
 Свет этой искры был заметно отличен от света
 искр, наблюдаемых во время экспериментов с высокими
 потенциалами. Мы обнаружили подобное вдобавок к Рeнтгеновским
 лучам при генерации скалярных волн. Это было обнаружено при помощи
 скалярного детектора волн, построенного John Bedini, который был
 основан на схеме Tom Bearden.

 ВЫКЛЮЧАЕЛЬ TESLA РАЗМЕРОМ С ПАЧКУ СИГАРЕТ

 Bedini тогда был приглашен чтобы выступить на Столетнем
 Tesla Симпозиуме в Колорадо Спрингс, CO, 11 августа 1984 года,
 симпозиум посвященный 100 годовщине прибытия Nikola Tesla в США, и
 был спонсирован Tesla Комитетом, Инженерным Институтом по Электронике
 и Электричеству (IEEE), Pikes Peak Секция, и Корпорацией Ford Aerospace
 Communications, Колорадо Springs Operation. На симпозиуме Bedini
 продемонстрировал недорогой, размером с пачку сигарет,
 преобразователь Tesla, который он недавно построил.
 На протяжении демонстрации, которая длилась 24 часа во время всего
 симпозиума, нагрузка постоянно была подключена к системе, тем не
 менее, преобразователь поддерживал никель-кадмиевые батареи полностью
 заряженные! Концепция, которая была порождена Nikola Tesla,
 была дана John Bedini Ronald Brandt, кто представлял собой
 близкого друга Nikola Tesla. Brandt имел аналогичный
 преобразователь, который он использовал в течение ряда лет без
 потери заряда батареи. Bedini представил схематическую
 диаграмму, показывающую, как построить стационарное
 устройство, а затем выпустил копии схемы.

 Заряжатель батарей на скалярных волнах.

 Это случилось субботней ночью во время шоу Bill Jenkins. Я
 был приглашен говорить между игрой Dodger Бейсбол и
 новостями. До конца шоу оставалось около часа до 12:00 полуночи.

 Bill Jenkins не знал, о чем я собирался говорить в ту
 ночь. Пришло время для нас продолжать эфир и начатую программу.
 Тогда я начал говорить с аудиторией и я сказал:
 "Кто-либо когда-либо делал такой эксперимент: Вы
 когда-либо пытались зарядить два конденсатора, скажем,
 приблизительно 22.000 микрофарад, до 12 вольт, а затем соединить
 их последовательно и разрядить их в ту же
 батарею?" В следующие несколько минут телефоные линии
 засветились, так что я взял первый телефонный звонок и ответил
 на личный вопрос. Когда пришел следующий звонок, пора было
 начинать новости. Когда новости кончились, мы с Bill уже
 шли домой.

 Прошло две недели, и подошло время для следующего радио-шоу.
 Пришли Ray и Bill. Главный Инженер позвал к радиостанции
 Bill, и сказал Bill и Ray: "Ну, покажите нам, что у вас получилось."
 Bill сказал: "У НАС ЕСТЬ ЗАРЯЖАТЕЛЬ БАТАРЕЙ НА СКАЛЯРНЫХ ВОЛНАХ." Инженер
 сказал: "Да ну." Bill сказал, "Точно. Мы построили это по схеме John
 Bedini." Инженер сказал: "Хорошо, давайте его испытаем." Тогда Bill
 включил выключатель сбоку ящика, лампочка и мотор начали работать и
 Bill сказал Инженеру станции, "ИДИТЕ И ИЗМЕРЬТЕ БАТАРЕЮ."
 Инженер станции подключил наилучший вольтметр, который был на станции,
 к батарее. Инженер взглянул на Bill, Jenkins и меня и сказал, "я не верю
 в это. Эта батарея практически мертвая, но огни горят и мотор крутится,
 и батарея не разряжается."

 В течение недели после этого станцию наводнили звонки людей,
 спрашивающих, где бы они могли найти этих Bill и Ray.
 Через месяц после этого позвонил Bill.
 Он сказал: "Не были ли вы столь любезны приехать ко мне домой."
 Я сказал, "Конечно." Я приехал к нему домой и мы разговаривали
 приблизительно в течение двух часов. В конце нашего разговора я
 попросил Bill, не могу ли я взять копию принципиальной схемы. Он
 сказал, "Конечно. В конце концов, вы изобрели эту штуку."

 Здесь начинается плохая часть. Что, черт возьми, случилось с Bill и
 Ray с этим ящиком? Они никогда ничего не делали с этим.
 А вот хорошая часть. Принципиальную схему так, как он нарисовал,
 я только скопировал в моей рисовальной программе. ЭТО ВАШЕ, РАДУЙТЕСЬ.
 Я НИКОГДА НЕ СТРОИЛ ЭТОГО. У МЕНЯ ТОЛЬКО БЫЛА ИДЕЯ О ПОРТАТИВНОМ
 ЗАРЯЖАТЕЛЕ БАТАРЕЙ, КОТОРЫЙ НИКОГДА НЕ НУЖНО ВКЛЮЧАТЬ В РОЗЕТКУ.

 Некоторые вещи в схеме, по-моему, выглядят неправильно. Но я
 только что получил ее. Так что я сразу поместил ее
 на моей странице. Я не изучил эту схему и не строил ее.
 Я только даю вам информацию.

 ПРЕДУПРЕЖДЕНИЕ: БАТАРЕЯ МОЖЕТ ВЗОРВАТЬСЯ, ЕСЛИ У ВАС ЕСТЬ
 ДЕФЕКТНЫЕ СОЕДИНЕНИЯ. ДЕЛАЙТЕ НА ВАШ СРАХ И РИСК.

 Удачи.

 John Bedini

 Я могу сказать что-то здесь. Ron Cole и я работали вместе,
 некоторые из схем делал он, некоторые я. Мы все еще очень
 хорошие друзья, кроме того я уехал в Айдахо, а Ron
 остался в Калифорнии, но мы все еще звоним друг другу.

Диаграммы, поясняющие принцип работы

-------------------------------------------------------------------- Примечание автора страницы. Приношу извинения за плохой перевод. Он был сделан программой-переводчиком с минимальной коррекцией. Я пытался построить такую переключающую схему на трех герконах, моторчике с укрепленным на его валу магнитом и конденсатора на 1000 мкф. Как я и ожидал, эта схема, будучи приведена в действие, потребляла значительный ток от батареи (использовался никель-кадмиевый аккумулятор НК-0.45). Лампочка, включенная последовательно, тускло светилась. Переключатель, соединенный напрямую к аккумулятору, сажал его полностью очень быстро, примерно за 10 минут. Тот даже немного нагревался. Не исключено, что это полностью выдумка, если судить по приведенным схемам, либо в них отсутствует какой-то дополнительный элемент, придающий схеме сверх-единичные свойства. Непонятно, где здесь скалярные волны. Кроме того, в схеме, иллюстрирующей принцип действия, в кадрах 2 и 3 допущена явная ошибка - аккумулятор, в который втекает ток с отрицательного полюса, никак не может от этого заряжаться.