Секреты свободной энергии холодного электричества.

Глава 3.

Проверяя секреты Теслы

Прежде чем вернуться к разговору о схемах холодной энергии Эда Грея, я хотел бы уделить немного времени современным свидетельствам в поддержку теории Вассилатоса.

К сожалению, мне не удалось добыть копию лекции Теслы “Разделение Электричества”, так что я не могу ссылаться на этот документ для проверки анализа, выполненного Вассилатосом. Тем не менее, я чувствую, что его точка зрения на работу Теслы настолько отлична от всех других, что я не могу просить Вас, читатель, просто принять её на веру. И я начал изучать огромное количество материалов о работах Теслы, доступных в настоящее время, в попытке найти документы, подтверждающие теорию Вассилатоса. Я надеялся добыть более чем достаточное количество доказательств в работах самого Теслы, опубликованных в огромной книге, озаглавленной “Никола Тесла: Лекции, патенты и статьи”. Так, следующая цитата взята из статьи Теслы “Проблемы увеличения энергии человека”, впервые опубликованной в июне 1900 г. в журнале “The Century Illustrated Monthly Magazine”.

“С тех пор, как я описал эти простые принципы телеграфии без проводов, мне много раз говорили, что схожие свойства могут с очевидностью быть объяснены передачей сигнала на значительные расстояния с помощью волн Герца. Это лишь одно из заблуждений, к которым привело исследование этого почившего физика. Примерно тридцать три года назад, Максвелл, продолжив эксперимент Фарадея, проведённый в 1845 г., создал идеально простую теорию, которая глубоко соединила свет, излучение тепла и электричество, объясняя их все вибрацией непостижимо разреженной гипотетической жидкости, названной эфиром. Экспериментального подтверждения этому факту не было до тех пор, пока Герц, по предложению Гельмгольца, не провёл серию экспериментов по изучению этого эффекта. Герц работал с необыкновенной гениальностью и вдохновением, но не уделил должного внимания усовершенствованию своего устаревшего аппарата. В результате он не смог пронаблюдать то, что впоследствии обнаружил я: какую важную роль играл в его экспериментах воздух. Повторив его эксперименты и сделав несколько отличных от Герца выводов, я пошёл на риск указать ему на эту ошибку. Сила доказательств, полученных Герцем в поддержку теории Максвелла, основывалась на правильной оценке частоты вибрации в контурах, которые он использовал. Но я обнаружил, что он на самом деле не наблюдал тех частот, о которых думал. Вибрации аппарата, подобного тому, что использовал он, были, как правило, намного медленнее; это происходило из-за присутствия воздуха, который производил сильный демпфирующий эффект на быстро вибрирующий электрический контур под большим давлением, подобно тому, как жидкость действует на настроенный вибратор. Я, однако, как раз в это время открыл другие причины ошибок, и долгое время смотрел на его результаты, как на экспериментальное доказательство поэтических концепций Максвелла. Работа великого немецкого физика стала огромным стимулом для современных исследований электричества, но она также сильно парализовала умы учёных, а потому мешала независимому исследованию. Каждое новое открытое явление вгонялось в рамки теории, а потому, очень часто, правда бессознательно искажалась”.

Очевидно, что Тесла не был согласен с работами Гельмгольца, Герца и Максвелла! Для тех читателей, кто не знаком с заслугами этих господ, напомню, что Герман фон Гельмгольц работал над истоками того, что сейчас называют Первым законом термодинамики, и который утверждает, что “Энергия может переходить из одной формы в другую, но не может быть ни создана, ни уничтожена”. Уравнения Джеймса Клерка-Максвелла являются фундаментом современной электромагнитной теории, а предполагаемое подтверждение работ Максвелла, сделанное Генрихом Герцем, считалось настолько важным, что в его честь назвали единицу измерения частоты. Эти многоуважаемые господа являются центральными фигурами в здании современной электрической науки и по сей день. Но, как мы видим, Тесла отмёл их труды, как не отвечающие полученным им самим результатам. Другими словами, если мы хотим последовать вслед за ним и изучать эфир, мы должны забыть об идеях и ограничениях, установленных “Первым законом термодинамики” и уравнениями Максвелла. Мы будем работать за пределами границ действия этих правил, и двигаться в абсолютно иное царство науки.

В заключительных положениях статьи “Передача электрической энергии без проводов”, опубликованной в журнале “The Electrical World and Engineer” в марте 1904 г., Тесла утверждает: “Когда неожиданно откроется и экспериментально подтвердится великая правда о том, что эта планета со всей своей устрашающей необъятностью электрических зарядов, на самом деле едва ли больше, чем маленький металлический шарик, и когда из этого последуют обширные возможности, каждая из которых поражает воображение и имеет неисчислимые применения, и будут они полностью использованы; когда будет принят первый план, и он покажет, что телеграфное сообщение, почти такое же секретное и неперехватываемое, как мысль, может быть передано на любое расстояние, звук человеческого голоса, со всеми своими интонациями и выражением, точно и мгновенно будет воспроизведён в любой точке земного шара, энергия падения воды будет доступна для производства света, тепла и движения,— на море, на суше, или высоко в небе, — тогда человечество станет разворошённым муравейником: вы только посмотрите, как он взволнован!”

Звучит так, будто Тесла действительно открыл что-то изумительное, понял это явление, и ожидал, что оно даст бесконечные возможности. Звучит так, будто это нечто находилось совсем в другой стороне от всего того, что было известного до этого. Даже сейчас, через сотню лет, мы только приоткрываем завесу над некоторыми из этих возможностей, особенно того, что касается задачи передачи человеческого голоса. Но у нас до сих пор нет возможности иметь доступ к энергии ни на суше, ни на море, ни в воздухе. Ясно, что Тесла ссылался на что-то, что так и не вошло в нашу жизнь.

Что же сделал Тесла? Какие мы имеем доказательства того, что Тесла действительно работал над системами, о которых мистер Вассилатос рассказывает в своей книге?

Во-первых, имеются свидетельства о том, что Тесла работал над цепями с искровыми разрядниками в попытке достичь всё больших и больших скоростей искрового разряда.

На рисунке 15 вы можете видеть выдержку из одного из многих патентов Тесла, с названием “Контроллер электрической цепи”.

Рис.15 Механический контроллер Тесла для электрической цепи.

Этот патент крайне интересен потому, что он описывает два электрических двигателя, вращающихся в противоположных направлениях, с искровыми разрядниками между этими движущимися частями. Очевидно, что Тесла пытался получить более высокие скорости, чем он мог достичь, используя только один вращающийся разрядник. Это чистый пример работы Тесла над механическим искровым контроллером в попытке увеличить скорость разряда, как и указывал Вассилатос в своей книге.

На рисунке 11 представлена единственная иллюстрация из книги “Лекции, патенты, статьи”, на которой изображен искровой разрядник с магнитным гашением дуги. Тем не менее, в нём используется электромагнит, а не постоянный магнит, как описано у Вассилатоса.

Рис.16 Магнитный прерыватель электрического разряда.

Из этого ясно, что Тесла работал над искровыми разрядниками с магнитным гашением дуги. Это только один из множества экспериментов по “прерыванию” или гашению дуги. Это довольно интересный механизм, потому что он, очевидно, спроектирован для гашения дуги постоянного тока. Дугу постоянного тока довольно трудно зажечь. Присутствие подпружиненных рукояток на каждой стороне позволяет дуговым стержням расположиться на меньшем расстоянии для создания начальной искры, которая возникает при касании концом одного стержня другим. Затем рукоятки отжимаются в начальное положение, позволяя в таких сложных условиях создать дуговой разряд постоянного тока.

Рис.17 Прерыватель дуги горячим воздухом.

Рисунок 17 показывает другой механизм искрового разрядника. В нём Тесла применил продувание горячего воздуха через искровой промежуток, и, как указано в сопровождающем тексте, здесь также использовалось магнитное поле. Раз уж Тесла использовал в своём искровом разряднике и горячий воздух, и магнитное поле, то ясно, что он искал самые разные возможности для контроля над искровыми разрядами, — разумеется, над высоковольтными искровыми разрядами постоянного тока.

Обложка патента под названием “Электрический трансформатор” приведена на рисунке 19. Тесла указывает, что он планирует использовать это изобретение в проектировании улучшенных катушек, которые будут применяться для передачи энергии на очень большие расстояния.

Рис.18 Электрический трансформатор Тесла.

Одна из иллюстраций в этом патенте (Рис. 14) ясно показывает, что он сконструировал то, о чём говорил Вассилатос: конструкция содержит всего несколько витков в первичной обмотке, и использует коническую катушку в качестве вторичной обмотки. То есть, все те элементы, что описал Вассилатос.

Рис. 19 Однопроводная передача энергии.

Рис. 20 Иллюстрация Усиливающего Передатчика Тесла.

На рисунке 15 приведена иллюстрация из патента Тесла под названием “Искусство передачи электрической энергии через естественные среды”. Диаграмма на рисунке 16 является увеличенной частью этой иллюстрации, показывающая основную структуру источника “В”, питающего двухвитковую первичную обмотку, и спиральную катушку в его середине. Этот аппарат был спроектирован для передачи энергии на большие расстояния, так что он также включает соединения с землёй и небом. Элемент “Е*” соединялся с землёй, а элемент “Е” Тесла называл “поднятой ёмкостью”, и он должен был располагаться на аэростате. Это и было сердцем усиливающей передающей системы, которую Тесла попытался построить в Ворденклиффе, штат Нью-Йорк, для того, чтобы передавать энергию в любую точку планеты.

Рис.21 Усиливающий Передатчик Тесла как он описан в патенте.

Особенно интересен в этой конструкции источник энергии “В”. Если вы посмотрите на схему, то “В”, расположенный слева, выглядит как символ простого генератора.

Тем не менее, следующая выдержка из патента расширяет наш взгляд на то, что из себя представляет “В”:

“На иллюстрации 1, “А” обозначает первичную катушку трансформатора, и состоит в основном из нескольких витков толстого кабеля с неуловимым сопротивлением, концы которого присоединены к выводам мощного источника электрических колебаний, обозначенного на диаграмме как “В”. Он обладает высоким потенциалом и разрядом в виде быстрых импульсов на первичную катушку, как в трансформаторе, изобретённом мной".

Правую часть рисунка 21 я назвал “Умножающий передатчик Теслы, так как он описан в тексте патента”. На нём показаны конденсатор и прерыватель дуги (в данном случае — магнитный прерыватель) такой, чтобы он мог контролировать характеристики разрядных импульсов так как хочется.

Приведём ещё одну цитату из патента, где Тесла говорит:

“Я обнаружил, что таким способом возможно на практике получать электрическое движение, в тысячи раз большее, чем начальное”.

И опять, он говорит о невероятном усилении электрического движения. Это не обычное увеличение напряжения, как в обычных трансформаторах, но увеличение мощности.

Чуть выше на той же странице Тесла указывает:

“При точном выполнении всех настроек и соотношений, а также при строгом соблюдении других указанных конструктивных особенностей, электрическое движение произведённое во вторичной системе от наведённого действия первичной, “А”, будет чрезвычайно увеличено…”.

Тесла очевидно верил, и многократно повторял, что эта система способна производить большее количество энергии, чем к ней подводится. Сейчас эту концепцию называют “Свободной Энергией”.

Чтобы получить дальнейшие свидетельства правоты анализа Вассилатоса, я снова обращаюсь к книге “Лекции, патенты, статьи”. На странице L112 (Рис. 22) вы можете увидеть статью “Об аппарате и методе преобразования”. Здесь изображён генератор, который производит переменный ток в цепях слева, и постоянный ток в цепях справа.

Рис. 22 Иллюстрация из лекции Тесла. Февраль 1893 год.

На рисунке 22 приведено увеличенное изображение цепей постоянного тока. На средней картинке изображено то, что Тесла называет постоянным током из главного генератора и пропускает его через другой аппарат, который, как нам сказано в тексте, ещё больше увеличивает напряжение постоянного тока. Затем цепь заряжает конденсатор и разряжает его через искровой разрядник с магнитным прерывателем для питания ламп и других аппаратов.

Рис.23 Крупный план “Метода преобразования”.

Это, опубликованное в работах Теслы, прямое свидетельство того, что он работал со всеми компонентами, описанными Вассилатосом. Сказать по правде, он скрыл их в тени других возможностей, но все необходимые элементы присутствуют, и чётко описаны.

В дополнение к этому, приведём следующее удивительное заявление Теслы, взятое из статьи “Проблемы увеличения энергии человека”, опубликованной в июньском выпуске журнала “Century Magazine” 1900-го года (с. А145):

“Чем бы ни было электричество, на самом деле оно ведёт себя подобно несжимаемой жидкости, и на Землю можно смотреть, как на огромный резервуар электричества…”.

Учитывая, что Никола Тесла был изобретателем многофазной системы распределения электрической энергии, которая сейчас используется во всём мире, удивительно, что он говорит, будто не знает, что такое электричество, но что оно определённо ведёт себя как жидкость под давлением! Это понимание сути электричества, разумеется, полностью расходится с общепринятой точкой зрения.

Утверждение Тесла, что электричество ведёт себя как несжимаемая жидкость, только приводит к новому вопросу: о какой жидкости он говорит? Может ли это быть одной из зашифрованных ссылок Теслы на эфирный газ, как считает Вассилатос?

Из текста в той же статье, на странице А148, есть следующие утверждения, относящиеся к этому вопросу:

“В конце концов, однако, я с удовольствием решил задачу по применению нового принципа, достоинство которого основывается на изумительных свойствах электрического конденсатора.

Одно из них заключается в том, что он может разрядить или высвободить в виде взрыва заключённую в нём энергию за немыслимо короткое время. Другое из его свойств, также равноценное, в том, что его разряд может колебаться с любой желаемой частотой, вплоть до многих миллионов раз в секунду.

Я расположил подобный инструмент таким образом, чтобы он мог попеременно быстро заряжаться и разряжаться через катушку с несколькими витками толстого провода, сформированного в первичную обмотку трансформатора.

Электрические эффекты любого требуемого характера и интенсивности, о которых раньше нельзя было и подумать, сейчас с лёгкостью могут быть получены в усовершенствованном аппарате подобного рода, на который я часто ссылался, и важнейшие части которого изображены на рисунке 6. Для одних целей требуется сильный наводящий эффект; для других — максимально высокая внезапность; для третих — невероятно высокая частота вибраций или экстремальное давление; для четвёртых же необходимо огромное электрическое движение”.

Итак, я верю, что теперь у нас есть более чем достаточные ссылки из работ самого Теслы в поддержку главной идеи Вассилатоса. Идеи о том, что Тесла активно работал с конденсаторами, заряжаемыми от высоковольтных источников постоянного тока. Он разряжал их через искровые разрядники с магнитным прерывателем; он проводил эту процедуру с экстремально высокой частотой вибраций, вплоть до многих миллионов раз в секунду, и, наконец, этот метод использовался для управления его “усиливающего передатчика”, устройства, которое производило и улавливало то, что Тесла называл “Радиантной Энергией”.

Вопрос в том, имеем ли мы, кроме этих письменных свидетельств, какое-то прямое доказательство, что Усиливающий Передатчик Теслы действительно производит другую форму электричества? Для ответа на этот вопрос, я сошлюсь на рисунок 19, на котором изображена чёрно-белая версия цветной фотографии разряда Усиливающего Передатчика Эрика Долларда, которая помещена на обложку этой книги.

Рис. 24 Разряд Радиантной Энергии.

Эта фотография была сделана Элисоном Девидсоном в 1986 году, и была предоставлена мне Томом Брауном в Новой Зеландии. Верхняя часть катушки имела примерно 8 дюймов в диаметре. Неизвестно, какое напряжение было у этого разряда, но, вероятно, оно достигало 400 000 В. Другой конец катушки давал в заземляющий провод ток силой 4 А, по результатам замера радиочастотным амперметром; вся система потребляла менее 2000 Вт энергии из обычной розетки. На этой фотографии можно увидеть не идеально чистый эфирный разряд, излучающий “голубые иглы”, как и описывал Тесла.

Здесь я хотел бы добавить свидетельство ещё одного очевидца относительно природы радиантной энергии и холодного электричества Теслы. В тот же день, когда Элисон Девидсон сделал эту фотографию, мы с Томом Брауном провели удивительный эксперимент. Я взял обычную лампочку накаливания, и удерживал её за цоколь правой рукой. Затем я попросил Тома подойти и прикоснуться к центральному выводу лампочки своим пальцем. Как только он сделал это, нить лампочки в наших руках вспыхнула ярким светом. Я стоял примерно в шести футах от передатчика, а Том — в восьми футах. Я не чувствовал никаких неприятных ощущений, но был сильно поражён и удивлён. До того момента я и не подозревал, насколько безопасна эта форма энергии.

Обобщая всё вышесказанное, очевидно, что Тесла, пытаясь подтвердить открытие Герцем электромагнитных волн, открыл электростатический эффект “суперзаряда”. После проведения сотен экспериментов, он научился контролировать и максимизировать это феномен. Это привело его к открытию того, что электричество состоит из множества различных компонентов, которые могут быть отделены друг от друга, и что эту чистую газообразную энергию эфира можно отделить от потока электронов в цепи, спроектированной для получения однонаправленных импульсов короткой длительности. При правильном соблюдении всех условий эта газообразная эфирная энергия проявляет себя в виде напряжения, распределённого в пространстве, и которое может излучаться из электрического контура как “светоподобный луч”, который способен заряжать другие поверхности, помещённые в это поле.

С этого момента я буду называть описанное явление “ Электрорадиантный эффект”, и хочу обобщить его характеристики:

  • Электрорадиантный эффект возникает, когда высоковольтный постоянный ток разряжается в искровом промежутке и быстро прерывается, пока ток не начал реверсировать.
  • Этот эффект значительно увеличивается, когда источником постоянного тока служит заряженный конденсатор.
  • Электрорадиантный эффект выходит из проводов и других компонентов цепи перпендикулярно к направлению тока.
  • Электрорадиантный эффект производит пространственно распределённое напряжение, которое может превышать подаваемое на искровой разрядник напряжение в тысячи раз.
  • Оно распространяется мгновенно как продольный электростатический “светоподобный луч”, который ведёт себя подобно несжимаемому газу под давлением.
  • Электрорадиантный эффект можно полностью охарактеризовать длительностью импульса и напряжением на искровом разряднике.
  • Электрорадиантный эффект проникает через все материалы и создаёт “электронные отклики” в металлах, например, меди и серебре. В данном случае “электронные отклики” означает, что на медных поверхностях, подвергнутых Электрорадиантной эмиссии, будет расти электрический заряд.
  • Электрорадиантные импульсы длительностью менее 100 микросекунд абсолютно безопасны для рук и не будут вызывать шок или вред.
  • Электрорадиантные импульсы длительностью короче 100 наносекунд холодны и легко создают световые эффекты в вакуумных трубках.

“Электрорадиантный эффект”, по существу, является “ключевым механизмом”, который, как открыл Тесла, лежит в основе его Усиливающего Передатчика. Отсюда следовало его утверждение, что он мог произвести на выходе устройства гораздо больше энергии, чем подавалось на его вход.

Обобщённые свойства Электрорадиантного эффекта

  1. Электрорадиантный эффект производится, когда высоковольтный постоянный ток разряжается в искровом промежутке и быстро прерывается, пока не возникнет какой-либо реверсивный (обратный) ток.
  2. Этот эффект значительно увеличивается, когда источником постоянного тока служит заряженный конденсатор.
  3. Электрорадиантный эффект покидает провода и другие компоненты цепи перпендикулярно к течению тока.
  4. Электрорадиантный эффект порождает пространственно распределённое напряжение, которое может превышать начальное напряжение на искровом разряднике в тысячи раз.
  5. Оно распространяется в виде продольного электростатического “светоподобного луча”, который ведёт себя подобно несжимаемому газу под давлением.
  6. Электрорадиантный эффект можно полностью охарактеризовать длительностью импульса и напряжением на искровом разряднике.
  7. Электрорадиантный эффект проникает через все материалы и создаёт “электронные отклики” в металлах, например, меди и серебре. В данном случае “электронные отклики” означает, что на медных поверхностях, подвергнутых Электрорадиантной эмиссии, будет расти электрический заряд.
  8. Электроизлучающие импульсы длительностью менее 100 микросекунд абсолютно безопасны для рук и не будут вызывать шоковый удар или другой вред.
  9. Электроизлучающие импульсы длительностью менее 100 наносекунд холодны и легко создают световые эффекты в вакуумных трубках.

Дата публикации: 28.10.2004