SKYZONE | Home

Свободная энергия

В.Е.Петров

Всем известно, что Никола Тесла является изобретателем таких повсеместно используемых вещей как переменный ток и трансформатор. Но далеко не все ученые знакомы с другими изобретениями Теслы. Мы используем переменный ток. Мы используем трансформаторы. В любой квартире. Трудно представить как можно обходиться без этих изобретений.

Но КАК мы их используем?

Тесла использовал эти известные нам (как нам кажется) вещи совсем по-другому. Как мы подключаем любой электроприбор в сеть?
Вилкой - т.е. двумя проводниками. Если мы подключим только один проводник, тока не будет - цепь не замкнута.
Тесла демонстрировал эффект передачи мощности по одному проводнику. Более того, в других экспериментах он передавал мощность вообще без проводов.

В конце прошлого века в штате Колорадо, США была построена башня-антенна. Используемая частота 160кГц, используемое напряжение до 100млн вольт. Характерно, что во многих экспериментах Тесла использовал огромные частоты (по тем временам) и огромное напряжение (даже по нынешним меркам). Он считал, что для передачи мощности на расстояние необходим только источник мощного потенциального поля изменяющийся с высокой частотой.

Принципиальная разница между системами Теслы и передатчиком 'радиоволн' Герца в том, что система Теслы не должна работать с точки зрения существующих в современной физике 'мировоззрений'. Интересны слова изобретателя - 'Ошибается тот, кто считает, что в моей системе передается электроэнергия...'. Но самое интересное, что в 'приемнике' по схеме Теслы мощность может появляться без затрат мощности 'передатчика'. И даже несколько таких 'приемников' могут 'воспроизводить' находящуюся в 'передатчике' энергию. Принципиально важно, что энергия в таких системах действительно не передается - например, в системе Теслы, где мощность 'передается' по одному проводнику сила тока в этом проводнике равна нулю.

В журнале 'Изобретатель и рационализатор' №№5 и 6 за 1992 год описаны результаты экспериментов В.В.Авраменко (Всесоюзн. электротехнич.ин-т, Москва). В этих экспериментах мощность передается по одному проводнику и КПД системы более 150%. Причем сила тока в этом проводнике равна нулю. И это далеко не единственный случай, когда 'традиционная' наука не в состоянии объяснить наблюдаемый эффект, который просто называют 'феномен' за неимением другого объяснения.

Другим таким феноменом является так называемый 'эффект Бифельда-Брауна'. Этот эффект был открыт более полувека назад и заключается в следующем - в плоском конденсаторе, состоящем из двух пластин создается движущая сила, направленная в сторону положительно заряженной пластины. Существует несколько патентов по данному эффекту (например английский патент № 300311 от 15.08.27года, патент США № 3187206 от 01.06.65 года) Необходимое условие для достижения эффекта - высокое напряжение (от 50кВ и выше). Интересно, что в патентах Т.Т.Брауна создаваемая сила объясняется действием потенциального электрического поля. Та же идея прослеживается и в концепциях Теслы. Потенциальное поле совершает работу без затрат самого потенциала, или так, что затрачиваемая энергия меньше извлекаемой.

Многие исследователи в области так называемой 'свободной' энергии отмечали целый ряд феноменологических свойств своих систем - создание избыточной мощности могло сопровождаться, например, эффектом уменьшения веса (или 'антигравитацией'), охлаждением ротора при его вращении, биоэнергетическими эффектами и даже изменением скорости хода времени в пределах некоторого радиуса вокруг работающего устройства.

Например, в 1990 году американский изобретатель Флойд Свит демонстрировал так называемый 'вакуумный триодный усилитель', использующий в своей конструкции постоянные магниты. При том, что КПД системы превышал 1, также наблюдалось уменьшение веса устройства при его работе. Необходимо отметить, что данный 'побочный' эффект также является показателем высокой эффективности системы - система создает подъемную силу не расходуя на это энергию.

При работе системы Александра Чернетского наряду с созданием избыточной мощности наблюдались биоэнергетические эффекты. Существуют запатентованные варианты данной схемы (патенты США №5416391 и №5449989).

Интересно, что целый ряд систем для создания избыточной мощности и других феноменов имеют в своей конструкции источник потенциала, например, в виде полей постоянных магнитов, электрического потенциала, электростатического поля. Существует концепция, из которой следует, что потенциальное поле способно совершать работу не расходуя свой потенциал - для получения мощности (т.е. совершения работы в единицу времени) необходим лишь источник потенциала. Определенным образом организовав изменение этого потенциала во времени, возможно получение мощности, превышающей мощность, затраченную на организацию этого процесса.

Во многих системах по получению избыточной мощности используется принцип попеременного экранирования и открывания потенциального поля - т.е. потенциал меняется во времени. Например, следующая схема из патента Джона Эклина (патент США № 3879622 от 22.04.75 г.). 1 и 3 - постоянные магниты, 5 - якорь, 27 и 29 - 'окна', 33 - мотор. Мотор 33 вращает ось, на которой расположены 'окна' 27 и 29 таким образом, что эти окна попеременно открывают и закрывают магниты так, что, когда окно 27 открывается, окно 29 закрывается. Таким образом, когда один магнит (например 1) открыт, то другой (3) закрыт. Т.е. когда действует поле магнита 1, поле магнита 3 закрыто 'окном'. За счет этого якорь 5 ускоряется в направлении к открытому магниту. Но, прежде чем якорь приблизится к магниту, окно этого магнита закрывается и открывается окно другого магнита, и якорь начинает ускоряться в противоположном направлении. В качестве якоря также может быть использован магнит. Например (СеверЮг)-(СеверЮг)-(СеверЮг).(Справа и слева - статоры, посередине якорь). При соответствующем подборе параметров (силы полей и формы магнитов, подборе материалов) энергия, полученная за счет движения якоря (или движения магнитного поля) может превышать энергию, необходимую для закрывания и открывания магнитов.

Существуют и другие запатентованные системы с работающими моделями (например, в патенте США №5436518 от 25.07.95 г. говорится о КПД 318%). Очевидно, что в этих системах наблюдается нарушение закона сохранения энергии, т.к. КПД превышает 1. Более правильным будет сказать, что нарушается закон сохранения энергии в том виде, в котором он сформулирован в настоящее время. В последнее время рядом ученых во всем мире высказывается мысль о том, что избыточная мощность в системах с КПД более 1 создается лишь из-за неумения правильно использовать все существующие источники энергии. И именно из-за неумения обращаться с различными видами энергии (или полями) наблюдается то, что принято называть феноменологией.

О необъяснимых феноменах, связанных с потенциальным полем, говорили и российские исследователи. Еще Латчинов, запатентовав в 1888 году способ электролиза, отмечал, что в некоторых случаях электролитическая ячейка замерзает, отдавая мощность в нагрузку. Интересно, что традиционная схема электролиза, как разложения электролита в электрическом поле, использует замкнутую цепь тока через электролит и источник поля, но любой учебник физики утверждает, что ионы в электролите перемещаются за счет электрического поля, т.е. работа перемещения и связанная с ней тепловая мощность производится потенциальным полем. Ток через источник поля, уничтожающий первичную разность потенциалов не является необходимым условием. При определенной организации процесса электролиз может дать значительно большую тепловую мощность, чем затрачиваемая на него электроэнергия.

Возникает вопрос - почему столько феноменов связано с наличием потенциального поля (электрического или магнитного)?

Всем известна взаимосвязь между электрическим и магнитным полем. А не существует ли связи между этими полями и какими-то еще, например, гравитационным?

Не поэтому ли многие экспериментаторы отмечали эффект 'антигравитации', т.е. уменьшения веса в экспериментах с электромагнитными (ЭМ) полями?

Над эффектом электрогравитации (т.е. взаимозависимости электромагнитного и гравитационного полей) работал, в частности, уже упоминавшийся Томас Браун. Возможно, конечно, и другое объяснение этих эффектов. А именно - связь ЭМ-поля с каким-то еще не известным науке полем. На это, в частности, указывает тот факт, что обширная часть экспериментально полученных 'феноменов' не может быть объяснена в рамках ЭМ-теории.

В данной связи, необходимо отметить, что значительная часть феноменологии, необъяснимой в рамках существующих концепций, связана с поведением объектов, обладающих спином или угловым моментом вращения. Ряд исследователей отмечает, что данные эффекты проявляются при вращении массы (дисков, гироскопов, роторов) или ЭМ-поля. Интересным представляется патент США №4897592 от 30.01.90г. Автор Уильям Хайд - генератор избыточной мощности при потреблении 2.4 кВт производит 22.9 кВт. Эффект достигается при вращении ротора в потенциальном электростатическом поле. Интересно, что эффект исчезает при скорости вращения меньше определенной. О необходимости создания определенной скорости вращения для достижения эффекта говорят и другие эксперименты.

Вероятно, первыми в России экспериментами с вращением объектов являлись эксперименты профессора М.П.Мышкина с крутильными приборами (открытие 'пондермоторных сил'), выполненные вначале ХХ века. Примерно в то же время существование полей, порождаемых вращением, теоретически предсказал Э.Картан. Работы Э.Картана и А.Эйнштейна в 20е годы заложили основы теории, названной теорией Эйнштейна-Картана, которая составляет часть более обширной теории торсионных полей (полей кручения), разработанной в последние десятилетия. К сожалению, не представляется возможным кратко объяснить суть этой сложной физической теории, поэтому рассмотрим только основные моменты.

Согласно теории торсионных полей важнейшим свойством пространства-времени наряду с кривизной является кручение. Все пространство (в том числе любое вещество) представляет собой так называемый Физический Вакуум (ФВ) - систему, состоящую из кольцевых волновых пакетов электронов и позитронов (классический спин в данном определении представляет из себя кольцевой волновой пакет). Считается, что ФВ может иметь несколько поляризационных состояний - в случае, если источником возмущения является заряд, действие заряда выражается в зарядовой поляризации ФВ и это состояние может быть интерпретировано как ЭМ-поле; если источником возмущения является масса, то это выражается в продольной спиновой поляризации ФВ и интерпретируется как гравитационное поле; если источником возмущения является спин, то ФВ переходит в состояние спиновой поперечной поляризации и такое состояние интерпретируется как спиновое или торсионное поле (ТП). Согласно такой модели любое вещество (и любой объект) обладает собственным ТП (Любое ЭМ поле также имеет в своем составе ТП). ТП не экранируется природными средами и может быть экранировано только искусственно созданными экранами (так наз. спинорными поляризаторами).

Интересно, что большая часть (если не сказать вся) феноменологии, связанной с ЭМ-полями, находит объяснение в рамках теории ТП. Считается, что во многих устройствах, демонстрирующих выход избыточной мощности, эффект достигается именно за счет процессов, происходящих в ФВ. Фактически любой прибор электро- и радиотехники является источником ТП, но наибольшей эффективностью обладают устройства с высоковольтными потенциалами и устройства с организованными кольцевыми или спиральными ЭМ процессами. ФВ, согласно теории ТП, представляет собой сложный квантовый динамический объект, проявляющий себя через флуктуации и может являться источником энергии, причем эта энергия является огромной по сравнению с существующими источниками.

Необходимо подчеркнуть, что многие выводы теории ТП уже подтверждены экспериментально. Возможно, именно в этих взаимодействиях заключается разгадка работы систем, использующих катушки с током и высоковольтные потенциалы (как в экспериментах Н.Теслы), вращение гироскопа (как в экспериментах проф. М.П.Мышкина, Н.А.Козырева и А.И.Вейника). Возможно, именно в этом заключается разгадка создания эффекта 'некомпенсируемых' сил, отсутствия инерции, уменьшения веса, создания избыточной мощности.