Секреты Тесла

26.01.2009 12:43

В конце прошлого столетия великий Никола Тесла продемонстрировал всему миру передачу электроэнергии по одному незамкнутому и незаземлённому проводу. Сложилось так, что суть этого явления остается неясной и в наши дни.

Известно также, что инженер Станислав Авраменко небезуспешно пытался повторить знаменитый эксперимент. Но вот о физической сути этого явления, насколько известно, нигде не упоминается.

Здесь мы попытаемся разобраться в доступной форме как "это" может быть устроено. Можно начать с того, что в истоках знания об электричестве возникло представление о существовании электрической жидкости, которая может перетекать от тела к телу при определённых условиях. Быть в избытке и недостатке.

Б. Франклин в своё время ввёл представление о положительном и отрицательном электричестве. Д. К. Максвелл в своих теоретических изысканиях пользовался прямой аналогией между движением жидкости и движением электричества.

Сейчас мы, конечно, знаем, что электрический ток — это движение электронов (в данном случае, в металле), которые движутся тогда, когда возникает разность потенциалов. Как же можно объяснить движение электронов в одном проводе?

Давайте для примера возьмём всем известный садовый поливочный шланг. Условия такие: внутри него находится вода, а концы заткнуты пробками. Как же сделать так, чтобы жидкость в нём двигалась? Да никак, если только не завращать жидкость с одного конца, так чтобы её вращение при этом передалось на другой конец шланга.

Именем учёного названа единица магнитной индукции (фото concentric.net).

Так вот, чтобы заставить воду "двигаться" в шланге, нужно двигать её не в одну, а попеременно, то в одну, то в другую сторону, то есть создать переменный ток жидкости в шланге. Но так как и в этом случае вода в шланге двигаться по-нашему не будет, то мы поразмыслив поймём, что к концам шланга (предварительно вынув пробки) нужно приделать по ёмкости с обеих сторон. Пусть они будут иметь форму цилиндров.

Понятно всем, что это сообщающиеся сосуды. Если мы в одной ёмкости поставим поршень, то, двигая его вниз, мы заставляем воду из первой ёмкости перетекать по шлангу в отдалённую емкость.

Если теперь мы будем поднимать поршень вверх, то вследствие смачивания (прилипания) поршня и воды, мы передвигаем воду обратно в ёмкость с насосом по шлангу из отдалённого объёма.

Если описанную манипуляцию продолжать, то в шланге возникнет переменный по направлению ток жидкости. Если мы умудримся поставить в шланге в любом его месте (пусть он у нас будет прозрачный) вертушку с лопастями (винт), то она начнёт крутиться то в одну сторону, то в другую. Подтверждая то, что движущаяся жидкость переносит в себе энергию.

С этим понятно, а как же с проводом? — возможно, спросит кто-то. Ответим: всё так же.

Давайте вспомним, что такое электроскоп? Вспомним — это элементарный прибор для обнаружения заряда. В его простом виде это стеклянная банка с пластмассовой крышкой (изолятор).

Крышка закрывает банку. Через крышку в её середине продевается металлический стержень, наверху над крышкой остаётся шарик из того же материала, что и стержень, на другой стороне стержня внизу в банке висят противоположно друг другу лёгкие лепестки из фольги, они могут свободно двигаться друг от друга и назад.

Также имя Теслы носит изобретённый им трансформатор (фото rastko.org.yu).

Вспомним, что если потереть куском шерсти эбонитовую палочку, вследствие чего она зарядится, и затем поднести её к верхней части электроскопа, шарику, то листочки электроскопа в банке тут же разойдутся на некоторый угол, подтверждая то, что электроскоп зарядился.

После этой процедуры поставим на расстояние три метра от первого второй незаряженный (с обвисшими лепестками) электроскоп. Соединим оба электроскопа голой проволокой, держась пальцами за её среднюю изолированную часть.

В то мгновение, когда проволока коснулась верхних шариков обоих электроскопов, мы увидим, что второй незаряженный электроскоп тут же оживёт — листочки его разойдутся на угол меньший, чем был первоначально у первого, а в исходном электроскопе слегка опадут.

Теперь электроскопы показывают, что на обоих есть заряды, они перетекли с первого шарика-ёмкости на шарик-ёмкость второго электроскопа. Заряды обоих электроскопов стали равны друг другу.

Здесь нам становится ясно, что перетекли электроны — возник мгновенный ток в проволоке. Если теперь организовать зарядку, а потом разрядку первого электроскопа с одного края в постоянном режиме, то совершенно ясно, между электроскопами по проводу будет течь электрический переменный по направлению ток.

К этому мы добавим, что первый электроскоп нужно заряжать одним знаком, а разряжать другим.

Если поднять любой подробный курс физики, то мы увидим, что всё там описано. За исключением того, что такой процесс можно сделать постоянным и нет так же упоминания о его применимости. Довольно странно, так как такая задача ставит многих из нас в тупик.

Продолжая эту тему, скажем, что можно утверждать — хорошо известным методом электростатической индукции (влияние через поле) можно добиться такого же непрерывного процесса, то есть возбуждения переменного электрического тока по одному проводнику.

Если с одного края действовать заряженным телом на близлежащий шарик или сферу, например, натёртой эбонитовой палочкой переменным образом и не касаясь её — то приближая палочку к сфере-шарику, то удаляя.

В принципе ничего не изменится, если мы будем вращать, например, с помощью моторчика два диаметрально расположенных электретных шарика противоположного заряда около близлежащих сферы и шарика. Ток будет бегать от нашего шара по проводнику к удаленному шарику-ёмкости и обратно.

Можно использовать и электрофорную машину (при её помощи можно разделять и накапливать заряды противоположного знака) или работающий от сети электростатический генератор, играющий ту же роль.

Если мы будем попеременно подавать с электростатического генератора то плюс, то минус на близко расположенный шар (можно организовать переключение с помощью 2-х реле или полупроводниковых ключей), то при подключении плюса электроны будут прибегать с удаленного шарика-ёмкости по проводу, а при подключении минуса к той же ёмкости-шарику электроны убегут назад.

Здесь необходимо вспомнить, что когда в проводнике возникает разность потенциала, то напряжённость электрического поля становится в нашем процессе величиной постоянной.

Теперь, когда электронам есть куда стекать — в ёмкости-шары, то можно применять способ электромагнитной индукции для возбуждения переменного тока.

То есть, если в каком-либо месте проводника свита спираль из него же, то воздействуя попеременно динамически на неё магнитом, получим тот же результат. Отсюда становится ясно, что для данной цели можно использовать и трансформатор.

Ток может возникнуть и от поочередного влияния на противоположные шарики-ёмкости — то есть с обоих концов. Чтобы создать большой потенциал шарика-ёмкости, через непосредственное его заряжание или методом электростатической индукции, то можно применить известный принцип генератора Ван де Граафа.

При помощи такого генератора можно создавать потенциал в миллионы Вольт — следовательно, сравнительно большое напряжение.

Вдобавок к сказанному, давайте вспомним, что молния бьёт иногда из туч (сверху), а иногда с земли вверх, иногда между грозовыми тучами. Это опять косвенно подтверждает то, что передача переменного тока в проводнике возможна.

Стоит отметить, что из переменного тока всегда можно сделать постоянный по направлению ток.

Теперь, если установить соответствующие (новые) генераторы на электростанциях, то по старым ЛЭП можно будет передавать больше мощности, чем сейчас, поскольку ту же мощность можно будет передавать по меньшему количеству проводов — остальные освободятся.

Упомянутым методом электростатической индукции можно передавать электроэнергию в виде возмущения электрического поля с "нашей" стороны в противоположную точку планеты, так как Земля — это проводящий и к тому же заряженный большой шар, и заряды могут разделяться — поляризоваться (на противоположные).

Принимая соответственным приёмником в антиподной точке исходный сигнал, мы в целом получили способ не только для передачи энергии, но и информации. Так как в одной точке мы модулируем сигнал, в другой — демодулируем.

Кстати, принцип модуляции-демодуляции применим и к однопроводной связи. Следует отметить, что передача энергии и информации в "другую" точку земного шара можно осуществить, если влиять индукционно на магнитное поле планеты из "нашей" точки.

На "торсионном" принципе передачи электроэнергии по одному проводу (вращать электрическое поле, а с ним и электроны с одного края, с тем, чтобы вращение передалось на другой край в проводе) мы останавливаться не будем.

Что же касается максимальной длины провода, то она зависит от потенциала на шаре-ёмкости. Сама же емкость зависит от собственного радиуса.

Теперь давайте поговорим о том, чем Н. Тесла, возможно, не занимался. Здесь автор намерен высказать одну гипотезу, которая может оказаться рабочей, то есть соответствовать реальности.

Однажды автор проделал следующий эксперимент: на нити был подвешен постоянный цилиндрический магнит. Когда он успокоился, к нему на расстоянии был поднесён другой такой же магнит — обратным полюсом так, что происходило некоторое отклонение первого.

Чтобы подвешенный (первый) магнит не поворачивался на нити, на него были наложены две плоские связи с его боков, с тем чтобы он (первый) мог перемещаться строго по дуге (зависящей от радиуса подвеса) в одной плоскости.

Итак, когда всё это было выполнено, экспериментатор резко ударил полем третьего магнита по полю второго — промежуточного и неподвижного магнита (все магниты были ориентированы друг к другу противоположными полюсами).

После резкого удара полем третьего по промежуточному магниту первый с другой стороны промежуточного неподвижного также резко отлетал в сторону. Из этого, скорее всего, следует то, что импульс передавался по магнитному полю взаимодействующих магнитов.

Это так же, как и в том известном случае, когда на гладкой горизонтальной поверхности на одной линии лежат десять соприкасающихся одинаковых шаров. И если теперь ударить по одному крайнему шару — девять остаются на месте, как и прежде, а последний шар на противоположном конце отскакивает.

Если такое возможно с шарами, то почему невозможно с рядом противоположно ориентированных магнитов (частный случай), которые на расстоянии друг от друга и жёстко прикреплены внутри к гибкой трубке?

Если по такому новому "проводу", подействовав предварительно с одного его конца резким импульсом магнитного поля, пропустить энергию, то её можно принять на другом конце провода с помощью приёмника магнитного поля.

Или если взять сплошной железный провод и намагнитить его строго так, чтобы ориентация линий поля была параллельна его оси, то и теперь мы получим опять-таки новый провод, который также сможет осуществлять упомянутую функцию, то есть передавать импульс через магнитное поле "провода" с одной стороны на другую.

То же можно сказать и об одноимённо заряженных шариках или лучше об электретных шариках (одноимённых), или об электретном проводе (сплошном). Только в этом случае нужно "ударять" электрическим полем с одного конца, с тем, чтобы импульс передавался на другой.

Реализация данной идеи повлечёт за собой создание нового поколения техники.

И, заключая рассказ, можно утверждать — передача немеханической энергии новыми средствами по одному проводу — реальна. Дело за реализацией.

Обновлено 26.01.2009 12:57