SKYZONE | Home

Беспроволочная технология передачи энергии Н.Тесла и Тунгусский взрыв

Записи Н.Тесла имеют много упоминаний, ссылок на использование его беспроволочной технологии передачи энергии как направленное энергетическое оружие. Эти ссылки были исследованы на возможное их причастие к Тунгусскому взрыву 1908, который, возможно, был пробным испытанием энергетического оружия Тесла.

Эта статья была сначала издана в различной форме в 1990. Идея о том, что направленное энергетическое оружие Н.Тесла - есть причина Тунгусского взрыва, была включено в биографию (1994), вымышленным автором, и была темой передачи в телевизионной программе Sightings.

Tesla's Wireless Power Transmitter and the Tunguska Explosion of 1908

Беспроволочный передатчик энергии Н.Тесла и Тунгусский взрыв 1908г.

Oliver Nichelson
333 North 760 East
American Fork, Utah 84003

Французский корабль Iena взорвался в 1907. По сообщениям прессы объяснение причины эксперты нашли в электричестве. Многие считали, что взрыв был вызван электрической искрой, а обсуждение было относительно причины начала зажигания. Lee De Forest, изобретатель Audion электронной лампы, применяемой во многих радио передатчиках, подчеркнул, что Никола Тесла (Nikola Tesla) экспериментировал с "торпедой дирижаблем" способной к доставке такой разрушительной энергии на корабль с помощью дистанционного управления. Он отмечал, что Тесла утверждал, что технология, используемая для дистанционно управления транспортными средствами также может проектироваться так, что интенсивность электрических волн будет достаточной,чтобы вызвать искру в трюме корабля и взорвать его. (1)

Летом 1913, синьор Giulio Ulivi, взрывая газ, используя свое устройство с F-лучами ("F-Ray"), разрушил свою лабораторию. Затем, в августе того же года, им были взорваны три мины в порте Trouville для ряда высокопоставленных Французских военно-морских офицеров. В ноябре, он прибыл в Splezzia, Италия, чтобы повторить эксперименты на нескольких старых кораблях и торпедных катерах для флота этой страны. (2)

Весной 1924 газеты принесли несколько сообщений относительно "смертельных лучей" изобретенных в различных частях мира. Первое сообщение было о работе Harry Grindell-Мatthews из Лондона. "Нью-Йорк Таймс" от 21-ого мая сообщал:

Париж, 20 мая - Если верить Grindell Matthews, изобретателю так называемых 'дьявольских лучей', и его открытие оправдается, появится возможность, выводить из строя всю вражескую армию, разрушать любые воздушные силы, атакующие города или парализовать любой флот, отваживающихся вторгнуться за пределы некоторого расстояния от берега, невидимыми лучами. Так много изобретатель согласился сообщить корреспонденту "Нью-Йорк Таймс" сегодня при условии не раскрывать точную природу лучей, кроме того, что они используют направленный электрический ток, способный выполнить упомянутые только, что действия. (3)
Grindell Matthews утверждал, что его разрушительные лучи функционируют на расстоянии четырех миль и что максимальное расстояние для этого типа оружия может быть семь или восемь миль. На вопрос, есть ли возможность разрушить предполагаемый флот врага, изобретатель, сказал, что нет, потому что "Корабли, подобны суше, находятся в непрерывном контакте с землей, но что я могу делать - вывести корабли из строя, разрешающе действуя на жизненно важные узлы оборудования, а также, временно выводя из строя экипажи, приводя их в шоковое состояние." (4) Самолеты, с другой стороны, могут быть полностью разрушены. Как только его луч коснется самолета, он разорвется в прах и упадет на землю.

Grindell Matthews утверждал, "я убежден, что немцы обладают лучом." Он, тем не менее, полагал что они проводили их эксперименты с высокими частотами и при высокой энергии, около 200 киловатт, и не могли управлять оружием, чтобы попадать в определенную цель. Пока, сказал Grindell Matthews, он проводил испытания при 500 Вт в его лаборатории на расстоянии более шестидесяти четырех футов.

Французская компания, Great Rhone Engineering Works в Lyon, предложила Grindell Matthews обширную финансовую поддержку, которая позволила бы ему проверить его устройство на намного более высоких уровнях мощности. Он ответил, что не будет предпринимать такие испытания "исключительно только при условиях абсолютной безопасности на широкой территории необитаемой суши," такой разрушительной была энергия его лучей.

Подробности разрушительной энергии "дьявольских лучей" распространились в том августе: "Испытания где луч использовался луч подтвердили, что можно остановить движение автомобилей, фиксируя действие магнето, и взрывать порох, направляя на него лучи с расстояния тридцати шести футов." (5) Grindell Matthews был способен, также, казнить на электрическом стуле мышей, высушивать растения и зажигать фитиль масляной лампы с такого же самого расстояния. (6)

Его собственные лаборанты, сами стали случайными жертвами лучей. Когда их пути пересекались во время испытаний они были, или пораженное сильными электрическими ударами до бессознательного состояния или получали интенсивные ожоги. Изобретатель полагал, что, хотя имеется возможность уничтожить вражескую пехоту лучом, "будет совершенно просто подобрать используемую электрическую энергию так, чтобы вражеские отряды были только выведены из строя на достаточно долгий срок, чтобы произвести их захват." (7)

25-ого мая, было объявлено в Англии о втором смертоносном луче. Врач T.F.Wall, "преподаватель по электрическим исследованиям в Sheffield Университете," просил патент на передачу электрической энергии в любом направлении без использования проводов. Согласно одному отчету, хотя он не провел испытания в большом масштабе "доктор T.F.Wall, выражал убеждение, что его изобретение способно уничтожить все живое, остановить самолеты в полете и привести к остановке двигателей автомобилей." О положительном использовании, он добавлял, что его изобретение будет иметь полезные приложения в хирургических и медицинских операциях. (8)

Германия присоединилась к технологической гонке 25-ого мая, когда объявила о своем электрическом оружии. Как сообщала Chicago Tribune:

Берлин - Немецкое Правительство имеет изобретение - смертельные лучи, которые могут сбивать самолеты, останавливать танки на полях битвы, разрушать автомобильные двигатели, и распространять смертельную завесу, похожую на облака газа недавней войны, о чем были проинформированы члены Рейхстага, военным руководителем в этом органе господином Herr Wulle. Они узнали, что три изобретения были созданы в Германии для этих целей и запатентованы.
Понимая какую важность имеет разработка лучевого оружия в Советах, газета "Нью-Йорк Таймс" 28-ого мая публикует об этом статью. Статья открывается: " Новости просочились из Коммунистических кругов в Москве, что за недавней воинственной речью, произнесенной Троцким, лежит электромагнитное изобретение русского инженера, названного Граммачиков (Grammachikoff), для уничтожения самолетов." (9)

Испытания разрушающего луча, продолжает Таймс, начались в прошедшем августе при помощи Немецких технических экспертов. Крупномасштабная демонстрация на аэродроме Подосинки (Podosinsky Aerodome) около Москвы была настолько успешной, что революционный Военный Совет и Политическое Бюро решили финансировать достаточное количество электронных станций противовоздушной обороны, для защиты стратегических территорий России. Подобные, но более мощные, станции должны были быть построены, чтобы вывести из стоя электрические механизмы военных кораблей. Командующий Советского Воздушного Флота, Розенхольтц (Rosenholtz), был так подавлен демонстрацией лучевого оружия, что предложил "сократить применение воздушного флота, потому что изобретение сделало ненужным большой воздушный флот для целей защиты."

Английский инженер, J.H. Hamil, предложил американским армейцам планы производства "невидимого луча, способного останавливать самолеты и автомобили в движении," изобретенного Немецкими учеными. Лучевое оружие, как считают, использовалось прошлым летом, чтобы сбить Французские самолеты над Баварией. Hamil отметил, тем не менее: "фундаментальная работа была выполнена Николой Тесла (Nikola Tesla) в Штате Колорадо Спрингс около 30 лет назад. Он построил мощную электрическую катушку. Было обнаруженно, что генераторы и другие электрические приборы энергетической компании Штата Колорадо в пределах 100 ярдов или около этого были все выведены из строя.(10)

Hamil был уверен, что лучи, рассеиваемые катушкой Тесла приводят к короткому замыканию электрического оборудования на близком расстоянии. Лаборатории во всем мире, добавлял он, проводили исследования по усовершенствованию катушки Тесла, чтобы производить воздействие на больших расстояниях. "Работая на полностью различных принципах," говорил Hamil, "немецкие ученые преуспели в разработке направленной передаче электрической энергии."
Те испытания, проведенные Тесла в Колорадо Спрингс (Colorado Springs), хорошо помнят местные жители. С помощью, катушки размером в 200 футов, полюс которой возглавляла большая медная сфера, возвышающейся над его лабораторией, он генерировал потенциалы, которые разряжались стрелами молний длиной до 135 футов. Гром от высвобождаемой энергии мог быть услушан за 15 миль, далеко от Cripple Creek. Люди, идущие по улицам были поражены наблюдая искры, скачущие между их ногами и землей, и электрические огоньки выпрыгивающие из крана, когда кто-нибудь откручивал его для того чтобы напиться воды. Шар света в пределах 100 футов вокруг экспериментальной башни пылал когда он был выключен. Лошади в збруе получили шоковые электро удары через их металлические подковы и металлические предметы привязи на местах стоянки. Даже насекомые были повреждены: бабочки стали наэлектризованными и "беспомощно кружились кругами - их крылья, бьющие струйками синих ореолов 'Огня Елмо.'"(11)

События, на которые обращали внимание иностранные изобретатели смертельных лучей, произошли на электростанции Colorado Springs Electric Company. Однажды, во время когда Тесла проводил испытания высокой мощности, треск изнутри лаборатории, внезапно остановил его. Врываясь в лабораторию Тесла потребовал узнать, почему его помощник разъединил катушку. Помощник возразил, что ничего не сделал. Энергия из генератора города, сказал помощник, должна быть подключена. Когда сердитый Тесла телефонировал на электростанцию, он получил в равной степени сердитый ответ, что электростанция не отключала энергию, а это эксперимент Тесла разрушил генератор!

Изобретатель объяснил, что случилось в The Electrical Experimenter, в августе 1917.

Это - пример того, что произойдет, когда высвобождается несколько сот киловатт высокочастотной энергии, было обнаружено, что генераторы электростанции, находящейся на расстоянии шесть миль неоднократно перегорали, благодаря мощным высокочастотным токам, возникающим в них, которые вызывали мощные искры проскакивающие между обмотками и разрушающие изоляцию! Громоотводы на электростанции демонстрировали потоки сине - белых искр, проходящих между металлическими пластинами к заземлению.(12)
КогдаТесла спросили относительно лучей Ulivi, которые вызвали так много комментариев несколькими годами ранее, в том же самом интервью, он утверждал, что "они были перенесены из этой страны в Италию." Он рассматривал их просто как модификацию его ультра-мощной высокочастотной катушки, испытанной в Штате Колорадо. С энергией в тысячи лошадиных сил (13) "становится легко возможным взорвать порох и склады с вооружением посредством высокочастотных токов, наведенных в каждой частице металла, расположенных на расстоянии пять - шесть миль или больше."

Другие способы использования своей технологии беспроводной передачи энергии, Тесла прокомментировал, так что в военной области разрушающие способности его системы имеют огромное значение. Это в журнале Liberty в феврале 1935 он кратко сформулировал так:

Для моего изобретения требуются большие территории, но будучи использованным, оно дает возможность разрушить все, людей или технику, находящихся в пределах радиуса 200 миль. Это оружие, если можно так выразиться, обеспечивает стену энергии, представляющую непреодолимое препятствие против любой наносимой агрессии.(14)
Он продолжал, делая различие между его изобретением и выдвинутыми другими. Он утверждал, что его устройство не использует любые так называемые "смертельные лучи" потому что такое излучение не может быть произведено в больших количествах и быстро ослабевает с расстоянием. Он, вероятно, ссылаясь на устройства типа Grindell-Matthews, использующего, согласно современным отчетам, мощный ультрафиолетовый пучок, чтобы делать воздух проводником (электропроводным), по которому высокоэнергетический ток мог быть направлен к цели. Радиус действия ультрафиолетового прожектора был бы намного меньше, чем у Тесла. По его словам: "вся энергия Нью-Йорка (приблизительно два миллиона лошадиных сил [1.5 миллиарда ватт]) преобразованнаяв луч и проецируемая на двадцать миль, не смогла бы уничтожить человека."

Не желая раскрывать потенциально ценное создание в интервью, он специально не распространялся относительно деталей его конструкции. Он лишь разъяснил, что его конструкция отличается от лучевого типа устройств.

Моя аппаратура может спроецировать частицы, соответственно, до больших или микроскопических размеров, давая возможность перемещать на малые площади на большие расстояния в миллионы раз большее количество энергии чем, позволяют лучи любого вида. Энергия в множество тысяч лошадиных сил может быть таким образом передана потоком более тонким чем волос, которому ничто не может сопротивляться.
Энергетическое оружие Тесла не может называться "лучевым", но как устройство проецирующее микроскопические частицы, казалось бы, что оно должно отличаться от других конструкций одним или двумя признаками. Или Тесла делал различие между пучком лучистой энергии, похожим на луч из карманного фонаря, который вмещает энергию миллиардов фотонов в "лучевых", а в его устройствах вся энергия сконцентрирована в поток одиночной шириной частицы, или он делал различие относительно размера луча(пучка) и метода, которым его поток достигает цели.

В пучках типа Grindell Matthews, модель луча карманного фонаря, огромное число высокоэнергетических частиц или фотонов должны были бы быть выпущены из системы так, чтобы покрыть достаточно большую площадку на цели, чтобы вывести объект из стоя. То что, кажется, Тесла имеет в виду, было то, что его энергетический передатчик устанавливает силовое поле вокруг себя, которое, будучи пронизано, выпускало бы энергию непосредственно к цели. Эффект был бы похож на посылку тока через провод непосредственно к цели. Большая площадка на цели не была бы должна быть "закрашена" пятном пучка, так что ток, достигающий вторгающегося "злоумышленника" мог быть очень тонким и выдавать много энергии на малой площадке.

Испытания в Штате Колорадо, которые вызвали гонку различных изобретений "смертельных лучей" в США и Европе, могут иметь выход к развитию намного более мощного оружия.

В то же время Тесла осознал, что экономические круги не допустят развитие нового типа электрического генератора, который бы снабжал энергией без сжигания топлива, он "был первым кто распознал этот путь передачи электрической энергии на любое расстояние через среду, как намного лучшее решение большой задачи использования энергии солнца для нужд человека." (15),(16) Его идея состояла в том, что относительно немного генераторных станций расположенных около водопадов будут снабжать их передатчики очень высокой мощности, которые, по очереди будут посылать энергию через землю, которая затем может быть использована (получена) везде, где это было бы необходимо.

Получение энергии из этого резервуара высокого давления (напряжения) требовало бы только, чтобы человек поместил стержень в землю (сделал заземление) и соединил его с приемником, работающим в резонансе с электрическими колебаниями в земле. Как описывал Тесла в 1911, "весь аппарат для освещения среднего сельского жилища не будет содержать никаких движущихся частей совсем и может быть легко перенесен в маленьком чемодане."(17)

Однако имеется различие между током, используемым для "освещения среднего сельского жилища" и током, используемым в методах разрушения, все дело в длительности его протекания. Если количество электричества, используемого для телевидения в течении часа выпускается за миллионную долю секунды, такие токи будут очень различаться и отрицательно воздействовать на телевидение.

Тесла сказал, что его передатчик мог производить до 100 миллионов вольт напряжение и ток до 1000 ампер, он экспериментировал с уровнями мощности в миллиарды или десятки миллиардов ватт(18), если это количество энергии было бы выпущено в "неизмеримо малый промежуток времени,"(19) энергия была бы равна взрыву миллионов тонн тротила (TNT), то есть много мегатонного взрыва. Такой передатчик был бы способен спроецировать электроизлучение до силы ядерной боеголовки. Объект расположенный в любом месте мира со скоростью света можно было бы испарить.

Не неожиданность, что много ученых сомневались в технической выполнимости беспроволочной схемы передачи энергии Тесла как для коммерческих так и военных целей. Современные авторитеты в электронике, даже те, кто выражают восторг гениальностью Тесла, полагают, что он ошибался в интерпретации его экспериментов, когда это касалось передачи электричества через землю.(20), (21), (22)

С другой стороны, утверждения авторитарных свидетелей, которые видели оборудование Тесла в действии поддерживают его идею относительно передачи энергии чем то, что известно сегодня как радиоволны. Во время Чикагской Всемирной Ярмарки 1893, экспозицию Westinghouse, представленную Тесла посетил Герман фон Гельмгольц, первый директор Физико-технического Института Берлина, один из ведущих ученых того времени. Когда Тесла "спросил знаменитого физика выразить свае мнение относительно выполнимости схемы [передачи]. Он решительно заявил, что это реально." (23) В 1897, Лорд Кельвин посетил Нью-Йорк и остановился в лаборатории Тесла, где Тесла "развлекал его доказательствами в поддержку моей беспроводной теории."

Внезапно [Кельвин], с очевидным удивлением заметил: 'Так Вы не используете волны Герца?'. 'Конечно нет', ответил я, 'это - излучение.' ...я никогда не забуду магические перемены, которые произошли в лице ученого в этот момент, когда он самостоятельно избавился от того ошибочного представления. Скептик, который не верил, неожиданно преобразился в самого теплого сторонника. Он не только полностью разделил со мной убеждение в научной справедливости идеи, но и выразил свою сильную уверенность в успехе. (24)
Современный анализ метода беспроводной передачи Тесла показывает что, он использовал электростатический метод передачи, который не излучал радиоволны, как мы их называем, а мог посылать через землю волны с небольшой потерей энергии (затуханием).(25) Остается сомнение демонстрировал ли Тесла его систему передачи энергии как оружие. Косвенные доказательства, найденные в хронологии работ Тесла и финансовом состоянии дел между 1900 и 1908 указывают на то, что испытания этого оружия имели место.

1900: Тесла вернулся в Нью-Йорк из Colorado Springs после завершения испытаний беспроводной передачи энергии, которые разрушили генератор энергетической компании. Он получил $150,000 от J.P. Morgan, чтобы построить передатчик сигналов в Европу. С первой части денег он получил 200 акров земли на Shoreham, Long Island и построил башню высотой 187 футов со стальной шахтой, опущенной на 120 футов в землю. Эту башню возглавляла 55 тонный металлический купол диаметром 68 футов. Он назвал этот исследовательский проект "Wardenclyffe", предусматривающий участие 2000 человек в его центре глобальной связи после завершения работ.

Компанией Marconi выпущены акции. Основатели Компании Marconi были его(Тесла) старые противники Едисон и Майкл Пупин. Инвесторы стремились покупать акции Маркони (Marconi). 12-ого декабря, Маркони послал первый трансатлантический сигнал, письмо "S", из Cornwall, Англия в Newfoundland, Канада. Он сделал это, как отмечали финансисты, на оборудовании, намного менее дорогостоящем чем разрабатывал Tesla.

1902: Wardenclyffe передатчик приближается к завершению. Маркони приветствуют как героя во всем мире, в то время как Тесла выглядит в глазах общественности как уклонист игнорирующий призыв принять участие в жюри по разработке камеры смерти (он отказывался от этих обязанностей из-за его возражения против смертной казни).

1903: Когда Морган выслал баланс в $150,000, он не покрывал неуплаченные расходы необходимые на строительство Wardenclyffe, признался Тесла. Чтобы стимулировать большие инвестиции на фоне успеха Маркони, Тесла признался Моргану, что его реальные цели были не только в том, чтобы послать радио сигналы, но и беспроводная передача энергии к любой точке на планете. Морган не был заинтересован в этом и отказался обеспечить дальнейшее финансирование.

Финансовая паника, обвал, положила конец надеждам Тесла на финансирование Моргана или других богатых промышленников. Это оставило Тесла без денег даже, чтобы купить каменный уголь для работы электрического генераторы для его передатчика.

1904 - 1906: Tesla в Electrical World, в "Передача Электрической Энергии Без Проводов", замечает, что земной шар, даже с его большими размерами, отвечает на электрические токи подобно тому как маленький металлический шар.

Тесла объявляет в прессе о завершении Wardenclyffe. Маркони приветствуют как международного героя.

Тесла многократно подвергается судебным процессам за неоплаченные в Колорадо Спрингс расходы. George Westinghouse, который купил патенты Тесла на двигатели переменного тока и генераторы в 1880-ых, отвергает изобретательское предложение по передаче энергии. Рабочие постепенно прекращают посещение Wardenclyffe лаборатории, когда не имеется никаких фондов, чтобы платить им. В статье, Тесла комментирует экспедицию Пери (Peary) на Северный Полюс и сообщает относительно своих планов передачи энергии к любой точке на земле.

1907: При комментировании разрушения Французского корабля Iena, Тесла отмечает в письме в "Нью-Йорк Таймс", что он построил и испытал торпеды дирижабли (дистанционно управляемые торпеды), но электрические волны (применяемые для их управления) могли бы быть более разрушительными. "Относительно проецирования волновой энергии на любую отдельную область земного шара ... это может быть выполнено моими устройствами, " писал он. Далее, он утверждал, что "место, на которое требуется провести воздействие, может быть вычислено очень близко, если принимать правильные земные размеры." (26)

1908: Тесла повторил идею относительно разрушения электрическими волнами к газете 21-ого апреля. Его письмо редактору констатирует "когда я говорил относительно военных действий в будущем, я подразумевал, что они должны быть напрямую связаны с применением электрических волн без использования воздушных двигателей или других орудий разрушения." Он добавлял: " Это - не мечта. Даже теперь беспроволочные энергетические установки могли бы быть построены, под действием которых любая область земного шара могла бы быть превращена в непригодную для проживания, не подвергая население других частей серьезной опасности или неудобству." (27)

В период с 1900 до 1910 творческий порыв Тесла должен был завершить его план беспроволочного переноса энергии. Подрезанный достижениями Маркони, осажденный финансовыми проблемами и отвергаемый научной общественностью Тесла был в отчаянном положении в середине декады. Напряжение стало слишком большим в 1906-1907 и, согласно биографам Тесла, он перенес эмоциональное крушение (collapse). (28), (29) Чтобы сделать заключительное усилие для признания его главной схемы, он, возможно, попробовал одно испытание его высоко мощного передатчика, чтобы показать его разрушительный потенциал. Оно произошло в 1908.

Тунгусские события произошли утром 30-ого июня, 1908. Взрыв, который был оценен эквивалентно 10-15 мегатонн тротила (TNT), сгладил 500,000 акров соснового леса около речки Валунная Тунгуска в центральной Сибири. Целые стада северного оленя были уничтожены. Несколько кочевых деревень, как сообщали, исчезли. Взрыв был слышен на расстоянии радиусом более 620 миль. Когда экспедиция была сделана в этот район в 1927, чтобы найти присутствие метеорита, предполагаемого как причина, вызвавшая взрыв, никакого кратера от удара не нашли. Когда пробурили землю для определения вкраплений никеля, железа или камня, главных составляющих метеоритов, ничего не было найдено вплоть до глубины 118 футов.

Несколько объяснений были даны Тунгусским событиям. Официально принятая версия - что это обломок 100,000 тонн Кометы Енка (Ence's Comet), состоящей в основном из пыли и льда, который вошел в атмосферу со скоростью 62,000 мили в час, нагрелся и взорвался над поверхностью Земли, вызвав шаровую молнию и ударную волну, не вызвав никакого кратера. Альтернативные объяснения бедствиявключают образование мини-черной дыры или инопланетный космический корабль, врезавшийся о землю с результирующим выделением энергии.

Гипотезы о связи с Тунгусскими событиями идей Тесла по передаче энергии на расстояние умозрительно помещают рядом с гипотезами о древних астронавтах (инопланетянах). Однако, исторические факты указывают на возможность того, что эти события могли быть вызваны испытательным запуском энергетического оружия Тесла.

В 1907 и 1908, Тесла писал относительно разрушительного воздействия своего передатчика энергии. Его Wardenclyffe оборудование было намного большее, чем устройство в Колорадо Спрингс, которое разрушило генератор силовой установки. Затем, в 1915, он прямо заявлял:

Безусловна практическая передача электрической энергии без проводов и производство разрушительного воздействия на расстоянии. Я уже конструировал беспроволочный передатчик, который делает это возможным. ... И когда-нибудь неизбежно его использование, чтобы разрушить имущество и жизнь. Навыки уже продвинулись так далеко, что воздействия большой разрушительной силы могут быть произведены в любую точку на земном шаре, определенную заранее с большой точностью (выделение добавлено). (30)
Кажется, что он признает, что такое испытание, имело место до 1915, и, хотя имеются только косвенные доказательства, Тесла имел мотивы и средства, чтобы вызвать Тунгусские события. Его передатчик мог генерировать уровни энергии и частоты, способные к высвобождению разрушающей силы в 10 мегатонн тротила (TNT) или более. И не замеченный гений был в отчаянии.

Природа Тунгусских событий, также, является совместимой с тем, что случилось бы в результате внезапного пуска беспроволочной энергии. Никакой огненный объект не наблюдался в небесах в это время профессиональными или любительскими астрономами, который должен был бы ожидаться, когда предмет 200,000,000 фунтов входит в атмосферу при скорости в десятки тысяч миль в час. Также, первые репортеры, из города Томска, прибывшие на эту территорию, пришли к заключению, что истории относительно тела, падающего с неба, были результат воображения впечатлительных людей. Они отметили, что имелся значительный шум, исходящий при взрыве, но никакие камни не падали. Отсутствие кратера удара можно объяснить тем, что там не было никакого материального тела для удара. Взрыв, вызванный волновой энергией не оставил бы кратера.

В противоположность теории столкновения с ледяной кометой, отчеты о состоянии верхних слоев атмосферы и магнитных изменений, поступающие из других частей мира во время и сразу после Тунгусских событий показывают массу изменений в электрическом состоянии вокруг Земли. Baxter и Atkins в своих исследованиях взрыва - "Посещение огня" цитируют в передовице Лондонской Times о " незначительных, но явно отмеченных нарушениях ... магнитов," который авторы, не зная о взрыве, связывали с солнечными вспышками (протуберанцами). (31)

В Берлине, сообщила "Нью-Йорк Таймс" от 3-го июля, вечернее небо необычного цвета, подумали, что происходит Северное сияние: "Замечательные огни наблюдались в северном небе ... яркое рассеянное белое и желтое освещение, продолжающееся всю ночь, пока не исчезло на рассвете." (32) Массивные пылающие "серебристые облака" покрыли Сибирь и северную Европу. Ученый в Голландии сообщил о "пульсирующей массе " перемещающейся поперек северо-западного горизонта. Это, казалось, ему не было облаком, но "казалось небо непосредственно, совершало волновое движение." Женщина с севера Лондона, писала Лондонская Таймс, сообщала, что в полночь 1-ого июля небо пылало, так ярко, что было возможно читать крупные буквы внутри ее дома. Метеорологический наблюдатель в Англии, рассказывал, что в ночь с 30-ого июня на 1-ого июля:

Сильный оранжево - желтый свет стал видимым на севере и северо-востоке ... порождая чрезмерное продолжение сумерек, продолжающихся до рассвета 1-ого июля ... имелось полное отсутствие свечения или мерцания, и никакой тенденции для формирования стримеров, или световой дуги, характерных для вызванных полярным сиянием явлений ... Сумерки на обеих этих ночей были продлены до рассвета и не было никакой реальной темноты. (33)
Отчет, который наиболее близко связывает эти странные космические события со схемой передачи энергии Тесла - это то, что, в то время как небо сверкало этим жутким светом, было возможно ясно видеть корабли на море на мили в середине ночи.(34) Тесла специально утверждал об этом как один из результатов, который он мог достигать в его высоко мощных передатчиках. Особую важность имеет то, что ни разу в целях использования его изобретений для освещения океана до 1908 не было.(35)

Типичная формулировка относительно индуцирования света его передатчиком - в American Нью-Йорк, 7-ого декабря, 1914:

Освещение океана ... - только один из менее важных результатов, которые будут достигнуты при использовании этого изобретения [передатчика]. У меня много проектов деталей объекта, который мог бы быть установлен на Azores и который будет в состоянии достаточно осветить полный океан так, чтобы такое бедствие как гибель Титаника не было бы повторено. Свет был бы мягок и очень малой интенсивности, но совершенно адекватный цели. (36)
Когда Тесла использовал его высоко мощный передатчик как направленное энергетическое оружие, он решительно изменял нормальное электрическое состояние Земли. Делая электрический заряд планеты вибрирующим в тон с его передатчиком, он был способен создать электрические поля, которые воздействовали на компасы и заставить верхние слои атмосферы вести себя похоже на газ заполняющий лампы в его лаборатории. Он превратил весь земной шар в простую электрическую составляющую, которой он мог управлять.

Зная миролюбивый характер Тесла трудно понять, почему он провел бы испытание, вредное как для животных так и людей которые их пасли, даже, когда он был охвачен финансовым отчаянием. Ответ - в том, что он возможно не имел в виду никакой вред, но стремился к перевороту в общественном мнения и, буквально, пропустил свою цель.

В конце 1908, целый мир следил за смелой попыткой Пери (Peary) достигнуть Северного Полюса, которого он достиг в апреле 1909. Если Тесла хотел внимания международной прессы, немного вещей могло бы быть более внушительными чем экспедиция Пери, посылая в мир катастрофический взрыв во льды около или на Северном Полюсе.(37) Тесла, затем, если его нельзя было бы приветствовать как главного участника, он мог бы быть замечен как создатель новой таинственной разрушительной силы.
Испытание, кажется, не дало полного успеха. Должно быть, из за трудности в направлении огромного количества энергии при передаче в точно назначенное место. Северный Полюс лежит на линии, соединяющей Shoreham, Long Island и Тунгусскую область. Этот путь проходит близко от Alert на Ellesmere Острове, где Пери провел зиму. (38) Необитаемая область между Alert и Северным Полюсом могла бы быть предназначена как цель для испытательного запуска беспроволочной передающей системы. Произвели разрушительный электрический волновой сверх выстрел по этой цели. Однако, принятые в те дни земные размеры не были достаточно точны для решения этой задачи.

Кто бы ни утаил демонстрацию энергетического оружия Тесла, он должно быть, был испуган или потому что пропустил назначенную цель и привел к угрозе населенным областям планеты, или потому что слишком хорошо сработало и привело к разрушению такой большой площади при простом нажатии переключателя за тысячи миль вдали. Что бы ни было причиной, Тесла не получил известность, которую искал за свой передатчик энергии.

Имеются только косвенные доказательства. Возможно, Тесла никогда не достигал беспроволочной передачи энергии через землю. Возможно, он сделал ошибку в интерпретации результатов его радио испытаний в Штате Колорадо Спрингс и действительно наблюдал низкочастотные явления, колебания Шумана (Schumann), а не воздействие, как утверждают инженеры уверенные в научной невозможности этого. Возможно нервно-психическое напряжение, которое он перенес, заставило его отступить в мир фантазий, из которого он выпускал нелепые заявления для репортеров, которые собирались на его ежегодных чествованиях к дню рождения. Возможно, взрыв с размерами атомной бомбы в Сибири на повороте столетия был результат падения метеорита, которого никто не видел.

Или, возможно, Никола Тесла встряхнул мир способом, который сохраняется в секрете в течение более чем 85 лет.

Примечания

1. New York Times, "Wireless Caused Iena Disaster?", Mar. 19, 1907, p. 4, col. 4.

2. New York Times, "Signor Ulivi First Blew Up Gas Meter," Nov. 2, 1913, III, p. 4, col. 5.

3. New York Times, "Tells Death Power of 'Diabolical Rays'," May 21, 1924, pg.1.

4. Note 3.

5. Popular Mechanics, "'Death Ray' Is Carried by Shafts of Light," Aug. 1924, pgs. 189-192.

6. Current Opinion, "A Violet Ray That Kills," June 1924, pgs. 828-829.

7. Note 6.

8. New York Times, "Second British Inventor Reveals a Death Ray," May 25, 1924, p. 1, col. 2.

9. New York Times, "Suggests Russia Has A 'Ray'," May 28, 1924, pg. 25.

10. Colorado Springs Gazette, "Tesla Discovered 'Death Ray' In Experiments Made Here," May 30, 1924, pg. 1.

11. Goldman, Harry L., "Nikola Tesla's Bold Adventure," The American West, Mar. 1971, pgs. 4-9; Reprinted by Nick Basura, 3414 Alice St., Los Angeles, Ca. 90065, 1974.

12. Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Feb. 1919, pgs. 692f.

13. One horsepower equals 745.7 watts.

14. Tesla, Nikola, "A Machine to End War," as told to George Sylvester Viereck, Liberty, Feb. 1935, p. 5-7.

15. Tesla, Nikola, "The Problem of Increasing Human Energy - Through Use of the Sun's Energy," The Century Illustrated Magazine, reprinted in Lectures, Patents, and Articles, Nikola Tesla Museum, Belgrade, 1956; reprinted by Health Research (Mokelumme Hill, Calif., 95245), 1973, pg. A-143.

16. Nichelson, Oliver, "Nikola Tesla's Later Energy Generation Designs," IECEC, 1991.

17. American Examiner, Copyright 1911, no date, no pg.

18. Tesla, Nikola, New York Times, "How to Signal Mars," May 23, 1909, pg. 10. He claims to have sent "a current around the globe " on the order of "15,000,000" horsepower or 11 billion watts.

19. Secor, H. Winfield, "The Tesla High Frequency Oscillator," The Electrical Experimenter, March 1916, pg. 615.

20. Wait, James R., "Propagation of ELF Electromagnetic Waves and Project Sanguine/Seafarer," IEEE Journal of Oceanic Engineering, vol. OE-2, no. 2, April 1977, pgs. 161-172.

21. Marinic, Aleksandar, Nikola Tesla, Colorado Springs Notes 1899-1900, Nikola Tesla Museum, Published by Nolit, Beograd, Yugoslavia, pg.19.

22. Corum, James F., and Corum, Kenneth L., "Disclosures Concerning the Operation of an ELF Oscillator," Tesla '84: Proceedings of the Tesla Centennial Symposium, Dr. Elizabeth Rauscher and Mr. Toby Grotz, editors, International Tesla Society, Inc., Colorado Springs, 1985, pgs. 41-49.

23. Tesla, Nikola, "Famous Scientific Illusions," Electrical Experimenter, Feb. 1919, pg. 732.

24. Note 22.

25. Nichelson, Oliver, "Tesla's Wireless Transmission Method," 1992.

26. Tesla, Nikola, "Tesla's Wireless Torpedo," New York Times, Mar. 20, 1907, pg. 8.

27. Tesla, Nikola, New York Times, "Mr. Tesla's Vision," April 21, 1908, pg. 5.

28. Seifer, Marc J., "Nikola Tesla: The Lost Wizard," Tesla '84: Proceedings of the Tesla Centennial Symposium, op. cit., pgs. 31-40. Seifer, психолог, полагает, что Tesla перенес нервный срыв, катализируемый смертью одного партнера в Tesla Электрической Компании и убийстве Stanford White, известном как архитектор, который разработал Wardenclyffe. Seifer присутствовал там в 1906 и цитирует как доказательство письмо от Джорджа Шерффа, секретаря Теслы:

Wardenclyffe, 4/10/1906
Dear Mr. Tesla:
Я получил ваше письмо и доволен узнать, что Вы побеждаете Вашу болезнь. Я едва когда-либо видел Вас таким вне себя как в прошлое воскресенье; и я был испуган.
29. Cheney, Margaret, Tesla: Man out of Time, Dell Publishing Co., N.Y., 1983, pg. 187. Cheney видит умственное изменение, происходящее приблизительно 1907. Потерявший большинство его денег и многих из его друзей и присутствие менее талантливых людей, которые похвалят за достижения, основанные на его изобретениях" оказал разрушающее и длительное воздействие на его личность."

30. Tesla, Nikola, "Tesla's New Device Like Bolts of Thor," New York Times, Dec. 8, 1915, pg. 8.

31. Baxter, John and Atkins, Thomas, The Fire Came By, Warner Books, N.Y., 1977, pg. 27.

32. Note 30, pg. 26.

33. Spenser Russell quoted in Baxter and Atkins, The Fire Came By, page 28, from the Royal Meteorological Society Quarterly, 1930.

34. Note 30.

35. The earliest mention of lighting the ocean appears to have been in 1911 in a N.Y. Americanarticle (Sept. 3rd by Marcel Roland). Ratzlaff, John and Anderson, Leland, Dr. Nikola Tesla Bibliography, Ragusan Press, 1979, pg. 93.

36. New York American, "Tesla Light to Rob Oceans of Every Danger," Dec. 7, 1914, no pg.

37. Tesla suggested a similar test of his power transmission system aimed at the moon where everyone could see "the splash and volitization of matter." See note 19, pg. 255.

38. Bayshore, L.I. is at 40 N 43, 73 W 13; Alert, Canada (Ellesmere Island) 82 N 31, 62 W 05, and Tunguska at 60 N 55, 101 E 57.